<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.cinefilos.it/xmlrpc.php"/>
<meta property="og:image" content="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?fit=1600%2C900"/><meta name="author" content="Flavio De Simone">
<link rel="icon" type="image/png" href="http://www.cinefilos.it/favicon.ico">
<title>Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster - Cinefilos.it</title>
<meta name="description" content="Baby Groot è il protagonista di un nuovo e irriverente poster promozionale dedicato a Guardiani della Galassia Vol. 2."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Guardiani della Galassia Vol. 2, Chris Pratt, Zoe Saldana, Dave Bautista, Vin Diesel, Bradley Cooper"/>
<link rel="canonical" href="http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster - Cinefilos.it"/>
<meta property="og:description" content="Baby Groot è il protagonista di un nuovo e irriverente poster promozionale dedicato a Guardiani della Galassia Vol. 2."/>
<meta property="og:url" content="http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674"/>
<meta property="og:site_name" content="Cinefilos.it"/>
<meta property="article:publisher" content="http://www.facebook.com/cinefilos.it"/>
<meta property="article:author" content="https://www.facebook.com/raven.flavio"/>
<meta property="article:tag" content="Bradley Cooper"/>
<meta property="article:tag" content="Chris Pratt"/>
<meta property="article:tag" content="dave bautista"/>
<meta property="article:tag" content="Guardiani della Galassia Vol 2"/>
<meta property="article:tag" content="vin diesel"/>
<meta property="article:tag" content="Zoe Saldana"/>
<meta property="article:section" content="Ultime News"/>
<meta property="article:published_time" content="2017-02-19T16:15:27+01:00"/>
<meta property="fb:admins" content="1506649496"/>
<meta property="og:image" content="http://www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="900"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Baby Groot è il protagonista di un nuovo e irriverente poster promozionale dedicato a Guardiani della Galassia Vol. 2."/>
<meta name="twitter:title" content="Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster - Cinefilos.it"/>
<meta name="twitter:site" content="@cinefilosit"/>
<meta name="twitter:image" content="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?fit=1600%2C900"/>
<meta name="twitter:creator" content="@cinefilosit"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed" href="http://www.cinefilos.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed dei commenti" href="http://www.cinefilos.it/comments/feed"/>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.cinefilos.it/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.7.6.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookielawinfo-style-css' href='http://www.cinefilos.it/wp-content/plugins/cookie-law-info/css/A.cli-style.css,qver=1.5.3.pagespeed.cf.sPMUkQWtLt.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.cinefilos.it/wp-content/themes/Newsmag/A.style.css,qver=2.0c.pagespeed.cf.cUgZ_JQRAp.css' type='text/css' media='all'/>
<style id='td-theme-child-css' media='all'>#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(/wp-content/themes/Newsmag-child/images/ng/xfreccia_sx.jpg.pagespeed.ic.TH8yylb_Fj.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(/wp-content/themes/Newsmag-child/images/ng/xfreccia_sx.jpg.pagespeed.ic.TH8yylb_Fj.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(/wp-content/themes/Newsmag-child/images/ng/xfreccia_dx.jpg.pagespeed.ic.xD3CDaoXpL.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(/wp-content/themes/Newsmag-child/images/ng/xfreccia_dx.jpg.pagespeed.ic.xD3CDaoXpL.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.0.1.pagespeed.cf.kpDu6hbglM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.cinefilos.it/wp-content/plugins/jetpack/css/A.jetpack.css,qver=4.4.2.pagespeed.cf.9_4qaZ3Yhn.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.cinefilos.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.cinefilos.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cinefilos.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cinefilos.it/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://www.cinefilos.it/?p=339674'/>
<link rel="alternate" type="application/json+oembed" href="http://www.cinefilos.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2017b%2Fguardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.cinefilos.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2017b%2Fguardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674&#038;format=xml"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.cinefilos.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";var td_get_template_directory_uri="http:\/\/www.cinefilos.it\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password incorretti!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-12888527-3','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/92719100/300x250',[300,250],'div-gpt-ad-1449572553284-0').addService(googletag.pubads());googletag.defineSlot('/92719100/300x250_B_moviemedia',[300,250],'div-gpt-ad-1449572553284-1').addService(googletag.pubads());googletag.defineSlot('/92719100/728x90moviemedia',[728,90],'div-gpt-ad-1449572553284-2').addService(googletag.pubads());googletag.defineSlot('/92719100/728x90_B_moviemedia',[728,90],'div-gpt-ad-1449572553284-3').addService(googletag.pubads());googletag.defineSlot('/92719100/800x300a',[800,300],'div-gpt-ad-1449572553284-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript" src="http://goodtag.it/gts/CNFL/CNFL--head-ring.js"></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/cinefilos-p/loader.js','tb_loader_script');</script>
</head>
<body class="post-template-default single single-post postid-339674 single-format-standard guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster single_template_7 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/103610096682358405212/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@cinefilos.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://feeds.feedburner.com/Cinefilosit" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/subscription_center?add_user=redazionecinefilos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-47758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-47758"><a href="http://www.cinefilos.it/cinema-news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/cinefilos-comunica">Cinefilos Comunica</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/film-italiani">Film Italiani</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/2011b">News 2011</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/2012b">News 2012</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/2013b">News 2013</a></li>
</ul>
</li>
<li id="menu-item-47763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47763"><a href="http://www.cinefilos.it/tutto-film">Tutto Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47764"><a href="http://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li id="menu-item-47766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47766"><a href="http://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li id="menu-item-47772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47772"><a href="http://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li id="menu-item-47768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47768"><a href="http://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li id="menu-item-47767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47767"><a href="http://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li id="menu-item-47792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47792"><a href="http://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li id="menu-item-47771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47771"><a href="http://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li id="menu-item-47797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47797"><a href="http://www.cinefilos.it/saggi">Saggi</a></li>
<li id="menu-item-87533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87533"><a href="http://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li id="menu-item-160798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160798"><a href="http://www.cinefilos.it/tutto-film/video">Video</a></li>
<li id="menu-item-47765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47765"><a href="http://www.cinefilos.it/tutto-film/spot-tv">Spot Tv</a></li>
<li id="menu-item-47812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47812"><a href="http://www.cinefilos.it/speciali">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li id="menu-item-65837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65837"><a href="http://www.cinefilos.it/speciali">Archivio Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47799"><a href="http://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li id="menu-item-47808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47808"><a href="http://www.cinefilos.it/speciali/inception">Inception</a></li>
<li id="menu-item-47803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47803"><a href="http://www.cinefilos.it/speciali/django-unchained">Django Unchained</a></li>
<li id="menu-item-47798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47798"><a href="http://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li id="menu-item-47813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47813"><a href="http://www.cinefilos.it/speciali/prometheus-speciali">Prometheus</a></li>
<li id="menu-item-47810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47810"><a href="http://www.cinefilos.it/speciali/krokodyle">Krokodyle</a></li>
<li id="menu-item-47822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47822"><a href="http://www.cinefilos.it/speciali/twilight">Twilight</a></li>
<li id="menu-item-47801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47801"><a href="http://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li id="menu-item-47806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47806"><a href="http://www.cinefilos.it/speciali/harry-potter">Harry Potter</a></li>
<li id="menu-item-47809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47809"><a href="http://www.cinefilos.it/speciali/iron-man-3-speciali">Iron Man 3</a></li>
<li id="menu-item-47823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47823"><a href="http://www.cinefilos.it/speciali/wolverine-sequel-speciali">Wolverine 2</a></li>
<li id="menu-item-47802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47802"><a href="http://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li id="menu-item-47820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47820"><a href="http://www.cinefilos.it/speciali/thor-2-the-dark-world">Thor 2: The Dark World</a></li>
<li id="menu-item-47821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47821"><a href="http://www.cinefilos.it/speciali/transformers">Transformers</a></li>
</ul>
</li>
<li id="menu-item-47800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47800"><a href="http://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li id="menu-item-69239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69239"><a href="http://www.cinefilos.it/speciali/comic-con-san-diego-speciali">Comic Con San Diego</a></li>
<li id="menu-item-47804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47804"><a href="http://www.cinefilos.it/speciali/ghostbusters-3">Ghostbusters 3</a></li>
<li id="menu-item-47805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47805"><a href="http://www.cinefilos.it/speciali/gli-x-men">Gli X-Men</a></li>
<li id="menu-item-47807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47807"><a href="http://www.cinefilos.it/speciali/hunger-games">Hunger Games</a></li>
<li id="menu-item-47814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47814"><a href="http://www.cinefilos.it/speciali/star-trek-2-speciali">Star Trek 2</a></li>
<li id="menu-item-47815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47815"><a href="http://www.cinefilos.it/speciali/star-wars-speciali">Star Wars</a></li>
<li id="menu-item-47816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47816"><a href="http://www.cinefilos.it/speciali/superman-speciali">Superman: Man of Steel</a></li>
<li id="menu-item-47817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47817"><a href="http://www.cinefilos.it/speciali/spiderman-speciali">The Amazing Spiderman</a></li>
<li id="menu-item-47818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47818"><a href="http://www.cinefilos.it/speciali/the-avengers-2-speciale">The Avengers 2</a></li>
<li id="menu-item-47819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47819"><a href="http://www.cinefilos.it/speciali/the-hobbit">The Hobbit</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47773"><a href="http://www.cinefilos.it/festival-2">Festival<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li id="menu-item-47774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47774"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li id="menu-item-47775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47775"><a href="http://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li id="menu-item-47776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47776"><a href="http://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li id="menu-item-47777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47777"><a href="http://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47778"><a href="http://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li id="menu-item-47779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47779"><a href="http://www.cinefilos.it/festival-2/festival-di-cannes">Festival di Cannes</a></li>
<li id="menu-item-47780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47780"><a href="http://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li id="menu-item-47781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47781"><a href="http://www.cinefilos.it/festival-2/roma-fiction-fest">Roma Fiction Fest</a></li>
<li id="menu-item-47782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47782"><a href="http://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b">Toronto Film Festival</a></li>
<li id="menu-item-174703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174703"><a href="http://www.cinefilos.it/festival-2/torino-film-festival-festival-2">Torino Film Festival</a></li>
</ul>
</li>
<li id="menu-item-47783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47783"><a href="http://www.cinefilos.it/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li id="menu-item-47788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47788"><a href="http://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li id="menu-item-85722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85722"><a>Anni &#8217;70</a></li>
<li id="menu-item-75718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75718"><a href="http://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li id="menu-item-47789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47789"><a href="http://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li id="menu-item-47790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47790"><a href="http://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li id="menu-item-47791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47791"><a href="http://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li id="menu-item-47794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47794"><a href="http://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li id="menu-item-47795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47795"><a href="http://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li id="menu-item-47796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47796"><a href="http://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li id="menu-item-47784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47784"><a href="http://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77183"><a href="http://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li id="menu-item-47786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47786"><a href="http://www.cinefilos.it/rubriche/un-film-doc">un film DOC</a></li>
<li id="menu-item-47787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47787"><a href="http://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li id="menu-item-334603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334603"><a href="http://www.cinefilos.it/dc-films">DC Films</a></li>
<li id="menu-item-290135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290135"><a title="Marvel Universe" href="http://www.cinefilos.it/marvel-universe">Marvel Universe</a></li>
<li id="menu-item-289447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289447"><a href="http://www.cinefilos.it/trailer">Trailer</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88403"><a href="http://www.cinefilos.it/box-office-b">Box Office</a></li>
<li id="menu-item-287846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287846"><a href="http://www.cinefilos.it/photogallery">Photogallery</a></li>
</ul></div> </div>
</div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-233038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233038"><a href="http://www.cinefilos.it/home-blogs">Blog</a></li>
<li id="menu-item-80041" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80041"><a href="http://www.cinefilos.it/serietv/">SerieTV</a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="http://www.cinefilos.it/videogames/">VideoGames</a></li>
<li id="menu-item-47752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47752"><a href="http://www.cinefilos.it/redazione">Redazione</a>
<ul class="sub-menu">
<li id="menu-item-47751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47751"><a href="http://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
<li id="menu-item-226446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226446"><a href="http://www.cinefilos.it/redazione/utilizzo-dei-cookie">Utilizzo dei Cookie</a></li>
<li id="menu-item-47749" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47749"><a href="http://www.cinefilos.it/copyright">Copyright</a></li>
</ul>
</li>
<li id="menu-item-47756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47756"><a href="http://www.cinefilos.it/pubblicita">Pubblicità</a>
<ul class="sub-menu">
<li id="menu-item-47753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47753"><a href="http://www.cinefilos.it/pubblicita/invia-una-proposta">Invia una proposta</a></li>
<li id="menu-item-47754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47754"><a href="http://www.cinefilos.it/pubblicita/nostri-banner">I nostri banner</a></li>
</ul>
</li>
<li id="menu-item-47750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47750"><a href="http://www.cinefilos.it/contatti">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-90635" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90635"><a href="http://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
</ul>
</li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/103610096682358405212/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@cinefilos.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://feeds.feedburner.com/Cinefilosit" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/subscription_center?add_user=redazionecinefilos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.cinefilos.it/">
<img src="http://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png.pagespeed.ce.-zMoT7d9Ff.png" alt=""/>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<script data-adfscript="adx.adform.net/adx/?mid=143373&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="td-visible-tablet-portrait">
<script data-adfscript="adx.adform.net/adx/?mid=143373&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<script type="text/javascript" src="http://goodtag.it/gts/CNFL/CNFL--bodystart-ring.js"></script>
<div class="td-visible-phone">
<script type="text/javascript" src="http://adx.adform.net/adx/?mid=114448"></script>
</div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.cinefilos.it/">
<img src="http://www.cinefilos.it/wp-content/uploads/2016/02/xlogomobile.png.pagespeed.ic.zJ_AwCILTW.jpg" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.cinefilos.it/">
<img src="http://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png.pagespeed.ce.-zMoT7d9Ff.png" alt=""/>
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-47758"><a href="http://www.cinefilos.it/cinema-news">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58a9bcc41ff2c=new tdBlock();block_td_uid_2_58a9bcc41ff2c.id="td_uid_2_58a9bcc41ff2c";block_td_uid_2_58a9bcc41ff2c.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24429","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_58a9bcc41ff2c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58a9bcc41ff2c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_58a9bcc41ff2c.td_column_number="3";block_td_uid_2_58a9bcc41ff2c.block_type="td_block_mega_menu";block_td_uid_2_58a9bcc41ff2c.post_count="5";block_td_uid_2_58a9bcc41ff2c.found_posts="34929";block_td_uid_2_58a9bcc41ff2c.header_color="";block_td_uid_2_58a9bcc41ff2c.ajax_pagination_infinite_stop="";block_td_uid_2_58a9bcc41ff2c.max_num_pages="6986";tdBlocksArray.push(block_td_uid_2_58a9bcc41ff2c);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58a9bcc41ff2c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_58a9bcc41ff2c"><div id=td_uid_2_58a9bcc41ff2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-dal-set-trapela-un-nuovo-logo-339678" rel="bookmark" title="Avengers Infinity War: dal set trapela un nuovo logo"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/Avengers-Infinity-War.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/Avengers-Infinity-War.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/Avengers-Infinity-War.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/Avengers-Infinity-War.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/Avengers-Infinity-War.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/Avengers-Infinity-War.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/Avengers-Infinity-War.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Avengers Infinity War film" title="Avengers Infinity War: dal set trapela un nuovo logo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-dal-set-trapela-un-nuovo-logo-339678" rel="bookmark" title="Avengers Infinity War: dal set trapela un nuovo logo">Avengers Infinity War: dal set trapela un nuovo logo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/jurassic-world-2-bd-wong-si-presenta-sul-set-339676" rel="bookmark" title="Jurassic World 2: BD Wong si presenta sul set"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Jurassic-World-DB-Wong.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Jurassic-World-DB-Wong.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Jurassic-World-DB-Wong.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Jurassic-World-DB-Wong.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Jurassic-World-DB-Wong.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Jurassic-World-DB-Wong.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Jurassic-World-DB-Wong.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Jurassic World 2" title="Jurassic World 2: BD Wong si presenta sul set"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/jurassic-world-2-bd-wong-si-presenta-sul-set-339676" rel="bookmark" title="Jurassic World 2: BD Wong si presenta sul set">Jurassic World 2: BD Wong si presenta sul set</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674" rel="bookmark" title="Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Guardiani della Galassia" title="Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674" rel="bookmark" title="Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster">Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-visione-arriva-sul-set-339671" rel="bookmark" title="Avengers Infinity War: Visione arriva sul set"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/05/Avengers-AOU-5.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/05/Avengers-AOU-5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/05/Avengers-AOU-5.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/05/Avengers-AOU-5.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/05/Avengers-AOU-5.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/05/Avengers-AOU-5.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/05/Avengers-AOU-5.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Avengers Infinity War: Visione arriva sul set"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-visione-arriva-sul-set-339671" rel="bookmark" title="Avengers Infinity War: Visione arriva sul set">Avengers Infinity War: Visione arriva sul set</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/wonder-woman-david-thewlis-sara-il-villain-ares-339670" rel="bookmark" title="Wonder Woman: David Thewlis sarà il villain Ares"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Wonder-Woman.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Wonder-Woman.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Wonder-Woman.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Wonder-Woman.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Wonder-Woman.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Wonder-Woman.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Wonder-Woman.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Wonder Woman" title="Wonder Woman: David Thewlis sarà il villain Ares"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/wonder-woman-david-thewlis-sara-il-villain-ares-339670" rel="bookmark" title="Wonder Woman: David Thewlis sarà il villain Ares">Wonder Woman: David Thewlis sarà il villain Ares</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58a9bcc41ff2c" id="td_uid_3_58a9bcc421a33" data-td_block_id="td_uid_2_58a9bcc41ff2c" data-td_filter_value="" href="http://www.cinefilos.it/cinema-news">Tutto</a><a class="mega-menu-sub-cat-td_uid_2_58a9bcc41ff2c" id="td_uid_4_58a9bcc421b6e" data-td_block_id="td_uid_2_58a9bcc41ff2c" data-td_filter_value="17076" href="http://www.cinefilos.it/cinema-news/cinefilos-comunica">Cinefilos Comunica</a><a class="mega-menu-sub-cat-td_uid_2_58a9bcc41ff2c" id="td_uid_5_58a9bcc421d09" data-td_block_id="td_uid_2_58a9bcc41ff2c" data-td_filter_value="58700" href="http://www.cinefilos.it/cinema-news/film-italiani">Film Italiani</a><a class="mega-menu-sub-cat-td_uid_2_58a9bcc41ff2c" id="td_uid_6_58a9bcc421ea6" data-td_block_id="td_uid_2_58a9bcc41ff2c" data-td_filter_value="3" href="http://www.cinefilos.it/cinema-news/2011b">News 2011</a><a class="mega-menu-sub-cat-td_uid_2_58a9bcc41ff2c" id="td_uid_7_58a9bcc422064" data-td_block_id="td_uid_2_58a9bcc41ff2c" data-td_filter_value="24430" href="http://www.cinefilos.it/cinema-news/2012b">News 2012</a><a class="mega-menu-sub-cat-td_uid_2_58a9bcc41ff2c" id="td_uid_8_58a9bcc4221d0" data-td_block_id="td_uid_2_58a9bcc41ff2c" data-td_filter_value="36827" href="http://www.cinefilos.it/cinema-news/2013b">News 2013</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58a9bcc41ff2c" data-td_block_id="td_uid_2_58a9bcc41ff2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_58a9bcc41ff2c" data-td_block_id="td_uid_2_58a9bcc41ff2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47763"><a href="http://www.cinefilos.it/tutto-film">Tutto Film</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58a9bcc426f99=new tdBlock();block_td_uid_9_58a9bcc426f99.id="td_uid_9_58a9bcc426f99";block_td_uid_9_58a9bcc426f99.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15871","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_9_58a9bcc426f99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58a9bcc426f99_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_9_58a9bcc426f99.td_column_number="3";block_td_uid_9_58a9bcc426f99.block_type="td_block_mega_menu";block_td_uid_9_58a9bcc426f99.post_count="5";block_td_uid_9_58a9bcc426f99.found_posts="5494";block_td_uid_9_58a9bcc426f99.header_color="";block_td_uid_9_58a9bcc426f99.ajax_pagination_infinite_stop="";block_td_uid_9_58a9bcc426f99.max_num_pages="1099";tdBlocksArray.push(block_td_uid_9_58a9bcc426f99);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58a9bcc426f99_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_58a9bcc426f99"><div id=td_uid_9_58a9bcc426f99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/t2-trainspotting-recensione-339669" rel="bookmark" title="T2 Trainspotting recensione del film con Ewan McGregor"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?w=960 960w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=150%2C113 150w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=400%2C300 400w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=768%2C576 768w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=800%2C600 800w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=600%2C450 600w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=560%2C420 560w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=640%2C480 640w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Trainspotting-2.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="t2 trainspotting" title="T2 Trainspotting recensione del film con Ewan McGregor"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/t2-trainspotting-recensione-339669" rel="bookmark" title="T2 Trainspotting recensione del film con Ewan McGregor">T2 Trainspotting recensione del film con Ewan McGregor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/logan-the-wolverine-recensione-339668" rel="bookmark" title="Logan – The Wolverine recensione del film con Hugh Jackman"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Logan.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Logan.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Logan.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Logan.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Logan.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Logan.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Logan.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="logan deadpool" title="Logan – The Wolverine recensione del film con Hugh Jackman"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/logan-the-wolverine-recensione-339668" rel="bookmark" title="Logan – The Wolverine recensione del film con Hugh Jackman">Logan – The Wolverine recensione del film con Hugh Jackman</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/approfondimenti/oscar-2017-la-migliore-regia-339659" rel="bookmark" title="Road to Oscar 2017: i candidati per la migliore regia"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/migliore-regia.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/migliore-regia.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/migliore-regia.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/migliore-regia.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/migliore-regia.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/migliore-regia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/migliore-regia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="migliore regia" title="Road to Oscar 2017: i candidati per la migliore regia"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/approfondimenti/oscar-2017-la-migliore-regia-339659" rel="bookmark" title="Road to Oscar 2017: i candidati per la migliore regia">Road to Oscar 2017: i candidati per la migliore regia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/anteprima/jackie-natalie-portman-pablo-larrain-339628" rel="bookmark" title="Jackie: Natalie Portman è la signora Kennedy per Pablo Larraín"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Natalie-Portman-Jackie.jpeg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Natalie-Portman-Jackie.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Natalie-Portman-Jackie.jpeg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Natalie-Portman-Jackie.jpeg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Natalie-Portman-Jackie.jpeg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Natalie-Portman-Jackie.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Natalie-Portman-Jackie.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Jackie" title="Jackie: Natalie Portman è la signora Kennedy per Pablo Larraín"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/anteprima/jackie-natalie-portman-pablo-larrain-339628" rel="bookmark" title="Jackie: Natalie Portman è la signora Kennedy per Pablo Larraín">Jackie: Natalie Portman è la signora Kennedy per Pablo Larraín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/glamour/tom-hardy-grugnisce-taboo-339495" rel="bookmark" title="Tom Hardy: nessuno grugnisce come il protagonista di Taboo"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Tom-Hardy.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Tom-Hardy.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Tom-Hardy.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Tom-Hardy.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Tom-Hardy.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Tom-Hardy.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Tom-Hardy.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Tom Hardy" title="Tom Hardy: nessuno grugnisce come il protagonista di Taboo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/glamour/tom-hardy-grugnisce-taboo-339495" rel="bookmark" title="Tom Hardy: nessuno grugnisce come il protagonista di Taboo">Tom Hardy: nessuno grugnisce come il protagonista di Taboo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58a9bcc426f99" id="td_uid_10_58a9bcc427fff" data-td_block_id="td_uid_9_58a9bcc426f99" data-td_filter_value="" href="http://www.cinefilos.it/tutto-film">Tutto</a><a class="mega-menu-sub-cat-td_uid_9_58a9bcc426f99" id="td_uid_11_58a9bcc4280ec" data-td_block_id="td_uid_9_58a9bcc426f99" data-td_filter_value="34" href="http://www.cinefilos.it/tutto-film/anteprima">Anteprima</a><a class="mega-menu-sub-cat-td_uid_9_58a9bcc426f99" id="td_uid_12_58a9bcc428202" data-td_block_id="td_uid_9_58a9bcc426f99" data-td_filter_value="35" href="http://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_9_58a9bcc426f99" id="td_uid_13_58a9bcc428317" data-td_block_id="td_uid_9_58a9bcc426f99" data-td_filter_value="38259" href="http://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a><a class="mega-menu-sub-cat-td_uid_9_58a9bcc426f99" id="td_uid_14_58a9bcc428426" data-td_block_id="td_uid_9_58a9bcc426f99" data-td_filter_value="44606" href="http://www.cinefilos.it/tutto-film/glamour">Glamour</a><a class="mega-menu-sub-cat-td_uid_9_58a9bcc426f99" id="td_uid_15_58a9bcc428532" data-td_block_id="td_uid_9_58a9bcc426f99" data-td_filter_value="18202" href="http://www.cinefilos.it/tutto-film/home-video">Home Video</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58a9bcc426f99" data-td_block_id="td_uid_9_58a9bcc426f99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58a9bcc426f99" data-td_block_id="td_uid_9_58a9bcc426f99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47764"><a href="http://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47766"><a href="http://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47772"><a href="http://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47768"><a href="http://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47767"><a href="http://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47792"><a href="http://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47771"><a href="http://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47797"><a href="http://www.cinefilos.it/saggi">Saggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87533"><a href="http://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160798"><a href="http://www.cinefilos.it/tutto-film/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47765"><a href="http://www.cinefilos.it/tutto-film/spot-tv">Spot Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47812"><a href="http://www.cinefilos.it/speciali">Speciali</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58a9bcc42d881=new tdBlock();block_td_uid_16_58a9bcc42d881.id="td_uid_16_58a9bcc42d881";block_td_uid_16_58a9bcc42d881.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15873","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_16_58a9bcc42d881_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58a9bcc42d881_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_16_58a9bcc42d881.td_column_number="3";block_td_uid_16_58a9bcc42d881.block_type="td_block_mega_menu";block_td_uid_16_58a9bcc42d881.post_count="5";block_td_uid_16_58a9bcc42d881.found_posts="3052";block_td_uid_16_58a9bcc42d881.header_color="";block_td_uid_16_58a9bcc42d881.ajax_pagination_infinite_stop="";block_td_uid_16_58a9bcc42d881.max_num_pages="611";tdBlocksArray.push(block_td_uid_16_58a9bcc42d881);</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58a9bcc42d881_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_16_58a9bcc42d881"><div id=td_uid_16_58a9bcc42d881 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/star-wars-viii-tom-hardy-334592" rel="bookmark" title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/star-wars-viii-tom-hardy-334592" rel="bookmark" title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film">Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-jar-jar-binks-k2so-331576" rel="bookmark" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Rogue One - K2SO Han Solo" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-jar-jar-binks-k2so-331576" rel="bookmark" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO">Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-rivelata-la-tracklist-per-la-colonna-sonora-331499" rel="bookmark" title="Rogue One: rivelata la tracklist per la colonna sonora"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rogue One: rivelata la tracklist per la colonna sonora"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-rivelata-la-tracklist-per-la-colonna-sonora-331499" rel="bookmark" title="Rogue One: rivelata la tracklist per la colonna sonora">Rogue One: rivelata la tracklist per la colonna sonora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-george-lucas-gareth-edwards-330794" rel="bookmark" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-george-lucas-gareth-edwards-330794" rel="bookmark" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards">Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-regista-donna-329782" rel="bookmark" title="Star Wars: LucasFilm cerca una regista donna per un film del franchise"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?w=800 800w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=150%2C113 150w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=400%2C300 400w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=560%2C420 560w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=640%2C480 640w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Star Wars: LucasFilm cerca una regista donna per un film del franchise"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-regista-donna-329782" rel="bookmark" title="Star Wars: LucasFilm cerca una regista donna per un film del franchise">Star Wars: LucasFilm cerca una regista donna per un film del franchise</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_58a9bcc42d881" id="td_uid_17_58a9bcc42ec0a" data-td_block_id="td_uid_16_58a9bcc42d881" data-td_filter_value="" href="http://www.cinefilos.it/speciali">Tutto</a><a class="mega-menu-sub-cat-td_uid_16_58a9bcc42d881" id="td_uid_18_58a9bcc42ece9" data-td_block_id="td_uid_16_58a9bcc42d881" data-td_filter_value="31356" href="http://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a><a class="mega-menu-sub-cat-td_uid_16_58a9bcc42d881" id="td_uid_19_58a9bcc42edf9" data-td_block_id="td_uid_16_58a9bcc42d881" data-td_filter_value="19" href="http://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a><a class="mega-menu-sub-cat-td_uid_16_58a9bcc42d881" id="td_uid_20_58a9bcc42ef04" data-td_block_id="td_uid_16_58a9bcc42d881" data-td_filter_value="33" href="http://www.cinefilos.it/speciali/avatar-2">Avatar 2</a><a class="mega-menu-sub-cat-td_uid_16_58a9bcc42d881" id="td_uid_21_58a9bcc42f02e" data-td_block_id="td_uid_16_58a9bcc42d881" data-td_filter_value="29" href="http://www.cinefilos.it/speciali/batman-3">Batman 3</a><a class="mega-menu-sub-cat-td_uid_16_58a9bcc42d881" id="td_uid_22_58a9bcc42f136" data-td_block_id="td_uid_16_58a9bcc42d881" data-td_filter_value="37549" href="http://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58a9bcc42d881" data-td_block_id="td_uid_16_58a9bcc42d881"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_58a9bcc42d881" data-td_block_id="td_uid_16_58a9bcc42d881"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-65837"><a href="http://www.cinefilos.it/speciali">Archivio Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47799"><a href="http://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47808"><a href="http://www.cinefilos.it/speciali/inception">Inception</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47803"><a href="http://www.cinefilos.it/speciali/django-unchained">Django Unchained</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47798"><a href="http://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47813"><a href="http://www.cinefilos.it/speciali/prometheus-speciali">Prometheus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47810"><a href="http://www.cinefilos.it/speciali/krokodyle">Krokodyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47822"><a href="http://www.cinefilos.it/speciali/twilight">Twilight</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47801"><a href="http://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47806"><a href="http://www.cinefilos.it/speciali/harry-potter">Harry Potter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47809"><a href="http://www.cinefilos.it/speciali/iron-man-3-speciali">Iron Man 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47823"><a href="http://www.cinefilos.it/speciali/wolverine-sequel-speciali">Wolverine 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47802"><a href="http://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47820"><a href="http://www.cinefilos.it/speciali/thor-2-the-dark-world">Thor 2: The Dark World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47821"><a href="http://www.cinefilos.it/speciali/transformers">Transformers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47800"><a href="http://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69239"><a href="http://www.cinefilos.it/speciali/comic-con-san-diego-speciali">Comic Con San Diego</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47804"><a href="http://www.cinefilos.it/speciali/ghostbusters-3">Ghostbusters 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47805"><a href="http://www.cinefilos.it/speciali/gli-x-men">Gli X-Men</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47807"><a href="http://www.cinefilos.it/speciali/hunger-games">Hunger Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47814"><a href="http://www.cinefilos.it/speciali/star-trek-2-speciali">Star Trek 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47815"><a href="http://www.cinefilos.it/speciali/star-wars-speciali">Star Wars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47816"><a href="http://www.cinefilos.it/speciali/superman-speciali">Superman: Man of Steel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47817"><a href="http://www.cinefilos.it/speciali/spiderman-speciali">The Amazing Spiderman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47818"><a href="http://www.cinefilos.it/speciali/the-avengers-2-speciale">The Avengers 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47819"><a href="http://www.cinefilos.it/speciali/the-hobbit">The Hobbit</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47773"><a href="http://www.cinefilos.it/festival-2">Festival</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_58a9bcc434179=new tdBlock();block_td_uid_23_58a9bcc434179.id="td_uid_23_58a9bcc434179";block_td_uid_23_58a9bcc434179.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15872","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_23_58a9bcc434179_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_58a9bcc434179_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_23_58a9bcc434179.td_column_number="3";block_td_uid_23_58a9bcc434179.block_type="td_block_mega_menu";block_td_uid_23_58a9bcc434179.post_count="5";block_td_uid_23_58a9bcc434179.found_posts="2071";block_td_uid_23_58a9bcc434179.header_color="";block_td_uid_23_58a9bcc434179.ajax_pagination_infinite_stop="";block_td_uid_23_58a9bcc434179.max_num_pages="415";tdBlocksArray.push(block_td_uid_23_58a9bcc434179);</script><div class="td_block_wrap td_block_mega_menu td_uid_23_58a9bcc434179_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_58a9bcc434179"><div id=td_uid_23_58a9bcc434179 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/oscar-2017-un-video-supercut-337870" rel="bookmark" title="Oscar 2017: un video supercut di tutti i nominati"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/maxresdefault-4.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/maxresdefault-4.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/maxresdefault-4.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/maxresdefault-4.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/maxresdefault-4.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/maxresdefault-4.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/maxresdefault-4.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Oscar 2017" title="Oscar 2017: un video supercut di tutti i nominati"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/oscar-2017-un-video-supercut-337870" rel="bookmark" title="Oscar 2017: un video supercut di tutti i nominati">Oscar 2017: un video supercut di tutti i nominati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/oscar-2017-jimmy-kimmel-spot-337075" rel="bookmark" title="Oscar 2017: Jimmy Kimmel nel nuovo spot tv"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Jimmy-Kimmel.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Jimmy-Kimmel.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Jimmy-Kimmel.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Jimmy-Kimmel.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Jimmy-Kimmel.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Jimmy-Kimmel.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Jimmy-Kimmel.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="jimmy kimmel oscar 2017" title="Oscar 2017: Jimmy Kimmel nel nuovo spot tv"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/oscar-2017-jimmy-kimmel-spot-337075" rel="bookmark" title="Oscar 2017: Jimmy Kimmel nel nuovo spot tv">Oscar 2017: Jimmy Kimmel nel nuovo spot tv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/oscar-2017-asghar-farhadi-muslimban-337053" rel="bookmark" title="Oscar 2017: Asghar Farhadi non ci sarà a causa del #MuslimBan"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/asghar-farhadi.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/asghar-farhadi.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/asghar-farhadi.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/asghar-farhadi.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/asghar-farhadi.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/asghar-farhadi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/asghar-farhadi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Oscar 2017" title="Oscar 2017: Asghar Farhadi non ci sarà a causa del #MuslimBan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/oscar-2017-asghar-farhadi-muslimban-337053" rel="bookmark" title="Oscar 2017: Asghar Farhadi non ci sarà a causa del #MuslimBan">Oscar 2017: Asghar Farhadi non ci sarà a causa del #MuslimBan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/oscar-2017-diretta-streaming-336598" rel="bookmark" title="Oscar 2017: diretta streaming delle nomination"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Oscar-2017.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Oscar-2017.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Oscar-2017.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Oscar-2017.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Oscar-2017.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Oscar-2017.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Oscar-2017.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Oscar 2017" title="Oscar 2017: diretta streaming delle nomination"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/oscar-2017-diretta-streaming-336598" rel="bookmark" title="Oscar 2017: diretta streaming delle nomination">Oscar 2017: diretta streaming delle nomination</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/golden-globes-2017-i-vincitori-334731" rel="bookmark" title="Golden Globes 2017: tutti i vincitori"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/La-La-Land-.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/La-La-Land-.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/La-La-Land-.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/La-La-Land-.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/La-La-Land-.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/La-La-Land-.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/La-La-Land-.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="la la land" title="Golden Globes 2017: tutti i vincitori"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/golden-globes-2017-i-vincitori-334731" rel="bookmark" title="Golden Globes 2017: tutti i vincitori">Golden Globes 2017: tutti i vincitori</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_58a9bcc434179" id="td_uid_24_58a9bcc4354c7" data-td_block_id="td_uid_23_58a9bcc434179" data-td_filter_value="" href="http://www.cinefilos.it/festival-2">Tutto</a><a class="mega-menu-sub-cat-td_uid_23_58a9bcc434179" id="td_uid_25_58a9bcc4355bd" data-td_block_id="td_uid_23_58a9bcc434179" data-td_filter_value="22658" href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a><a class="mega-menu-sub-cat-td_uid_23_58a9bcc434179" id="td_uid_26_58a9bcc4356d9" data-td_block_id="td_uid_23_58a9bcc434179" data-td_filter_value="16143" href="http://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a><a class="mega-menu-sub-cat-td_uid_23_58a9bcc434179" id="td_uid_27_58a9bcc4357f1" data-td_block_id="td_uid_23_58a9bcc434179" data-td_filter_value="22936" href="http://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a><a class="mega-menu-sub-cat-td_uid_23_58a9bcc434179" id="td_uid_28_58a9bcc435908" data-td_block_id="td_uid_23_58a9bcc434179" data-td_filter_value="22" href="http://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a><a class="mega-menu-sub-cat-td_uid_23_58a9bcc434179" id="td_uid_29_58a9bcc435a1e" data-td_block_id="td_uid_23_58a9bcc434179" data-td_filter_value="3093" href="http://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_58a9bcc434179" data-td_block_id="td_uid_23_58a9bcc434179"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_58a9bcc434179" data-td_block_id="td_uid_23_58a9bcc434179"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47774"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47775"><a href="http://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47776"><a href="http://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47777"><a href="http://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47778"><a href="http://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47779"><a href="http://www.cinefilos.it/festival-2/festival-di-cannes">Festival di Cannes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47780"><a href="http://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47781"><a href="http://www.cinefilos.it/festival-2/roma-fiction-fest">Roma Fiction Fest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47782"><a href="http://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b">Toronto Film Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174703"><a href="http://www.cinefilos.it/festival-2/torino-film-festival-festival-2">Torino Film Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47783"><a href="http://www.cinefilos.it/rubriche">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_58a9bcc43b2d5=new tdBlock();block_td_uid_30_58a9bcc43b2d5.id="td_uid_30_58a9bcc43b2d5";block_td_uid_30_58a9bcc43b2d5.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15874","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_30_58a9bcc43b2d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_58a9bcc43b2d5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_30_58a9bcc43b2d5.td_column_number="3";block_td_uid_30_58a9bcc43b2d5.block_type="td_block_mega_menu";block_td_uid_30_58a9bcc43b2d5.post_count="5";block_td_uid_30_58a9bcc43b2d5.found_posts="740";block_td_uid_30_58a9bcc43b2d5.header_color="";block_td_uid_30_58a9bcc43b2d5.ajax_pagination_infinite_stop="";block_td_uid_30_58a9bcc43b2d5.max_num_pages="148";tdBlocksArray.push(block_td_uid_30_58a9bcc43b2d5);</script><div class="td_block_wrap td_block_mega_menu td_uid_30_58a9bcc43b2d5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_58a9bcc43b2d5"><div id=td_uid_30_58a9bcc43b2d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/trainspotting-recensione-337505" rel="bookmark" title="Trainspotting recensione del film di Danny Boyle"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/12/Trainspotting-2.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/12/Trainspotting-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/12/Trainspotting-2.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/12/Trainspotting-2.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/12/Trainspotting-2.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/12/Trainspotting-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/12/Trainspotting-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Trainspotting" title="Trainspotting recensione del film di Danny Boyle"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/trainspotting-recensione-337505" rel="bookmark" title="Trainspotting recensione del film di Danny Boyle">Trainspotting recensione del film di Danny Boyle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/rubriche/visioni-in-corto/la-ricerca-nel-quotidiano-vincitori-336730" rel="bookmark" title="La ricerca nel quotidiano: i vincitori del contest"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-ricerca-nel-quotidiano.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-ricerca-nel-quotidiano.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-ricerca-nel-quotidiano.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-ricerca-nel-quotidiano.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-ricerca-nel-quotidiano.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-ricerca-nel-quotidiano.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-ricerca-nel-quotidiano.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="La ricerca nel quotidiano" title="La ricerca nel quotidiano: i vincitori del contest"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/rubriche/visioni-in-corto/la-ricerca-nel-quotidiano-vincitori-336730" rel="bookmark" title="La ricerca nel quotidiano: i vincitori del contest">La ricerca nel quotidiano: i vincitori del contest</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/killer-in-red-il-corto-campari-336681" rel="bookmark" title="Killer in Red: il corto Campari di Paolo Sorrentino"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/killer-in-red-corto-campari.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/killer-in-red-corto-campari.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/killer-in-red-corto-campari.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/killer-in-red-corto-campari.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/killer-in-red-corto-campari.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/killer-in-red-corto-campari.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/killer-in-red-corto-campari.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="killer in red" title="Killer in Red: il corto Campari di Paolo Sorrentino"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/killer-in-red-il-corto-campari-336681" rel="bookmark" title="Killer in Red: il corto Campari di Paolo Sorrentino">Killer in Red: il corto Campari di Paolo Sorrentino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/barbie-il-live-action-arrivera-nelle-sale-nel-2018-331824" rel="bookmark" title="Barbie: il live action arriverà nelle sale nel 2018"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2014/04/Barbie.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2014/04/Barbie.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2014/04/Barbie.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Barbie: il live action arriverà nelle sale nel 2018"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/barbie-il-live-action-arrivera-nelle-sale-nel-2018-331824" rel="bookmark" title="Barbie: il live action arriverà nelle sale nel 2018">Barbie: il live action arriverà nelle sale nel 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/ghost-in-the-shell-mamoru-oshii-330172" rel="bookmark" title="Ghost in the Shell recensione del film di Mamoru Oshii"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Ghost-in-the-Shell-b.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Ghost-in-the-Shell-b.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Ghost-in-the-Shell-b.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Ghost-in-the-Shell-b.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Ghost-in-the-Shell-b.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Ghost-in-the-Shell-b.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Ghost-in-the-Shell-b.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Ghost in the Shell" title="Ghost in the Shell recensione del film di Mamoru Oshii"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/ghost-in-the-shell-mamoru-oshii-330172" rel="bookmark" title="Ghost in the Shell recensione del film di Mamoru Oshii">Ghost in the Shell recensione del film di Mamoru Oshii</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_58a9bcc43b2d5" id="td_uid_31_58a9bcc43c4c1" data-td_block_id="td_uid_30_58a9bcc43b2d5" data-td_filter_value="" href="http://www.cinefilos.it/rubriche">Tutto</a><a class="mega-menu-sub-cat-td_uid_30_58a9bcc43b2d5" id="td_uid_32_58a9bcc43c5b3" data-td_block_id="td_uid_30_58a9bcc43b2d5" data-td_filter_value="16" href="http://www.cinefilos.it/rubriche/animazione">Animazione</a><a class="mega-menu-sub-cat-td_uid_30_58a9bcc43b2d5" id="td_uid_33_58a9bcc43c6d5" data-td_block_id="td_uid_30_58a9bcc43b2d5" data-td_filter_value="41724" href="http://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a><a class="mega-menu-sub-cat-td_uid_30_58a9bcc43b2d5" id="td_uid_34_58a9bcc43c7f0" data-td_block_id="td_uid_30_58a9bcc43b2d5" data-td_filter_value="24460" href="http://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a><a class="mega-menu-sub-cat-td_uid_30_58a9bcc43b2d5" id="td_uid_35_58a9bcc43c907" data-td_block_id="td_uid_30_58a9bcc43b2d5" data-td_filter_value="37" href="http://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a><a class="mega-menu-sub-cat-td_uid_30_58a9bcc43b2d5" id="td_uid_36_58a9bcc43ca1d" data-td_block_id="td_uid_30_58a9bcc43b2d5" data-td_filter_value="23548" href="http://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_58a9bcc43b2d5" data-td_block_id="td_uid_30_58a9bcc43b2d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_58a9bcc43b2d5" data-td_block_id="td_uid_30_58a9bcc43b2d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47788"><a href="http://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85722"><a>Anni &#8217;70</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75718"><a href="http://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47789"><a href="http://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47790"><a href="http://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47791"><a href="http://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47794"><a href="http://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47795"><a href="http://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47796"><a href="http://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47784"><a href="http://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77183"><a href="http://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47786"><a href="http://www.cinefilos.it/rubriche/un-film-doc">un film DOC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47787"><a href="http://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-334603"><a href="http://www.cinefilos.it/dc-films">DC Films</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290135"><a title="Marvel Universe" href="http://www.cinefilos.it/marvel-universe">Marvel Universe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-289447"><a href="http://www.cinefilos.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88403"><a href="http://www.cinefilos.it/box-office-b">Box Office</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_58a9bcc442026=new tdBlock();block_td_uid_37_58a9bcc442026.id="td_uid_37_58a9bcc442026";block_td_uid_37_58a9bcc442026.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_58a9bcc442026_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_58a9bcc442026_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_37_58a9bcc442026.td_column_number="3";block_td_uid_37_58a9bcc442026.block_type="td_block_mega_menu";block_td_uid_37_58a9bcc442026.post_count="5";block_td_uid_37_58a9bcc442026.found_posts="663";block_td_uid_37_58a9bcc442026.header_color="";block_td_uid_37_58a9bcc442026.ajax_pagination_infinite_stop="";block_td_uid_37_58a9bcc442026.max_num_pages="133";tdBlocksArray.push(block_td_uid_37_58a9bcc442026);</script><div class="td_block_wrap td_block_mega_menu td_uid_37_58a9bcc442026_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_37_58a9bcc442026"><div id=td_uid_37_58a9bcc442026 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-13-febbraio-2017-339043" rel="bookmark" title="Box Office ITA: Cinquanta Sfumature di Nero trionfa"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Cinquanta-sfumature-di-nero-2.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Cinquanta-sfumature-di-nero-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Cinquanta-sfumature-di-nero-2.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Cinquanta-sfumature-di-nero-2.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Cinquanta-sfumature-di-nero-2.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Cinquanta-sfumature-di-nero-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Cinquanta-sfumature-di-nero-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Cinquanta sfumature di nero" title="Box Office ITA: Cinquanta Sfumature di Nero trionfa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-13-febbraio-2017-339043" rel="bookmark" title="Box Office ITA: Cinquanta Sfumature di Nero trionfa">Box Office ITA: Cinquanta Sfumature di Nero trionfa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-6-febbraio-2017-338277" rel="bookmark" title="Box Office ITA: La La Land vince il weekend"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-la-land.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-la-land.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-la-land.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-la-land.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-la-land.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-la-land.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/La-la-land.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="La la Land film al cinema" title="Box Office ITA: La La Land vince il weekend"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-6-febbraio-2017-338277" rel="bookmark" title="Box Office ITA: La La Land vince il weekend">Box Office ITA: La La Land vince il weekend</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-30-gennaio-2017-337436" rel="bookmark" title="Box Office ITA: L&#8217;ora legale regge in testa"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="L&#039;ora legale" title="Box Office ITA: L&#8217;ora legale regge in testa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-30-gennaio-2017-337436" rel="bookmark" title="Box Office ITA: L&#8217;ora legale regge in testa">Box Office ITA: L&#8217;ora legale regge in testa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-23-gennaio-2017-336552" rel="bookmark" title="Box Office ITA: L&#8217;ora legale trionfa al botteghino"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Lora-legale-film.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="L&#039;ora legale" title="Box Office ITA: L&#8217;ora legale trionfa al botteghino"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-23-gennaio-2017-336552" rel="bookmark" title="Box Office ITA: L&#8217;ora legale trionfa al botteghino">Box Office ITA: L&#8217;ora legale trionfa al botteghino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2017b/box-office-split-supera-le-aspettative-336420" rel="bookmark" title="Box office: Split supera le aspettative e vola al botteghino USA"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Split-recensione.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Split-recensione.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Split-recensione.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Split-recensione.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Split-recensione.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Split-recensione.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Split-recensione.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Box office: Split supera le aspettative e vola al botteghino USA"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/box-office-split-supera-le-aspettative-336420" rel="bookmark" title="Box office: Split supera le aspettative e vola al botteghino USA">Box office: Split supera le aspettative e vola al botteghino USA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_58a9bcc442026" data-td_block_id="td_uid_37_58a9bcc442026"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_58a9bcc442026" data-td_block_id="td_uid_37_58a9bcc442026"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287846"><a href="http://www.cinefilos.it/photogallery">Photogallery</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.cinefilos.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-row td-header-header">
<center>
<script type="text/javascript" src="http://adx.adform.net/adx/?mid=114439"></script>
</center>
</div>
</div><div class="td-container td-post-template-7">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-339674" class="post-339674 post type-post status-publish format-standard has-post-thumbnail hentry category-2017b tag-bradley-cooper tag-chris-pratt tag-dave-bautista tag-guardiani-della-galassia-vol-2 tag-vin-diesel tag-zoe-saldana" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.cinefilos.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Visualizza tutti i post in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.cinefilos.it/cinema-news">
<span itemprop="name">News</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Visualizza tutti i post in Ultime News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.cinefilos.it/cinema-news/2017b">
<span itemprop="name">Ultime News</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://www.cinefilos.it/cinema-news">News</a></li><li class="entry-category"><a href="http://www.cinefilos.it/cinema-news/2017b">Ultime News</a></li></ul>
<header>
<h1 class="entry-title">Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.cinefilos.it/author/nemo9851">Flavio De Simone</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T16:15:27+00:00">19 Feb 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-339674">76</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2017b%2Fguardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guardiani+della+Galassia+Vol.+2%3A+Baby+Groot+protagonista+del+nuovo+poster&url=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2017b%2Fguardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674&via=Cinefilos.it"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674&amp;media=http://www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guardiani+della+Galassia+Vol.+2%3A+Baby+Groot+protagonista+del+nuovo+poster%20-%20http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2017b%2Fguardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
<script type="text/javascript" src="http://adx.adform.net/adx/?mid=114447"></script>
</div>
<div class="td-visible-tablet-portrait">
<script type='text/javascript'>//<![CDATA[
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("zoneid=444141");document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location).substring(0,1600));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");
//]]></script>
</div>
<div class="td-visible-phone">
<script type='text/javascript'>//<![CDATA[
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("zoneid=444141");document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location).substring(0,1600));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");
//]]></script>
</div></div><p style="text-align: justify">Sin dal finale del primo episodio e dai primi trailer di <em><strong>Guardiani della Galassia Vol. 2</strong></em> molti fan della serie sono incuriositi dalla nuova evoluzione di Groot, il personaggio a cui presterà nuovamente la voce <strong>Vin Diesel</strong>. Sicuramente l&#8217;idea di portare sul grande schermo una versione molto giovane del personaggio potrebbe rivelarsi un azzardo, ma è altrettanto innegabile l&#8217;irriverente fascino esercitato da <strong>Baby Groot</strong>. La <strong>Marvel </strong>è sicuramente intenzionata a puntare molto sul personaggio, tanto da presentare un nuovo poster in cui <strong>Baby Groot </strong>la fa da protagonista.</p>
<p style="text-align: justify"><img class="aligncenter size-medium wp-image-339675" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=215%2C300" alt="" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=215%2C300 215w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=107%2C150 107w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=768%2C1072 768w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=430%2C600 430w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=600%2C837 600w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=100%2C140 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=301%2C420 301w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=640%2C893 640w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?resize=681%2C950 681w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/Guardiani-della-Galassia-Vol-2-Baby-Groot.jpg?w=786 786w" sizes="(max-width: 215px) 100vw, 215px" data-recalc-dims="1"/></p>
<h2 style="text-align: center"><strong>Guardiani della Galassia vol. 2</strong> – <a href="http://www.cinefilos.it/cinema-news/2016b/guardiani-della-galassia-vol-2-trailer-330910" target="_blank">guarda il trailer</a></h2>
<p style="text-align: justify">In <a href="http://www.cinefilos.it/guardiani-della-galassia-vol-2"><strong>Guardiani della Galassia vol 2</strong></a>, che arriverà al cinema nel 2017, torneranno <strong>Chris Pratt, Zoe Saldana, Dave Bautista </strong>e in veste di doppiatori<strong> Vin Diesel </strong>e<strong> Bradley Cooper</strong>.</p>
<p style="text-align: justify">Confermati anche il Collezionista (<strong>Benicio Del Toro</strong>), Yondu (<strong>Michael Rooker</strong>) e Nebula (<strong>Karen Gillan</strong>). Tra le new entry <strong>Pom Klementieff</strong>,<strong> Kurt Russell</strong>,<strong> Elizabeth Debicki</strong>,<strong> <span id="ctl00_ContentPlaceHolder1_m_contentLBL" class="body">Tommy Flanagan </span></strong>e <strong>Chris Sullivan</strong>.</p>
<p>CORRELATI:</p>
<ul>
<li><strong><a href="http://www.cinefilos.it/cinema-news/2016b/guardiani-della-galassia-vol-2-trailer-record-331060" target="_blank">il trailer è record per la Marvel</a></strong></li>
<li><strong><a href="http://www.cinefilos.it/cinema-news/2016b/guardiani-della-galassia-vol-2-rocket-raccoon-avra-una-crisi-di-fede-329891" target="_blank">Rocket Raccoon avrà una “crisi di fede”</a></strong></li>
<li><strong><a href="http://www.cinefilos.it/cinema-news/2016b/guardiani-della-galassia-vol-2-james-gunn-322448" target="_blank">James Gunn vuole farne “il più grande spettacolare film di tutti i tempi”</a></strong></li>
<li><strong>Guardiani della Galassia Vol. 2: <a href="http://www.cinefilos.it/cinema-news/2016b/guardiani-della-galassia-vol-2-matthew-mcconaughey-333813" target="_blank">perché Matthew McConaughey ha detto no</a></strong></li>
<li><strong>Guardiani della Galssia Vol. 2: <a href="http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galssia-vol-2-drax-nebula-make-up-338490" target="_blank">Drax, Nebula e i miglioramenti del make-up</a></strong></li>
</ul>
<h2 style="text-align: center"><strong>Guardiani della Galassia Vol. 2</strong>: <a href="http://www.cinefilos.it/cinema-news/2016b/guardiani-della-galassia-vol-2-momenti-330930" target="_blank">i migliori momenti del trailer</a></h2>
<p style="text-align: justify">Al ritmo di una nuova, fantastica raccolta di brani musicali (Awesome Mixtape #2), <a href="http://www.cinefilos.it/guardiani-della-galassia-vol-2"><strong>Guardiani della Galassia Vol 2</strong></a>, racconta le nuove avventure dei Guardiani, stavolta alle prese con il mistero che avvolge le vere origini di Peter Quill. Vecchi amici e nuovi alleati, oltre ai personaggi preferiti dai fan verranno in aiuto ai nostri eroi mentre l’Universo Cinematografico Marvel continua ad espandersi.</p>
<p style="text-align: justify">Il <a href="http://www.cinefilos.it/tutto-film/recensioni" target="_blank">film </a>arriverà al cinema il 5 marzo 2017, in Italia dal 25 aprile.</p>
<p style="text-align: left">Fonte: <strong><a href="https://www.comicbookmovie.com/guardians_of_the_galaxy/vol_2/baby-groot-takes-center-stage-on-a-dynamite-a149062">Comic Book Movie</a></strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><iframe id='a61a3edd' name='a61a3edd' src='http://www.adm24.it/adv/www/delivery/afr.php?refresh=15&amp;zoneid=10' frameborder='0' scrolling='no' width='468' height='70'><a href='http://www.adm24.it/adv/www/delivery/ck.php?n=ab65110a' target='_blank'><img src='http://www.adm24.it/adv/www/delivery/avw.php?zoneid=10&amp;n=ab65110a' border='0' alt=''/></a></iframe>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'organic-thumbnails-a',container:'taboola-below-article-thumbnails-2nd',placement:'Below Article Thumbnails 2nd',target_type:'mix'});</script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.cinefilos.it/tag/bradley-cooper">Bradley Cooper</a></li><li><a href="http://www.cinefilos.it/tag/chris-pratt">Chris Pratt</a></li><li><a href="http://www.cinefilos.it/tag/dave-bautista">dave bautista</a></li><li><a href="http://www.cinefilos.it/tag/guardiani-della-galassia-vol-2">Guardiani della Galassia Vol 2</a></li><li><a href="http://www.cinefilos.it/tag/vin-diesel">vin diesel</a></li><li><a href="http://www.cinefilos.it/tag/zoe-saldana">Zoe Saldana</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2017b%2Fguardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guardiani+della+Galassia+Vol.+2%3A+Baby+Groot+protagonista+del+nuovo+poster&url=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2017b%2Fguardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674&via=Cinefilos.it"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674&amp;media=http://www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guardiani+della+Galassia+Vol.+2%3A+Baby+Groot+protagonista+del+nuovo+poster%20-%20http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2017b%2Fguardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-visione-arriva-sul-set-339671">Avengers Infinity War: Visione arriva sul set</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.cinefilos.it/cinema-news/2017b/jurassic-world-2-bd-wong-si-presenta-sul-set-339676">Jurassic World 2: BD Wong si presenta sul set</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cinefilos.it/author/nemo9851">Flavio De Simone</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Flavio De Simone"></span><meta itemprop="datePublished" content="2017-02-19T16:15:27+00:00"><meta itemprop="dateModified" content="2017-02-19T16:15:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png"></span><meta itemprop="name" content="Cinefilos.it"></span><meta itemprop="headline " content="Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/01/Guardiani-della-Galassia.jpg?fit=1600%2C900"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span> </footer>
</article>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  "><center>
<script data-adfscript="adx.adform.net/adx/?mid=114456&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</br>
<div id='div-gpt-ad-1449572553284-0' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449572553284-0');});</script>
</center></div><aside class="widget widget_links"><div class="block-title"><span>Programmazione in sala</span></div>
<ul class='xoxo blogroll'>
<li><a href="http://cinema.everyeye.it/film/al-cinema/" target="_blank">1. Tutti i film nelle sale</a></li>
<li><a href="http://cinema.everyeye.it/film/al-cinema/" target="_blank">2. Cerca film nelle sale</a></li>
<li><a href="http://cinema.everyeye.it/film/in-uscita/" target="_blank">3. Altri Film in uscita</a></li>
</ul>
</aside>
<div class="td-a-rec td-a-rec-id-custom_ad_2  "><center>
<script data-adfscript="adx.adform.net/adx/?mid=114446&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</br>
</div><div class="td_block_wrap td_block_9 td_block_widget td_uid_42_58a9bcc452dc2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_42_58a9bcc452dc2">
<style scoped>.td_uid_42_58a9bcc452dc2_rand .td_module_wrap:hover .entry-title a,.td_uid_42_58a9bcc452dc2_rand .td-load-more-wrap a:hover,.td_uid_42_58a9bcc452dc2_rand .td_quote_on_blocks,.td_uid_42_58a9bcc452dc2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_42_58a9bcc452dc2_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_42_58a9bcc452dc2_rand .td-instagram-user a{color:#d33}.td_uid_42_58a9bcc452dc2_rand .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.td_uid_42_58a9bcc452dc2_rand .td_module_wrap .td-post-category:hover,.td_uid_42_58a9bcc452dc2_rand .td-trending-now-title,.td_uid_42_58a9bcc452dc2_rand .block-title span,.td_uid_42_58a9bcc452dc2_rand .td-weather-information:before,.td_uid_42_58a9bcc452dc2_rand .td-weather-week:before,.td_uid_42_58a9bcc452dc2_rand .td-exchange-header:before,.td_uid_42_58a9bcc452dc2_rand .block-title a{background-color:#d33}.td_uid_42_58a9bcc452dc2_rand .td-trending-now-title,.td_uid_42_58a9bcc452dc2_rand .block-title span,.td_uid_42_58a9bcc452dc2_rand .block-title a{color:#}</style><script>var block_td_uid_42_58a9bcc452dc2=new tdBlock();block_td_uid_42_58a9bcc452dc2.id="td_uid_42_58a9bcc452dc2";block_td_uid_42_58a9bcc452dc2.atts='{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Da non perdere","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_42_58a9bcc452dc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_58a9bcc452dc2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_42_58a9bcc452dc2.td_column_number="1";block_td_uid_42_58a9bcc452dc2.block_type="td_block_9";block_td_uid_42_58a9bcc452dc2.post_count="5";block_td_uid_42_58a9bcc452dc2.found_posts="19";block_td_uid_42_58a9bcc452dc2.header_color="#dd3333";block_td_uid_42_58a9bcc452dc2.ajax_pagination_infinite_stop="";block_td_uid_42_58a9bcc452dc2.max_num_pages="4";tdBlocksArray.push(block_td_uid_42_58a9bcc452dc2);</script><h4 class="block-title"><span>Da non perdere</span></h4><div id=td_uid_42_58a9bcc452dc2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/approfondimenti/oscar-2017-la-migliore-regia-339659" rel="bookmark" title="Road to Oscar 2017: i candidati per la migliore regia">Road to Oscar 2017: i candidati per la migliore regia</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://www.cinefilos.it/author/giuliaanastasi">Giulia Anastasi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T11:21:21+00:00">19 Feb 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/keanu-reeves-matrix-4-si-339646" rel="bookmark" title="Keanu Reeves: Matrix 4? Perché no, ma a una condizione">Keanu Reeves: Matrix 4? Perché no, ma a una condizione</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://www.cinefilos.it/author/chiaraguida">Chiara Guida</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T10:08:57+00:00">19 Feb 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/guardiani-della-galassia-vol-2-baby-groot-protagonista-del-nuovo-poster-339674" rel="bookmark" title="Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster">Guardiani della Galassia Vol. 2: Baby Groot protagonista del nuovo poster</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://www.cinefilos.it/author/nemo9851">Flavio De Simone</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T16:15:27+00:00">19 Feb 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2017b/jurassic-world-2-bd-wong-si-presenta-sul-set-339676" rel="bookmark" title="Jurassic World 2: BD Wong si presenta sul set">Jurassic World 2: BD Wong si presenta sul set</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://www.cinefilos.it/author/nemo9851">Flavio De Simone</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T16:31:18+00:00">19 Feb 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/photogallery-2/spider-man-homecoming-sei-teorie-339649" rel="bookmark" title="Spider-Man Homecoming: sei teorie sulla storia">Spider-Man Homecoming: sei teorie sulla storia</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://www.cinefilos.it/author/chiaraguida">Chiara Guida</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T10:46:37+00:00">19 Feb 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_58a9bcc452dc2" data-td_block_id="td_uid_42_58a9bcc452dc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_42_58a9bcc452dc2" data-td_block_id="td_uid_42_58a9bcc452dc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="td-visible-desktop">
<center>
<script data-adfscript="adx.adform.net/adx/?mid=114450&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
<iframe id='abbe11c1' name='abbe11c1' src='http://www.adm24.it/adv/www/delivery/afr.php?refresh=15&amp;zoneid=2' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.adm24.it/adv/www/delivery/ck.php?n=a5133583' target='_blank'><img src='http://www.adm24.it/adv/www/delivery/avw.php?zoneid=2&amp;n=a5133583' border='0' alt=''/></a></iframe>
</center>
</div>
<div class="td-visible-tablet-portrait">
</div>
<div class="td-visible-phone">
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget widget_text"> <div class="textwidget">Copyright Immagini e Contenuti 2008-2016 Cinefilos.it e/o delle rispettive fonti citate negli articoli.<br/>
E' esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della Redazione. <br/><strong>Tutti i diritti sono riservati.</strong><br/>
Cinefilos.it e' Testata Giornalistica Reg. n. 293 del 19/10/2012 del Registro della Stampa Tribunale di Roma. Contatta la <a href="mailto:redazione@cinefilos.it">Redazione</a>.<br/>
<strong>Cinefilos.it </strong>è una produzione di <a target="_top" href="http://www.dmwn.com"><strong>DMWN.com</strong></a><br/></div>
</aside> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233038"><a href="http://www.cinefilos.it/home-blogs">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80041"><a href="http://www.cinefilos.it/serietv/">SerieTV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="http://www.cinefilos.it/videogames/">VideoGames</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47752"><a href="http://www.cinefilos.it/redazione">Redazione</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47751"><a href="http://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226446"><a href="http://www.cinefilos.it/redazione/utilizzo-dei-cookie">Utilizzo dei Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47749"><a href="http://www.cinefilos.it/copyright">Copyright</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47756"><a href="http://www.cinefilos.it/pubblicita">Pubblicità</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47753"><a href="http://www.cinefilos.it/pubblicita/invia-una-proposta">Invia una proposta</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47754"><a href="http://www.cinefilos.it/pubblicita/nostri-banner">I nostri banner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47750"><a href="http://www.cinefilos.it/contatti">Contatti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90635"><a href="http://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie. Per maggiori informazioni sul trattamento dei dati personali consulta la <a href="http://www.cinefilos.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Privacy Policy</a> Continuando a navigare nel sito si accetta l'utilizzo dei cookies. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accept</a> </span></div>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});
//]]></script>
<style type="text/css" media="screen">.td-header-sp-top-widget{float:right!important}#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/xfreccia_sx.jpg.pagespeed.ic.TH8yylb_Fj.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/xfreccia_sx.jpg.pagespeed.ic.TH8yylb_Fj.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/xfreccia_dx.jpg.pagespeed.ic.xD3CDaoXpL.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/xfreccia_dx.jpg.pagespeed.ic.xD3CDaoXpL.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}@media (min-width:1200px){#divPubblicita{height:30px;width:850px;display:block;z-index:10001;text-align:left;margin:0 auto;top:0;position:relative}#parentPubb{height:30px;display:block;position:fixed;z-index:10001;text-align:left;margin:0 0 0 0;width:100%;bottom:0}.bottApriPubb{position:absolute;z-index:10002;top:1px;right:1px;background-image:url(/moviemedia/xbutton_expand2.png.pagespeed.ic.5Wq4DelAeJ.png);display:block;width:47px;height:27px}.bottChiudiPubb{position:absolute;z-index:10002;top:1px;right:1px;background-image:url(/moviemedia/xbutton_close2.png.pagespeed.ic.sm9Z-Mt3u9.png);display:block;width:47px;height:297px}}@media (min-width:768px) and (max-width:1018px){.display-posts-listing .listing-item{clear:both}.display-posts-listing img{float:left;margin:0 10px 10px 0}}@media (max-width:767px){.display-posts-listing .listing-item{clear:both}.display-posts-listing img{float:left;margin:0 10px 10px 0}.parentPubb{display:none}.divPubblicita{display:none}}</style>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.cinefilos.it/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.cinefilos.it/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<style>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</style>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=10007907&size=1x1" TYPE="text/javascript"></SCRIPT>
</body>
</html>