<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cinefilos.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.cinefilos.it/wp-content/uploads/2018/10/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-144x144.png" />

<title>Linea d&#039;Ombra, dalla crisi a un nuovo rinascimento - Cinefilos.it</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.cinefilos.it/wp-content/cache/min/1/cfb13fd84492b08c34f0c6804aa26827.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Linea d’Ombra Festival 2020, XXV edizione, dal 24 al 31 ottobre, oltre 100 opere cinematografiche in concorso," />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Linea d&#039;Ombra, dalla crisi a un nuovo rinascimento - Cinefilos.it" />
<meta property="og:description" content="Linea d’Ombra Festival 2020, XXV edizione, dal 24 al 31 ottobre, oltre 100 opere cinematografiche in concorso," />
<meta property="og:url" content="https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376" />
<meta property="og:site_name" content="Cinefilos.it" />
<meta property="article:publisher" content="http://www.facebook.com/cinefilos.it" />
<meta property="article:author" content="https://www.facebook.com/chiara.guida.39" />
<meta property="article:published_time" content="2020-10-07T17:47:55+00:00" />
<meta property="og:image" content="https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/c_guida" />
<meta name="twitter:site" content="@cinefilosit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cinefilos.it/#website","url":"https://www.cinefilos.it/","name":"Cinefilos.it","description":"Da chi il cinema lo ama.","potentialAction":[{"@type":"SearchAction","target":"https://www.cinefilos.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376#primaryimage","inLanguage":"it-IT","url":"https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-scaled.jpg","width":2560,"height":1280,"caption":"linea d'ombra"},{"@type":"WebPage","@id":"https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376#webpage","url":"https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376","name":"Linea d'Ombra, dalla crisi a un nuovo rinascimento - Cinefilos.it","isPartOf":{"@id":"https://www.cinefilos.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376#primaryimage"},"datePublished":"2020-10-07T17:47:55+00:00","dateModified":"2020-10-07T17:47:55+00:00","author":{"@id":"https://www.cinefilos.it/#/schema/person/07ec9816d6cc43f3a0be7801c264f730"},"description":"Linea d\u2019Ombra Festival 2020, XXV edizione, dal 24 al 31 ottobre, oltre 100 opere cinematografiche in concorso,","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376"]}]},{"@type":"Person","@id":"https://www.cinefilos.it/#/schema/person/07ec9816d6cc43f3a0be7801c264f730","name":"Chiara Guida","image":{"@type":"ImageObject","@id":"https://www.cinefilos.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f5824de5bb7d712555068b9d4b11b052?s=96&r=g","caption":"Chiara Guida"},"description":"Laureata in Storia e Critica del Cinema alla Sapienza di Roma, \u00e8 una gionalista e si occupa di critica cinematografica. Co-fondatrice di Cinefilos.it, lavora come direttore della testata da quando \u00e8 stata fondata, nel 2010. Dal 2017, data di pubblicazione del suo primo libro, \u00e8 autrice di saggi critici sul cinema, attivit\u00e0 che coniuga al lavoro al giornale.","sameAs":["https://www.facebook.com/chiara.guida.39","https://www.instagram.com/chiara_chan1226/","https://twitter.com/https://twitter.com/c_guida"]}]}</script>

<link rel='dns-prefetch' href='//www.cinefilos.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed" href="https://www.cinefilos.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed dei commenti" href="https://www.cinefilos.it/comments/feed" />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.cinefilos.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinefilos.it/wp-json/wp/v2/posts/466376" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinefilos.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinefilos.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.cinefilos.it/?p=466376' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Flinea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Flinea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"44dae39840","wpRestUrl":"https:\/\/www.cinefilos.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cinefilos.it\/wp-admin\/","wpRestNonce":"44dae39840","wpRestUrl":"https:\/\/www.cinefilos.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/cinefilos_it/cinefilos_it.new.js" defer></script>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-5108476314996691" async></script>

<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-12888527-3' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTEyODg4NTI3LTMnKTsNCg=='></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinefilos.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news/2020",
                    "name": "2020"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376",
                    "name": "Linea d&#8217;Ombra, dalla crisi a un nuovo rinascimento"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.td-all-devices {
    display: block;
    margin-left: auto;
    margin-right: auto; }
    
.td-all-devices {
    display: block; 
    margin-left: auto;
    margin-right: auto;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #de0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #de0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #de0000;
                }
                .tdm-btn-style1 {
					background-color: #de0000;
				}
				.tdm-btn-style2:before {
				    border-color: #de0000;
				}
				.tdm-btn-style2 {
				    color: #de0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #de0000;
                    -moz-box-shadow: 0 2px 16px #de0000;
                    box-shadow: 0 2px 16px #de0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #de0000;
                    -moz-box-shadow: 0 4px 26px #de0000;
                    box-shadow: 0 4px 26px #de0000;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder">/**spigolo**/
.td-header-menu-wrap:before {
  width: 80%!important;
  height: 100%!important;
  background: black!important;
  margin-left: 20%!important;
  top: 0px!important;
  left: 1px!important;
  clip-path: polygon(7% 0, 100% 0, 100% 100%, 0% 100%);
}
/**logostik**/
.td-header-wrap .td-affix .td-main-menu-logo a {
  margin-right: 62px;
}
/**titolobold**/
.entry-title {
  font-weight: bold;
}
/**tornasu margine privacy**/
.td-scroll-up {
  bottom: 40px;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-466376 single-format-standard td-standard-pack tdm-menu-active-style2 linea-dombra-dalla-crisi-a-un-nuovo-rinascimento global-block-template-4 td-city single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#b3c1d6d7d2c9dadcddd6f3d0daddd6d5dadfdcc09ddac7" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-425032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-425032"><a href="https://www.cinefilos.it/film">Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-446300" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446300"><a href="https://www.cinefilos.it/film/2019">2019</a></li>
<li id="menu-item-446299" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446299"><a href="https://www.cinefilos.it/film/2020">2020</a></li>
<li id="menu-item-446301" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446301"><a href="https://www.cinefilos.it/film/2021">2021</a></li>
<li id="menu-item-446302" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446302"><a href="https://www.cinefilos.it/film/2022">2022</a></li>
</ul>
</li>
<li id="menu-item-47758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-47758"><a href="https://www.cinefilos.it/cinema-news">News</a></li>
<li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li id="menu-item-290135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290135"><a title="Marvel Cinematic Universe" href="https://www.cinefilos.it/marvel-universe">Marvel</a></li>
<li id="menu-item-289447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289447"><a href="https://www.cinefilos.it/trailer">Trailer</a></li>
<li id="menu-item-287846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287846"><a href="https://www.cinefilos.it/photogallery">Photogallery</a></li>
<li id="menu-item-387872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387872"><a href="https://www.cinefilos.it/tutto-film/video">Video</a></li>
<li id="menu-item-47763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47763"><a href="https://www.cinefilos.it/tutto-film">Tutto Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li id="menu-item-47772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li id="menu-item-47768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88403"><a href="https://www.cinefilos.it/box-office">Box Office</a></li>
<li id="menu-item-47792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li id="menu-item-47771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li id="menu-item-87533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li id="menu-item-47783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47783"><a href="https://www.cinefilos.it/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li id="menu-item-424242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424242"><a href="https://www.cinefilos.it/rubriche/anni-70">Anni 70</a></li>
<li id="menu-item-75718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li id="menu-item-47789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li id="menu-item-47790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li id="menu-item-47791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li id="menu-item-47794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li id="menu-item-47795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li id="menu-item-47796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li id="menu-item-47784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li id="menu-item-47786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc">Un film DOC</a></li>
<li id="menu-item-47787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47773"><a href="https://www.cinefilos.it/festival">Festival<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47774"><a href="https://www.cinefilos.it/oscar">Academy Awards</a></li>
<li id="menu-item-47776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47776"><a href="https://www.cinefilos.it/festival/locarno">Locarno Festival</a></li>
<li id="menu-item-47777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47777"><a href="https://www.cinefilos.it/festival/festa-di-roma">Festa del Cinema di Roma</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47778"><a href="https://www.cinefilos.it/festival/berlino">Festival Internazionale del Cinema di Berlino 2020</a></li>
<li id="menu-item-47779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47779"><a href="https://www.cinefilos.it/festival/festival-di-cannes">Festival di Cannes</a></li>
<li id="menu-item-47780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47780"><a href="https://www.cinefilos.it/festival/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li id="menu-item-174703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174703"><a href="https://www.cinefilos.it/festival/torino-film-festival">Torino Film Festival</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy e Cookie Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cinefilos.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap tdm-header tdm-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-80041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80041"><a href="https://www.cinefilos.it/serietv/">Serietv</a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="https://www.gamesplus.it">Videogames</a></li>
<li id="menu-item-451628" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-451628"><a href="https://lifestar.it/">Lifestar.it</a></li>
<li id="menu-item-47752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione">Redazione</a></li>
<li id="menu-item-47756" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-226446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#d1a3b4b5b0abb8bebfb491b2b8bfb4b7b8bdbea2ffb8a5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy e Cookie Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class="tdm-menu-btns-socials">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cinefilos.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.cinefilos.it/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" /><noscript><img src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.cinefilos.it/">
<img class="td-retina-data" data-retina="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" /><noscript><img class="td-retina-data" data-retina="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" alt=""/></noscript>
<span class="td-visual-hidden">Cinefilos.it</span>
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425032"><a href="https://www.cinefilos.it/film">Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446300"><a href="https://www.cinefilos.it/film/2019">2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446299"><a href="https://www.cinefilos.it/film/2020">2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446301"><a href="https://www.cinefilos.it/film/2021">2021</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446302"><a href="https://www.cinefilos.it/film/2022">2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-47758"><a href="https://www.cinefilos.it/cinema-news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290135"><a title="Marvel Cinematic Universe" href="https://www.cinefilos.it/marvel-universe">Marvel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-289447"><a href="https://www.cinefilos.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287846"><a href="https://www.cinefilos.it/photogallery">Photogallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387872"><a href="https://www.cinefilos.it/tutto-film/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47763"><a href="https://www.cinefilos.it/tutto-film">Tutto Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88403"><a href="https://www.cinefilos.it/box-office">Box Office</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47783"><a href="https://www.cinefilos.it/rubriche">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424242"><a href="https://www.cinefilos.it/rubriche/anni-70">Anni 70</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc">Un film DOC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47773"><a href="https://www.cinefilos.it/festival">Festival</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47774"><a href="https://www.cinefilos.it/oscar">Academy Awards</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47776"><a href="https://www.cinefilos.it/festival/locarno">Locarno Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47777"><a href="https://www.cinefilos.it/festival/festa-di-roma">Festa del Cinema di Roma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47778"><a href="https://www.cinefilos.it/festival/berlino">Festival Internazionale del Cinema di Berlino 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47779"><a href="https://www.cinefilos.it/festival/festival-di-cannes">Festival di Cannes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47780"><a href="https://www.cinefilos.it/festival/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174703"><a href="https://www.cinefilos.it/festival/torino-film-festival">Torino Film Festival</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_1f3 td_block_template_4">
<style>
/* custom css */
.tdi_1_1f3.td-a-rec{
					text-align: center;
				}.tdi_1_1f3 .td-element-style{
					z-index: -1;
				}.tdi_1_1f3.td-a-rec-img{
				    text-align: left;
				}.tdi_1_1f3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_1f3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">

<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
</div>
<div class="td-visible-phone">

<div id="ENGAGEYA_WIDGET_145752"></div>

</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-466376" class="post-466376 post type-post status-publish format-standard has-post-thumbnail category-61025" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cinefilos.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.cinefilos.it/cinema-news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in 2020" class="entry-crumb" href="https://www.cinefilos.it/cinema-news/2020">2020</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Linea d&#8217;Ombra, dalla crisi a un nuovo rinascimento</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.cinefilos.it/cinema-news">News</a></li><li class="entry-category"><a href="https://www.cinefilos.it/cinema-news/2020">2020</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Linea d&#8217;Ombra, dalla crisi a un nuovo rinascimento</h1>
<p class="td-post-sub-title">La XXV edizione del festival salernitano sceglie un’immagine fortemente simbolica e provocatoria per comunicare il tema che accompagnerà quest’anno l’evento.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T19:47:55+02:00">7 Ott 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-466376">7</span></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Flinea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Linea+d%E2%80%99Ombra%2C+dalla+crisi+a+un+nuovo+rinascimento&url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Flinea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&via=Cinefilos.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Linea+d%E2%80%99Ombra%2C+dalla+crisi+a+un+nuovo+rinascimento %0A%0A https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&title=Linea+d%E2%80%99Ombra%2C+dalla+crisi+a+un+nuovo+rinascimento">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&text=Linea+d%E2%80%99Ombra%2C+dalla+crisi+a+un+nuovo+rinascimento">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-scaled.jpg" data-caption=""><img width="696" height="348" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20348'%3E%3C/svg%3E" data-lazy-srcset="https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-696x348.jpg 696w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-500x250.jpg 500w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-800x400.jpg 800w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-150x75.jpg 150w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-768x384.jpg 768w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-1536x768.jpg 1536w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-2048x1024.jpg 2048w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-100x50.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-1068x534.jpg 1068w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-1920x960.jpg 1920w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-840x420.jpg 840w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="linea d'ombra" title="LDO2020_posterOrizzSP" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-696x348.jpg" /><noscript><img width="696" height="348" class="entry-thumb td-modal-image" src="https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-696x348.jpg" srcset="https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-696x348.jpg 696w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-500x250.jpg 500w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-800x400.jpg 800w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-150x75.jpg 150w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-768x384.jpg 768w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-1536x768.jpg 1536w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-2048x1024.jpg 2048w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-100x50.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-1068x534.jpg 1068w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-1920x960.jpg 1920w, https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-840x420.jpg 840w" sizes="(max-width: 696px) 100vw, 696px" alt="linea d'ombra" title="LDO2020_posterOrizzSP"/></noscript></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m tdi_3_a06 td_block_template_4">
<style>
/* custom css */
.tdi_3_a06.td-a-rec{
					text-align: center;
				}.tdi_3_a06 .td-element-style{
					z-index: -1;
				}.tdi_3_a06.td-a-rec-img{
				    text-align: left;
				}.tdi_3_a06.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_a06.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div>
</div><p style="text-align: justify"><strong>Linea d’Ombra Festival 2020</strong>, XXV edizione, dal 24 al 31 ottobre, oltre 100 opere cinematografiche in concorso, scelte tra 7800 film iscritti, provenienti da 40 paesi. Sarà un festival ibrido, una parte in streaming, ma soprattutto con un programma dal vivo, tre location che si connettono in maniera profonda con il territorio. A partire dalla <strong>Sala Pier Paolo Pasolini</strong>, luogo che il festival ha voluto fortemente inaugurare nel 2016 e non ha più lasciato, che oltre alle proiezioni “tradizionali” sarà quest’anno sede del programma di Virtual Reality. A questa si affiancano la <strong>Casa del Combattente</strong>, dove ha sede la <strong>Fondazione Menna – Centro Studi d’Arte Contemporanea</strong>, e <strong>Il Giardino della Minerva</strong>, quest’ultima location di un progetto che unirà formazione culturale e promozione del territorio. Il programma live seguirà rigorosamente le procedure anti Covid previste dalla Regione Campania, permettendo così al pubblico di poter partecipare in totale sicurezza.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_ea7 td_block_template_4">
<style>
/* custom css */
.tdi_2_ea7.td-a-rec{
					text-align: center;
				}.tdi_2_ea7 .td-element-style{
					z-index: -1;
				}.tdi_2_ea7.td-a-rec-img{
				    text-align: left;
				}.tdi_2_ea7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_ea7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/cinefilos_it_b5ce98d"></script>
</div>
</div>
<p style="text-align: justify">Tutte azioni pensate e pianificate per superare la <em>“<strong>Crisi</strong>”</em>, tema centrale di quest’anno, scelta ben spiegata dai direttori artistici <strong>Giuseppe D’Antonio</strong> e <strong>Boris Sollazzo</strong>. Crisi ovvero «<em>separazione, scelta giudizio, ma il termine può essere inteso anche come un “accadere rivelatore”, un’apertura, un varco verso qualcosa di cui ancora ignoriamo i contorni. Di fronte a questo spazio insondato si rende necessario operare delle scelte</em>»<em>.</em></p>
<p style="text-align: justify">Era importante dare a questo concetto la giusta forma, forse anche più d’una. Ci ha pensato, e lo spiega bene, <strong>Roberto Policastro</strong>, art director dell’agenzia di comunicazione DoppiaVu Design e del Napoli Comicon, che ha usato in questo caso un “testimonial” d’eccezione.</p>
<p style="text-align: justify">«<em>Un’icona fortemente rappresentativa, il <strong>David di Michelangelo</strong>, che incarna la cultura italiana, campeggia come significante. Un simbolo spaccato e rimesso insieme con la tecnica del Kintsugi, pratica giapponese che grazie all’uso dell’oro ripara oggetti in ceramica. Il tutto mescolato in un “buzz” visivo e guidato da un segno speculare della parola CRISI».</em></p>
<p style="text-align: justify">Il festival quest’anno sarà un laboratorio di (ri)costruzione di un modello culturale. <em>«Il format festival diventerà non solo recettore d&#8217;opere, ma anche elemento attivo di costruzione di narrazione. Le crisi si superano rilanciando, unendosi e diventando comunità, rompendo schemi», </em>spiegano D’Antonio e Sollazzo.</p>
<p style="text-align: justify">La XXV edizione di Linea d’Ombra Festival è promossa e organizzata dall’Associazione SalernoInFestival. L&#8217;iniziativa è realizzata con il contributo della Regione Campania &#8220;L.R. 30/2016 Piano Cinema 2020&#8221; e del Comune di Salerno e con il contributo e il patrocinio della Direzione generale Cinema e audiovisivo &#8211; Ministero per i Beni e le Attività Culturali e per il Turismo. Partner dell&#8217;evento Nexsoft e Banca Campania Centro. Sponsor sostenitore La Doria.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_12f td_block_template_4">
<style>
/* custom css */
.tdi_4_12f.td-a-rec{
					text-align: center;
				}.tdi_4_12f .td-element-style{
					z-index: -1;
				}.tdi_4_12f.td-a-rec-img{
				    text-align: left;
				}.tdi_4_12f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_12f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjEyMTV9.BjM3hBfuAIeEm_llBSq32guqr3qKHAdWeflcqVf58Gw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjEyMTV9.BjM3hBfuAIeEm_llBSq32guqr3qKHAdWeflcqVf58Gw" fbtype="redirect" fb="PLEASE_ENTER_ENCODED_PASSBACK_URL_HERE"></div>
&nbsp;
</div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Flinea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Linea+d%E2%80%99Ombra%2C+dalla+crisi+a+un+nuovo+rinascimento&url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Flinea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&via=Cinefilos.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Linea+d%E2%80%99Ombra%2C+dalla+crisi+a+un+nuovo+rinascimento %0A%0A https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&title=Linea+d%E2%80%99Ombra%2C+dalla+crisi+a+un+nuovo+rinascimento">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376&text=Linea+d%E2%80%99Ombra%2C+dalla+crisi+a+un+nuovo+rinascimento">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cinefilos.it/tutto-film/approfondimenti/exodus-dei-e-re-trama-cast-streaming-film-466305">Exodus &#8211; Dei e Re: trama e cast del film con Christian Bale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cinefilos.it/tutto-film/recensioni/greenland-gerard-butler-466379">Greenland, recensione del film con Gerard Butler</a></div></div></div> <div class="author-box-wrap"><a href="https://www.cinefilos.it/author/chiaraguida"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f5824de5bb7d712555068b9d4b11b052?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/f5824de5bb7d712555068b9d4b11b052?s=96&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f5824de5bb7d712555068b9d4b11b052?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5824de5bb7d712555068b9d4b11b052?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a></span></div><div class="td-author-description">Laureata in Storia e Critica del Cinema alla Sapienza di Roma, è una gionalista e si occupa di critica cinematografica. Co-fondatrice di Cinefilos.it, lavora come direttore della testata da quando è stata fondata, nel 2010.
Dal 2017, data di pubblicazione del suo primo libro, è autrice di saggi critici sul cinema, attività che coniuga al lavoro al giornale.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/chiara.guida.39" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/chiara_chan1226/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/c_guida" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chiara Guida"></span><meta itemprop="datePublished" content="2020-10-07T19:47:55+02:00"><meta itemprop="dateModified" content="2020-10-07T19:47:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png"></span><meta itemprop="name" content="Cinefilos.it"></span><meta itemprop="headline " content="Linea d&#039;Ombra, dalla crisi a un nuovo rinascimento"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinefilos.it/wp-content/uploads/2020/10/LDO2020_posterOrizzSP-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1280"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_5_b0d td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="tdi_5_b0d"><script>var block_tdi_5_b0d = new tdBlock();
block_tdi_5_b0d.id = "tdi_5_b0d";
block_tdi_5_b0d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_b0d","td_column_number":3,"live_filter_cur_post_id":466376,"live_filter_cur_post_author":"55","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_b0d","tdc_css_class_style":"tdi_5_b0d_rand_style"}';
block_tdi_5_b0d.td_column_number = "3";
block_tdi_5_b0d.block_type = "td_block_related_posts";
block_tdi_5_b0d.post_count = "3";
block_tdi_5_b0d.found_posts = "2088";
block_tdi_5_b0d.header_color = "";
block_tdi_5_b0d.ajax_pagination_infinite_stop = "";
block_tdi_5_b0d.max_num_pages = "696";
tdBlocksArray.push(block_tdi_5_b0d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_46d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_b0d" href="#">ARTICOLI CORRELATI</a><a id="tdi_7_380" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_b0d" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5_b0d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2020/lucca-changes-tutti-gli-appuntamenti-esclusivi-per-i-clienti-del-lucca-store-di-amazon-it-466352" rel="bookmark" class="td-image-wrap " title="Lucca Changes &#8211; Tutti gli appuntamenti esclusivi per i clienti del Lucca Store di Amazon.it"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.cinefilos.it/wp-content/uploads/2020/09/Lucca-ChanGes-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2020/09/Lucca-ChanGes-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Lucca ChanGes" title="Lucca Changes &#8211; Tutti gli appuntamenti esclusivi per i clienti del Lucca Store di Amazon.it" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2020/09/Lucca-ChanGes-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.cinefilos.it/wp-content/uploads/2020/09/Lucca-ChanGes-218x150.jpg"  srcset="https://www.cinefilos.it/wp-content/uploads/2020/09/Lucca-ChanGes-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2020/09/Lucca-ChanGes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Lucca ChanGes" title="Lucca Changes &#8211; Tutti gli appuntamenti esclusivi per i clienti del Lucca Store di Amazon.it" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2020/lucca-changes-tutti-gli-appuntamenti-esclusivi-per-i-clienti-del-lucca-store-di-amazon-it-466352" rel="bookmark" title="Lucca Changes &#8211; Tutti gli appuntamenti esclusivi per i clienti del Lucca Store di Amazon.it">Lucca Changes &#8211; Tutti gli appuntamenti esclusivi per i clienti del Lucca Store di Amazon.it</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2020/katherine-langford-scena-tagliata-endgame-466327" rel="bookmark" class="td-image-wrap " title="Katherine Langford sulla scena tagliata da Endgame: &#8220;La scelta migliore&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.cinefilos.it/wp-content/uploads/2019/11/avengers-endgame-218x150.jpeg 218w, https://www.cinefilos.it/wp-content/uploads/2019/11/avengers-endgame-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="avengers: endgame" title="Katherine Langford sulla scena tagliata da Endgame: &#8220;La scelta migliore&#8221;" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2019/11/avengers-endgame-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.cinefilos.it/wp-content/uploads/2019/11/avengers-endgame-218x150.jpeg"  srcset="https://www.cinefilos.it/wp-content/uploads/2019/11/avengers-endgame-218x150.jpeg 218w, https://www.cinefilos.it/wp-content/uploads/2019/11/avengers-endgame-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="avengers: endgame" title="Katherine Langford sulla scena tagliata da Endgame: &#8220;La scelta migliore&#8221;" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2020/katherine-langford-scena-tagliata-endgame-466327" rel="bookmark" title="Katherine Langford sulla scena tagliata da Endgame: &#8220;La scelta migliore&#8221;">Katherine Langford sulla scena tagliata da Endgame: &#8220;La scelta migliore&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2020/star-wars-potere-segreto-rey-forza-466322" rel="bookmark" class="td-image-wrap " title="Star Wars: confermato il potere segreto di Rey legato alla Forza"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.cinefilos.it/wp-content/uploads/2019/12/Star-Wars-The-rise-of-Skywalker-trailer-Rey-Death-Star-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2019/12/Star-Wars-The-rise-of-Skywalker-trailer-Rey-Death-Star-100x70.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2019/12/Star-Wars-The-rise-of-Skywalker-trailer-Rey-Death-Star-534x370.jpg 534w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Star Wars: L&#039;Ascesa di Skywalker" title="Star Wars: confermato il potere segreto di Rey legato alla Forza" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2019/12/Star-Wars-The-rise-of-Skywalker-trailer-Rey-Death-Star-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.cinefilos.it/wp-content/uploads/2019/12/Star-Wars-The-rise-of-Skywalker-trailer-Rey-Death-Star-218x150.jpg"  srcset="https://www.cinefilos.it/wp-content/uploads/2019/12/Star-Wars-The-rise-of-Skywalker-trailer-Rey-Death-Star-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2019/12/Star-Wars-The-rise-of-Skywalker-trailer-Rey-Death-Star-100x70.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2019/12/Star-Wars-The-rise-of-Skywalker-trailer-Rey-Death-Star-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="Star Wars: L&#039;Ascesa di Skywalker" title="Star Wars: confermato il potere segreto di Rey legato alla Forza" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2020/star-wars-potere-segreto-rey-forza-466322" rel="bookmark" title="Star Wars: confermato il potere segreto di Rey legato alla Forza">Star Wars: confermato il potere segreto di Rey legato alla Forza</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_b0d" data-td_block_id="tdi_5_b0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_b0d" data-td_block_id="tdi_5_b0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8_2ba td_block_template_4">
<style>
/* custom css */
.tdi_8_2ba.td-a-rec{
					text-align: center;
				}.tdi_8_2ba .td-element-style{
					z-index: -1;
				}.tdi_8_2ba.td-a-rec-img{
				    text-align: left;
				}.tdi_8_2ba.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_2ba.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="4"></div>
</div></div><aside id="mailster_signup-2" class="td_block_template_4 widget mailster_signup-2 widget_mailster_signup"><h4 class="td-block-title"><span>Newsletter</span></h4><div class="mailster-widget mailster-widget-signup"><div class="mailster-widget-text mailster-widget-text-before">Iscriviti alla nostra newsletter per rimanere sempre aggiornato.</div><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.cinefilos.it/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.cinefilos.it/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form.mailster-form-1 .submit-button{background-color:#dd3333;color:#ffffff;}
.mailster-form.mailster-form-1 .submit-button:hover{background-color:#f24137;color:#ffffff;}
</style>
<form action="https://www.cinefilos.it/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376">
<input name="_nonce" type="hidden" value="4dedb8ecf6">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="E-Mail *" class="input mailster-email mailster-required" aria-required="true" aria-label="E-Mail" spellcheck="false"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Iscrivi" class="submit-button button" aria-label="Iscrivi"></div>
</div>
</form>
</div></aside><aside id="custom_html-6" class="widget_text td_block_template_4 widget custom_html-6 widget_custom_html"><h4 class="td-block-title"><span>IN EVIDENZA</span></h4><div class="textwidget custom-html-widget"><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjc3NH0.nAujrI2oOQZ0WwUCY-2EXKDP4sZ1yBY6s8juRLGOId8" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjc3NH0.nAujrI2oOQZ0WwUCY-2EXKDP4sZ1yBY6s8juRLGOId8" fbtype="house"></div>
</div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_9_15a td_block_template_4">
<style>
/* custom css */
.tdi_9_15a.td-a-rec{
					text-align: center;
				}.tdi_9_15a .td-element-style{
					z-index: -1;
				}.tdi_9_15a.td-a-rec-img{
				    text-align: left;
				}.tdi_9_15a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_15a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="5"></div>
</div>
</div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_10_544 td_block_template_4">
<style>
/* custom css */
.tdi_10_544.td-a-rec{
					text-align: center;
				}.tdi_10_544 .td-element-style{
					z-index: -1;
				}.tdi_10_544.td-a-rec-img{
				    text-align: left;
				}.tdi_10_544.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_544.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="4"></div>
</div></div>
<aside id="recent-posts-2" class="td_block_template_4 widget recent-posts-2 widget_recent_entries">
<h4 class="td-block-title"><span>TOP STORIES</span></h4>
<ul>
<li>
<a href="https://www.cinefilos.it/tutto-film/recensioni/greenland-gerard-butler-466379">Greenland, recensione del film con Gerard Butler</a>
</li>
<li>
<a href="https://www.cinefilos.it/cinema-news/2020/linea-dombra-dalla-crisi-a-un-nuovo-rinascimento-466376" aria-current="page">Linea d&#8217;Ombra, dalla crisi a un nuovo rinascimento</a>
</li>
<li>
<a href="https://www.cinefilos.it/tutto-film/approfondimenti/exodus-dei-e-re-trama-cast-streaming-film-466305">Exodus &#8211; Dei e Re: trama e cast del film con Christian Bale</a>
</li>
<li>
<a href="https://www.cinefilos.it/tutto-film/approfondimenti/john-rambo-film-trama-cast-streaming-466297">John Rambo: trama, cast e curiosità del film con Sylvester Stallone</a>
</li>
<li>
<a href="https://www.cinefilos.it/tutto-film/approfondimenti/la-verita-e-che-non-gli-piaci-abbastanza-film-trama-cast-streaming-466324">La verità è che non gli piaci abbastanza: la trama, il cast e il libro</a>
</li>
</ul>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_11_240 td_block_template_4">
<style>
/* custom css */
.tdi_11_240.td-a-rec{
					text-align: center;
				}.tdi_11_240 .td-element-style{
					z-index: -1;
				}.tdi_11_240.td-a-rec-img{
				    text-align: left;
				}.tdi_11_240.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11_240.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div class="gptslot" data-adunitid="4"></div>
</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_12_f23 td_block_template_4">
<style>
/* custom css */
.tdi_12_f23.td-a-rec{
					text-align: center;
				}.tdi_12_f23 .td-element-style{
					z-index: -1;
				}.tdi_12_f23.td-a-rec-img{
				    text-align: left;
				}.tdi_12_f23.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12_f23.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/cinefilos_it_b5ce98d"></script></div>
<a href="#" onclick="openCmp(event);">Preferenze privacy</a></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright Immagini e Contenuti 2008-2020 Cinefilos.it e/o delle rispettive fonti citate negli articoli.<br />
E' esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della Redazione. <br /><strong>Tutti i diritti sono riservati.</strong><br />
Cinefilos.it e' Testata Giornalistica Reg. n. 293 del 19/10/2012 del Registro della Stampa Tribunale di Roma. E' edita da ASSOCIAZIONE CINEFILOS APS. Contatta la <a href="/cdn-cgi/l/email-protection#76041312170c1f19181336151f1813101f1a1905581f02">Redazione</a>.
<br />
Tutti i marchi, loghi, sigle, brand, le immagini e Trade Mark riportati nel sito e non esplicitamente appartenenti a Cinefilos.it sono di proprietà dei rispettivi proprietari. L’utilizzo delle immagini segue le norme del fair use, per qualsiasi problema vi preghiamo di contattarci e verranno rimosse. E’ vietata la riproduzione, anche parziale, di immagini, testi, pagine e di ogni componente presente nel sito.
<br />
Per le immagini utilizzate sul sito citiamo solitamente le fonti, nel caso i rispettivi proprietari ne desiderassero la rimozione invitiamo a contattarci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a5d7c0c1c4dfcccacbc0e5c6cccbc0c3ccc9cad68bccd1">[email&#160;protected]</a>
<br /><br /><br />
<a target="_blank" title="Powered by dmwn.com" href="https://www.dmwn.com" rel="noopener noreferrer">Powered by dmwn.com</a></div></aside>
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
<span class="td-social-name">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
<span class="td-social-name">Linkedin</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#77051213160d1e18191237141e1912111e1b1804591e03" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
<span class="td-social-name">Mail</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
<span class="td-social-name">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
<span class="td-social-name">Youtube</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-top-container"><ul id="menu-menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80041"><a href="https://www.cinefilos.it/serietv/">Serietv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="https://www.gamesplus.it">Videogames</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-451628"><a href="https://lifestar.it/">Lifestar.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Cinefilos.it | All rights reserved </div>
</div>
</div>
</div>
</div>
</div>
 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(.*)\/newsletter-signup\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.cinefilos.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="text/javascript" src="https://sac.ayads.co/sublime/32427"></script>

<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'113170127',post:'466376',tz:'2',srv:'www.cinefilos.it'} ]);
	_stq.push([ 'clickTrackerInit', '113170127', '466376' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cinefilos.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.cinefilos.it/wp-content/cache/min/1/bb0bad4ca4cddb2cf78e643aeb0b7380.js" data-minify="1" defer></script><script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[466376]");
                });
            
</script><noscript><link rel="stylesheet" href="https://www.cinefilos.it/wp-content/cache/min/1/cfb13fd84492b08c34f0c6804aa26827.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /></noscript></body>
</html>
