<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.cinefilos.it/xmlrpc.php"/>
<meta property="og:image" content="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/sw-Celebration-9.jpg?fit=1024%2C647"/><meta name="author" content="Chiara Guida">
<link rel="icon" type="image/png" href="http://www.cinefilos.it/favicon.ico">
<title>Star Wars Celebration 2017: i primi badge promozionali - Cinefilos.it</title>
<meta name="description" content="Rogue One a Star Wars Story sta imperversando con grande successo sugli schermi di tutto il mondo ma alla Disney si continua a lavorare..."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Star Wars celebration 2017"/>
<link rel="canonical" href="http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Star Wars Celebration 2017: i primi badge promozionali - Cinefilos.it"/>
<meta property="og:description" content="Rogue One a Star Wars Story sta imperversando con grande successo sugli schermi di tutto il mondo ma alla Disney si continua a lavorare..."/>
<meta property="og:url" content="http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917"/>
<meta property="og:site_name" content="Cinefilos.it"/>
<meta property="article:publisher" content="http://www.facebook.com/cinefilos.it"/>
<meta property="article:author" content="https://www.facebook.com/chiara.guida.39"/>
<meta property="article:tag" content="star wars"/>
<meta property="article:section" content="Ultime News"/>
<meta property="article:published_time" content="2016-12-22T10:38:32+01:00"/>
<meta property="fb:admins" content="1506649496"/>
<meta property="og:image" content="http://www.cinefilos.it/wp-content/uploads/2016/12/sw-Celebration-9.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="647"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Rogue One a Star Wars Story sta imperversando con grande successo sugli schermi di tutto il mondo ma alla Disney si continua a lavorare..."/>
<meta name="twitter:title" content="Star Wars Celebration 2017: i primi badge promozionali - Cinefilos.it"/>
<meta name="twitter:site" content="@cinefilosit"/>
<meta name="twitter:image" content="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/sw-Celebration-9.jpg?fit=1024%2C647"/>
<meta name="twitter:creator" content="@c_guida"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed" href="http://www.cinefilos.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed dei commenti" href="http://www.cinefilos.it/comments/feed"/>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.cinefilos.it/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.7.5.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookielawinfo-style-css' href='http://www.cinefilos.it/wp-content/plugins/cookie-law-info/css/A.cli-style.css,qver=1.5.3.pagespeed.cf.sPMUkQWtLt.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.cinefilos.it/wp-content/themes/Newsmag/A.style.css,qver=2.0c.pagespeed.cf._MINQRy9-9.css' type='text/css' media='all'/>
<style id='td-theme-child-css' media='all'>#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(/wp-content/themes/Newsmag-child/images/ng/xfreccia_sx.jpg.pagespeed.ic.TH8yylb_Fj.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(/wp-content/themes/Newsmag-child/images/ng/xfreccia_sx.jpg.pagespeed.ic.TH8yylb_Fj.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(/wp-content/themes/Newsmag-child/images/ng/xfreccia_dx.jpg.pagespeed.ic.xD3CDaoXpL.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(/wp-content/themes/Newsmag-child/images/ng/xfreccia_dx.jpg.pagespeed.ic.xD3CDaoXpL.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=4.12.pagespeed.cf.yP0OivgVli.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.cinefilos.it/wp-content/plugins/jetpack/css/A.jetpack.css,qver=4.3.2.pagespeed.cf.bP1vgpnBR-.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.cinefilos.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.cinefilos.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cinefilos.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cinefilos.it/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.cinefilos.it/?p=332917'/>
<link rel="alternate" type="application/json+oembed" href="http://www.cinefilos.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2016b%2Fstar-wars-celebration-2017-badge-332917"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.cinefilos.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2016b%2Fstar-wars-celebration-2017-badge-332917&#038;format=xml"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.cinefilos.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";var td_get_template_directory_uri="http:\/\/www.cinefilos.it\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password incorretti!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-12888527-3','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/92719100/300x250',[300,250],'div-gpt-ad-1449572553284-0').addService(googletag.pubads());googletag.defineSlot('/92719100/300x250_B_moviemedia',[300,250],'div-gpt-ad-1449572553284-1').addService(googletag.pubads());googletag.defineSlot('/92719100/728x90moviemedia',[728,90],'div-gpt-ad-1449572553284-2').addService(googletag.pubads());googletag.defineSlot('/92719100/728x90_B_moviemedia',[728,90],'div-gpt-ad-1449572553284-3').addService(googletag.pubads());googletag.defineSlot('/92719100/800x300a',[800,300],'div-gpt-ad-1449572553284-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript" src="http://goodtag.it/gts/CNFL/CNFL--head-ring.js"></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/cinefilos-p/loader.js','tb_loader_script');</script>
<style id='ngg_trigger_buttons-css' media='all'>.ngg-trigger-buttons{clear:both;text-align:right;font-size:12px;line-height:1em;margin:0}.ngg-trigger-buttons.hidden{display:none}.ngg-trigger-large{font-size:16px;margin:0 10px}.ngg-trigger-buttons .ngg-trigger{margin-left:.3em;cursor:pointer}.ngg-trigger-buttons .ngg-trigger:active,.ngg-trigger-buttons .ngg-trigger:focus,.ngg-trigger-buttons .ngg-trigger:visited,.ngg-trigger-buttons .ngg-trigger{color:#999}.ngg-trigger-buttons .ngg-trigger:hover{color:#333}.galleria.photocrati-nextgen_pro_horizontal_filmstrip{margin-bottom:5px}@media screen and (min-width:0) and (max-width:1024px){.ngg-trigger-buttons.mobile-hide{display:none}}</style>
<link rel='stylesheet' id='fontawesome-css' href='http://www.cinefilos.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/A.font-awesome.min.css,qver=2.1.49.pagespeed.cf.XiYTa-nrol.css' type='text/css' media='all'/>
<style id='nextgen_basic_thumbnails_style-css' media='all'>.ngg-galleryoverview{overflow:hidden;margin-top:10px;width:100%;clear:both;display:block!important}.ngg-galleryoverview .desc{margin:0 10px 10px 0;padding:5px}.ngg-gallery-thumbnail-box{float:left;margin-right:5px}.ngg-template-caption .ngg-gallery-thumbnail-box{margin-right:0}.ngg-gallery-thumbnail{float:left;text-align:center}.ngg-gallery-thumbnail img{background-color:#fff;border:1px solid #a9a9a9;display:block;margin:4px 0 4px 4px;padding:4px;position:relative}.ngg-gallery-thumbnail img:hover{background-color:#a9a9a9}.ngg-gallery-thumbnail span{font-size:90%;padding-left:5px;display:block}.ngg-galleryoverview ul li:before{content:''!important}.ngg-gallery-list{list-style-type:none;padding:0!important;text-indent:0!important}.ngg-galleryoverview div.pic img{width:100%;border:0;border-radius:0}.ngg-gallery-list li{float:left;margin:0 2px 0 2px!important;overflow:hidden}.ngg-gallery-list li a{border:1px solid #ccc;display:block;padding:2px}.ngg-gallery-list li.selected a{-moz-background-inline-policy:continuous;-moz-background-origin:padding;background:#000 none repeat scroll 0 0}.ngg-gallery-list li img{height:40px;width:40px}li.ngg-next,li.ngg-prev{height:40px;width:40px;font-size:3.5em}li.ngg-next a,li.ngg-prev a{padding-top:10px;border:0;text-decoration:none}</style>
<style id='nextgen_pagination_style-css' media='all'>.ngg-navigation{font-size:.9em!important;clear:both!important;display:block!important;padding-top:15px;padding-bottom:3px;text-align:center}.ngg-navigation span{font-weight:bold;margin:0 6px}.ngg-navigation a.page-numbers,.ngg-navigation a.next,.ngg-navigation a.prev,.ngg-navigation span.page-numbers,.ngg-navigation span.next,.ngg-navigation span.prev{border:1px solid #ddd;margin-right:3px;padding:3px 8px;text-decoration:none}.ngg-navigation a.page-numbers:hover,.ngg-navigation a.next:hover,.ngg-navigation a.prev:hover,.ngg-navigation span.page-numbers:hover,.ngg-navigation span.next:hover,.ngg-navigation span.prev:hover{background-color:#06c;color:#fff!important;text-decoration:none!important}.ngg-clear{clear:both}</style>
<link rel='stylesheet' id='nggallery-css' href='http://www.cinefilos.it/wp-content/ngg_styles/A.nggallery.css,qver=2.1.49.pagespeed.cf.wkuidrdFqe.css' type='text/css' media='all'/>
</head>
<body class="single single-post postid-332917 single-format-standard star-wars-celebration-2017-badge single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/103610096682358405212/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#61130405001b080e0f042102080f0407080d0e124f0815" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://feeds.feedburner.com/Cinefilosit" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/subscription_center?add_user=redazionecinefilos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-47758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-47758"><a href="http://www.cinefilos.it/cinema-news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/cinefilos-comunica">Cinefilos Comunica</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/film-italiani">Film Italiani</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/2011b">News 2011</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/2012b">News 2012</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/cinema-news/2013b">News 2013</a></li>
</ul>
</li>
<li id="menu-item-47763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47763"><a href="http://www.cinefilos.it/tutto-film">Tutto Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47764"><a href="http://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li id="menu-item-47766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47766"><a href="http://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li id="menu-item-47772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47772"><a href="http://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li id="menu-item-47768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47768"><a href="http://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li id="menu-item-47767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47767"><a href="http://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li id="menu-item-47792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47792"><a href="http://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li id="menu-item-47771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47771"><a href="http://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li id="menu-item-47797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47797"><a href="http://www.cinefilos.it/saggi">Saggi</a></li>
<li id="menu-item-87533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87533"><a href="http://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li id="menu-item-160798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160798"><a href="http://www.cinefilos.it/tutto-film/video">Video</a></li>
<li id="menu-item-47765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47765"><a href="http://www.cinefilos.it/tutto-film/spot-tv">Spot Tv</a></li>
<li id="menu-item-47812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47812"><a href="http://www.cinefilos.it/speciali">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li id="menu-item-65837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65837"><a href="http://www.cinefilos.it/speciali">Archivio Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47799"><a href="http://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li id="menu-item-47808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47808"><a href="http://www.cinefilos.it/speciali/inception">Inception</a></li>
<li id="menu-item-47803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47803"><a href="http://www.cinefilos.it/speciali/django-unchained">Django Unchained</a></li>
<li id="menu-item-47798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47798"><a href="http://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li id="menu-item-47813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47813"><a href="http://www.cinefilos.it/speciali/prometheus-speciali">Prometheus</a></li>
<li id="menu-item-47810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47810"><a href="http://www.cinefilos.it/speciali/krokodyle">Krokodyle</a></li>
<li id="menu-item-47822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47822"><a href="http://www.cinefilos.it/speciali/twilight">Twilight</a></li>
<li id="menu-item-47801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47801"><a href="http://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li id="menu-item-47806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47806"><a href="http://www.cinefilos.it/speciali/harry-potter">Harry Potter</a></li>
<li id="menu-item-47809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47809"><a href="http://www.cinefilos.it/speciali/iron-man-3-speciali">Iron Man 3</a></li>
<li id="menu-item-47823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47823"><a href="http://www.cinefilos.it/speciali/wolverine-sequel-speciali">Wolverine 2</a></li>
<li id="menu-item-47802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47802"><a href="http://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li id="menu-item-47820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47820"><a href="http://www.cinefilos.it/speciali/thor-2-the-dark-world">Thor 2: The Dark World</a></li>
<li id="menu-item-47821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47821"><a href="http://www.cinefilos.it/speciali/transformers">Transformers</a></li>
</ul>
</li>
<li id="menu-item-47800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47800"><a href="http://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li id="menu-item-69239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69239"><a href="http://www.cinefilos.it/speciali/comic-con-san-diego-speciali">Comic Con San Diego</a></li>
<li id="menu-item-47804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47804"><a href="http://www.cinefilos.it/speciali/ghostbusters-3">Ghostbusters 3</a></li>
<li id="menu-item-47805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47805"><a href="http://www.cinefilos.it/speciali/gli-x-men">Gli X-Men</a></li>
<li id="menu-item-47807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47807"><a href="http://www.cinefilos.it/speciali/hunger-games">Hunger Games</a></li>
<li id="menu-item-47814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47814"><a href="http://www.cinefilos.it/speciali/star-trek-2-speciali">Star Trek 2</a></li>
<li id="menu-item-47815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47815"><a href="http://www.cinefilos.it/speciali/star-wars-speciali">Star Wars</a></li>
<li id="menu-item-47816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47816"><a href="http://www.cinefilos.it/speciali/superman-speciali">Superman: Man of Steel</a></li>
<li id="menu-item-47817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47817"><a href="http://www.cinefilos.it/speciali/spiderman-speciali">The Amazing Spiderman</a></li>
<li id="menu-item-47818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47818"><a href="http://www.cinefilos.it/speciali/the-avengers-2-speciale">The Avengers 2</a></li>
<li id="menu-item-47819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47819"><a href="http://www.cinefilos.it/speciali/the-hobbit">The Hobbit</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47773"><a href="http://www.cinefilos.it/festival-2">Festival<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li id="menu-item-47774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47774"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li id="menu-item-47775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47775"><a href="http://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li id="menu-item-47776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47776"><a href="http://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li id="menu-item-47777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47777"><a href="http://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47778"><a href="http://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li id="menu-item-47779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47779"><a href="http://www.cinefilos.it/festival-2/festival-di-cannes">Festival di Cannes</a></li>
<li id="menu-item-47780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47780"><a href="http://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li id="menu-item-47781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47781"><a href="http://www.cinefilos.it/festival-2/roma-fiction-fest">Roma Fiction Fest</a></li>
<li id="menu-item-47782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47782"><a href="http://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b">Toronto Film Festival</a></li>
<li id="menu-item-174703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174703"><a href="http://www.cinefilos.it/festival-2/torino-film-festival-festival-2">Torino Film Festival</a></li>
</ul>
</li>
<li id="menu-item-47783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47783"><a href="http://www.cinefilos.it/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li class="menu-item-0"><a href="http://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li id="menu-item-47788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47788"><a href="http://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li id="menu-item-85722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85722"><a>Anni &#8217;70</a></li>
<li id="menu-item-75718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75718"><a href="http://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li id="menu-item-47789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47789"><a href="http://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li id="menu-item-47790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47790"><a href="http://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li id="menu-item-47791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47791"><a href="http://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li id="menu-item-47794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47794"><a href="http://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li id="menu-item-47795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47795"><a href="http://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li id="menu-item-47796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47796"><a href="http://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li id="menu-item-47784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47784"><a href="http://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77183"><a href="http://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li id="menu-item-47786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47786"><a href="http://www.cinefilos.it/rubriche/un-film-doc">un film DOC</a></li>
<li id="menu-item-47787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47787"><a href="http://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li id="menu-item-290136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290136"><a href="http://www.cinefilos.it/dc-films">DC Films</a></li>
<li id="menu-item-290135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290135"><a title="Marvel Universe" href="http://www.cinefilos.it/marvel-universe">Marvel Universe</a></li>
<li id="menu-item-289447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289447"><a href="http://www.cinefilos.it/trailer">Trailer</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88403"><a href="http://www.cinefilos.it/box-office-b">Box Office</a></li>
<li id="menu-item-287846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287846"><a href="http://www.cinefilos.it/photogallery">Photogallery</a></li>
</ul></div> </div>
</div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-233038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233038"><a href="http://www.cinefilos.it/home-blogs">Blog</a></li>
<li id="menu-item-80041" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80041"><a href="http://www.cinefilos.it/serietv/">SerieTV</a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="http://www.cinefilos.it/videogames/">VideoGames</a></li>
<li id="menu-item-47752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47752"><a href="http://www.cinefilos.it/redazione">Redazione</a>
<ul class="sub-menu">
<li id="menu-item-47751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47751"><a href="http://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
<li id="menu-item-226446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226446"><a href="http://www.cinefilos.it/redazione/utilizzo-dei-cookie">Utilizzo dei Cookie</a></li>
<li id="menu-item-47749" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47749"><a href="http://www.cinefilos.it/copyright">Copyright</a></li>
</ul>
</li>
<li id="menu-item-47756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47756"><a href="http://www.cinefilos.it/pubblicita">Pubblicità</a>
<ul class="sub-menu">
<li id="menu-item-47753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47753"><a href="http://www.cinefilos.it/pubblicita/invia-una-proposta">Invia una proposta</a></li>
<li id="menu-item-47754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47754"><a href="http://www.cinefilos.it/pubblicita/nostri-banner">I nostri banner</a></li>
</ul>
</li>
<li id="menu-item-47750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47750"><a href="http://www.cinefilos.it/contatti">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-90635" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90635"><a href="http://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
</ul>
</li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/103610096682358405212/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#60120504011a090f0e052003090e0506090c0f134e0914" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://feeds.feedburner.com/Cinefilosit" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/subscription_center?add_user=redazionecinefilos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.cinefilos.it/">
<img src="http://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png.pagespeed.ce.-zMoT7d9Ff.png" alt=""/>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<script data-adfscript="adx.adform.net/adx/?mid=143373&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="td-visible-tablet-portrait">
<script data-adfscript="adx.adform.net/adx/?mid=143373&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<script type="text/javascript" src="http://goodtag.it/gts/CNFL/CNFL--bodystart-ring.js"></script>
<div class="td-visible-phone">
<script type="text/javascript" src="http://adx.adform.net/adx/?mid=114448"></script>
</div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.cinefilos.it/">
<img src="http://www.cinefilos.it/wp-content/uploads/2016/02/xlogomobile.png.pagespeed.ic.zJ_AwCILTW.jpg" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.cinefilos.it/">
<img src="http://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png.pagespeed.ce.-zMoT7d9Ff.png" alt=""/>
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-47758"><a href="http://www.cinefilos.it/cinema-news">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585beba4f0415=new tdBlock();block_td_uid_2_585beba4f0415.id="td_uid_2_585beba4f0415";block_td_uid_2_585beba4f0415.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24429","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_585beba4f0415_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_585beba4f0415.td_column_number="3";block_td_uid_2_585beba4f0415.block_type="td_block_mega_menu";block_td_uid_2_585beba4f0415.post_count="5";block_td_uid_2_585beba4f0415.found_posts="33737";block_td_uid_2_585beba4f0415.header_color="";block_td_uid_2_585beba4f0415.ajax_pagination_infinite_stop="";block_td_uid_2_585beba4f0415.max_num_pages="6748";tdBlocksArray.push(block_td_uid_2_585beba4f0415);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_585beba4f0415_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_585beba4f0415"><div id=td_uid_2_585beba4f0415 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b/oscar-2017-short-list-332921" rel="bookmark" title="Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/Suicide-Squad.jpg?resize=180%2C135" alt="Suicide Squad 2" title="Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b/oscar-2017-short-list-332921" rel="bookmark" title="Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad">Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917" rel="bookmark" title="Star Wars Celebration 2017: i primi badge promozionali"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/sw-Celebration-9.jpg?resize=180%2C135" alt="star wars celebration 2017" title="Star Wars Celebration 2017: i primi badge promozionali"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917" rel="bookmark" title="Star Wars Celebration 2017: i primi badge promozionali">Star Wars Celebration 2017: i primi badge promozionali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/a-monster-calls-332870" rel="bookmark" title="A Monster Calls﻿: Liam Neeson legge alcune pagine del romanzo in un video"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/A-Monster-Calls.jpg?resize=180%2C135" alt="A Monster Calls" title="A Monster Calls﻿: Liam Neeson legge alcune pagine del romanzo in un video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/a-monster-calls-332870" rel="bookmark" title="A Monster Calls﻿: Liam Neeson legge alcune pagine del romanzo in un video">A Monster Calls﻿: Liam Neeson legge alcune pagine del romanzo in un video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-episodio-viii-3-332873" rel="bookmark" title="Star Wars Episodio VIII: nuove creature aliene amiche e custodi di Luke Skywalker?"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/02/Star-Wars-Episodio-VIII.jpg?resize=180%2C135" alt="" title="Star Wars Episodio VIII: nuove creature aliene amiche e custodi di Luke Skywalker?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-episodio-viii-3-332873" rel="bookmark" title="Star Wars Episodio VIII: nuove creature aliene amiche e custodi di Luke Skywalker?">Star Wars Episodio VIII: nuove creature aliene amiche e custodi di Luke Skywalker?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/ghost-in-the-shell-gli-artwork-332874" rel="bookmark" title="Ghost in the Shell: gli artwork del film mostrano il futuro"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Ghost-in-the-Shell-1.jpg?resize=180%2C135" alt="Ghost in the Shell" title="Ghost in the Shell: gli artwork del film mostrano il futuro"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/ghost-in-the-shell-gli-artwork-332874" rel="bookmark" title="Ghost in the Shell: gli artwork del film mostrano il futuro">Ghost in the Shell: gli artwork del film mostrano il futuro</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_585beba4f0415" id="td_uid_3_585beba4f156a" data-td_block_id="td_uid_2_585beba4f0415" data-td_filter_value="" href="http://www.cinefilos.it/cinema-news">Tutto</a><a class="mega-menu-sub-cat-td_uid_2_585beba4f0415" id="td_uid_4_585beba4f166b" data-td_block_id="td_uid_2_585beba4f0415" data-td_filter_value="17076" href="http://www.cinefilos.it/cinema-news/cinefilos-comunica">Cinefilos Comunica</a><a class="mega-menu-sub-cat-td_uid_2_585beba4f0415" id="td_uid_5_585beba4f1789" data-td_block_id="td_uid_2_585beba4f0415" data-td_filter_value="58700" href="http://www.cinefilos.it/cinema-news/film-italiani">Film Italiani</a><a class="mega-menu-sub-cat-td_uid_2_585beba4f0415" id="td_uid_6_585beba4f18a8" data-td_block_id="td_uid_2_585beba4f0415" data-td_filter_value="3" href="http://www.cinefilos.it/cinema-news/2011b">News 2011</a><a class="mega-menu-sub-cat-td_uid_2_585beba4f0415" id="td_uid_7_585beba4f19bd" data-td_block_id="td_uid_2_585beba4f0415" data-td_filter_value="24430" href="http://www.cinefilos.it/cinema-news/2012b">News 2012</a><a class="mega-menu-sub-cat-td_uid_2_585beba4f0415" id="td_uid_8_585beba4f1ad0" data-td_block_id="td_uid_2_585beba4f0415" data-td_filter_value="36827" href="http://www.cinefilos.it/cinema-news/2013b">News 2013</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585beba4f0415" data-td_block_id="td_uid_2_585beba4f0415"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_585beba4f0415" data-td_block_id="td_uid_2_585beba4f0415"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47763"><a href="http://www.cinefilos.it/tutto-film">Tutto Film</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_585beba5000b2=new tdBlock();block_td_uid_9_585beba5000b2.id="td_uid_9_585beba5000b2";block_td_uid_9_585beba5000b2.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15871","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_9_585beba5000b2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_9_585beba5000b2.td_column_number="3";block_td_uid_9_585beba5000b2.block_type="td_block_mega_menu";block_td_uid_9_585beba5000b2.post_count="5";block_td_uid_9_585beba5000b2.found_posts="5391";block_td_uid_9_585beba5000b2.header_color="";block_td_uid_9_585beba5000b2.ajax_pagination_infinite_stop="";block_td_uid_9_585beba5000b2.max_num_pages="1079";tdBlocksArray.push(block_td_uid_9_585beba5000b2);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_585beba5000b2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_585beba5000b2"><div id=td_uid_9_585beba5000b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/uscite-al-cinema/film-al-cinema-paterson-oceania-332922" rel="bookmark" title="Film al cinema: Paterson, Florence, Lion e Oceania"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/05/Paterson-adam-driver.jpg?resize=180%2C135" alt="film al cinema" title="Film al cinema: Paterson, Florence, Lion e Oceania"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/uscite-al-cinema/film-al-cinema-paterson-oceania-332922" rel="bookmark" title="Film al cinema: Paterson, Florence, Lion e Oceania">Film al cinema: Paterson, Florence, Lion e Oceania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/lion-la-strada-verso-casa-recensione-332924" rel="bookmark" title="Lion &#8211; la strada verso casa recensione del film con Dev Patel"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/Lion-Dev-Patel.jpg?resize=180%2C135" alt="Lion Dev Patel" title="Lion &#8211; la strada verso casa recensione del film con Dev Patel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/lion-la-strada-verso-casa-recensione-332924" rel="bookmark" title="Lion &#8211; la strada verso casa recensione del film con Dev Patel">Lion &#8211; la strada verso casa recensione del film con Dev Patel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/paterson-recensione-332923" rel="bookmark" title="Paterson recensione del film con Adam Driver"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Paterson-trailer.jpg?resize=180%2C135" alt="Paterson trailer" title="Paterson recensione del film con Adam Driver"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/paterson-recensione-332923" rel="bookmark" title="Paterson recensione del film con Adam Driver">Paterson recensione del film con Adam Driver</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/home-video/batman-return-of-the-caped-crusaders-332851" rel="bookmark" title="Batman Return of the Caped Crusaders finalmente in homevideo"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Batman-Return-of-the-Caped-Crusaders-film.jpg?resize=180%2C135" alt="Batman Return of the Caped Crusaders" title="Batman Return of the Caped Crusaders finalmente in homevideo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/home-video/batman-return-of-the-caped-crusaders-332851" rel="bookmark" title="Batman Return of the Caped Crusaders finalmente in homevideo">Batman Return of the Caped Crusaders finalmente in homevideo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/colonne-sonore/rogue-one-la-colonna-sonora-332403" rel="bookmark" title="Rogue One: la colonna sonora di Michael Giacchino"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-1.jpg?resize=180%2C135" alt="Rogue One" title="Rogue One: la colonna sonora di Michael Giacchino"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/colonne-sonore/rogue-one-la-colonna-sonora-332403" rel="bookmark" title="Rogue One: la colonna sonora di Michael Giacchino">Rogue One: la colonna sonora di Michael Giacchino</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_585beba5000b2" id="td_uid_10_585beba50110d" data-td_block_id="td_uid_9_585beba5000b2" data-td_filter_value="" href="http://www.cinefilos.it/tutto-film">Tutto</a><a class="mega-menu-sub-cat-td_uid_9_585beba5000b2" id="td_uid_11_585beba5011f5" data-td_block_id="td_uid_9_585beba5000b2" data-td_filter_value="34" href="http://www.cinefilos.it/tutto-film/anteprima">Anteprima</a><a class="mega-menu-sub-cat-td_uid_9_585beba5000b2" id="td_uid_12_585beba50130e" data-td_block_id="td_uid_9_585beba5000b2" data-td_filter_value="35" href="http://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_9_585beba5000b2" id="td_uid_13_585beba50141d" data-td_block_id="td_uid_9_585beba5000b2" data-td_filter_value="38259" href="http://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a><a class="mega-menu-sub-cat-td_uid_9_585beba5000b2" id="td_uid_14_585beba50153e" data-td_block_id="td_uid_9_585beba5000b2" data-td_filter_value="44606" href="http://www.cinefilos.it/tutto-film/glamour">Glamour</a><a class="mega-menu-sub-cat-td_uid_9_585beba5000b2" id="td_uid_15_585beba501649" data-td_block_id="td_uid_9_585beba5000b2" data-td_filter_value="18202" href="http://www.cinefilos.it/tutto-film/home-video">Home Video</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_585beba5000b2" data-td_block_id="td_uid_9_585beba5000b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_585beba5000b2" data-td_block_id="td_uid_9_585beba5000b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47764"><a href="http://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47766"><a href="http://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47772"><a href="http://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47768"><a href="http://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47767"><a href="http://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47792"><a href="http://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47771"><a href="http://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47797"><a href="http://www.cinefilos.it/saggi">Saggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87533"><a href="http://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160798"><a href="http://www.cinefilos.it/tutto-film/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47765"><a href="http://www.cinefilos.it/tutto-film/spot-tv">Spot Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47812"><a href="http://www.cinefilos.it/speciali">Speciali</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_585beba5042bb=new tdBlock();block_td_uid_16_585beba5042bb.id="td_uid_16_585beba5042bb";block_td_uid_16_585beba5042bb.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15873","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_16_585beba5042bb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_16_585beba5042bb.td_column_number="3";block_td_uid_16_585beba5042bb.block_type="td_block_mega_menu";block_td_uid_16_585beba5042bb.post_count="5";block_td_uid_16_585beba5042bb.found_posts="3052";block_td_uid_16_585beba5042bb.header_color="";block_td_uid_16_585beba5042bb.ajax_pagination_infinite_stop="";block_td_uid_16_585beba5042bb.max_num_pages="611";tdBlocksArray.push(block_td_uid_16_585beba5042bb);</script><div class="td_block_wrap td_block_mega_menu td_uid_16_585beba5042bb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_16_585beba5042bb"><div id=td_uid_16_585beba5042bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-jar-jar-binks-k2so-331576" rel="bookmark" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=180%2C135" alt="Rogue One - K2SO" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-jar-jar-binks-k2so-331576" rel="bookmark" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO">Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-rivelata-la-tracklist-per-la-colonna-sonora-331499" rel="bookmark" title="Rogue One: rivelata la tracklist per la colonna sonora"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=180%2C135" alt="" title="Rogue One: rivelata la tracklist per la colonna sonora"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-rivelata-la-tracklist-per-la-colonna-sonora-331499" rel="bookmark" title="Rogue One: rivelata la tracklist per la colonna sonora">Rogue One: rivelata la tracklist per la colonna sonora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-george-lucas-gareth-edwards-330794" rel="bookmark" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=180%2C135" alt="" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-george-lucas-gareth-edwards-330794" rel="bookmark" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards">Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-regista-donna-329782" rel="bookmark" title="Star Wars: LucasFilm cerca una regista donna per un film del franchise"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=180%2C135" alt="" title="Star Wars: LucasFilm cerca una regista donna per un film del franchise"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-regista-donna-329782" rel="bookmark" title="Star Wars: LucasFilm cerca una regista donna per un film del franchise">Star Wars: LucasFilm cerca una regista donna per un film del franchise</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-colonna-sonora-john-williams-329768" rel="bookmark" title="Rogue One: la colonna sonora &#8220;avrà piccoli momenti di John Williams&#8221;"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/maxresdefault-32.jpg?resize=180%2C135" alt="Rogue One A Star Wars Story" title="Rogue One: la colonna sonora &#8220;avrà piccoli momenti di John Williams&#8221;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-colonna-sonora-john-williams-329768" rel="bookmark" title="Rogue One: la colonna sonora &#8220;avrà piccoli momenti di John Williams&#8221;">Rogue One: la colonna sonora &#8220;avrà piccoli momenti di John Williams&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_585beba5042bb" id="td_uid_17_585beba5059cd" data-td_block_id="td_uid_16_585beba5042bb" data-td_filter_value="" href="http://www.cinefilos.it/speciali">Tutto</a><a class="mega-menu-sub-cat-td_uid_16_585beba5042bb" id="td_uid_18_585beba505abb" data-td_block_id="td_uid_16_585beba5042bb" data-td_filter_value="31356" href="http://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a><a class="mega-menu-sub-cat-td_uid_16_585beba5042bb" id="td_uid_19_585beba505bd7" data-td_block_id="td_uid_16_585beba5042bb" data-td_filter_value="19" href="http://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a><a class="mega-menu-sub-cat-td_uid_16_585beba5042bb" id="td_uid_20_585beba505ced" data-td_block_id="td_uid_16_585beba5042bb" data-td_filter_value="33" href="http://www.cinefilos.it/speciali/avatar-2">Avatar 2</a><a class="mega-menu-sub-cat-td_uid_16_585beba5042bb" id="td_uid_21_585beba505e01" data-td_block_id="td_uid_16_585beba5042bb" data-td_filter_value="29" href="http://www.cinefilos.it/speciali/batman-3">Batman 3</a><a class="mega-menu-sub-cat-td_uid_16_585beba5042bb" id="td_uid_22_585beba505f1a" data-td_block_id="td_uid_16_585beba5042bb" data-td_filter_value="37549" href="http://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_585beba5042bb" data-td_block_id="td_uid_16_585beba5042bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_585beba5042bb" data-td_block_id="td_uid_16_585beba5042bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-65837"><a href="http://www.cinefilos.it/speciali">Archivio Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47799"><a href="http://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47808"><a href="http://www.cinefilos.it/speciali/inception">Inception</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47803"><a href="http://www.cinefilos.it/speciali/django-unchained">Django Unchained</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47798"><a href="http://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47813"><a href="http://www.cinefilos.it/speciali/prometheus-speciali">Prometheus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47810"><a href="http://www.cinefilos.it/speciali/krokodyle">Krokodyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47822"><a href="http://www.cinefilos.it/speciali/twilight">Twilight</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47801"><a href="http://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47806"><a href="http://www.cinefilos.it/speciali/harry-potter">Harry Potter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47809"><a href="http://www.cinefilos.it/speciali/iron-man-3-speciali">Iron Man 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47823"><a href="http://www.cinefilos.it/speciali/wolverine-sequel-speciali">Wolverine 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47802"><a href="http://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47820"><a href="http://www.cinefilos.it/speciali/thor-2-the-dark-world">Thor 2: The Dark World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47821"><a href="http://www.cinefilos.it/speciali/transformers">Transformers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47800"><a href="http://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69239"><a href="http://www.cinefilos.it/speciali/comic-con-san-diego-speciali">Comic Con San Diego</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47804"><a href="http://www.cinefilos.it/speciali/ghostbusters-3">Ghostbusters 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47805"><a href="http://www.cinefilos.it/speciali/gli-x-men">Gli X-Men</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47807"><a href="http://www.cinefilos.it/speciali/hunger-games">Hunger Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47814"><a href="http://www.cinefilos.it/speciali/star-trek-2-speciali">Star Trek 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47815"><a href="http://www.cinefilos.it/speciali/star-wars-speciali">Star Wars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47816"><a href="http://www.cinefilos.it/speciali/superman-speciali">Superman: Man of Steel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47817"><a href="http://www.cinefilos.it/speciali/spiderman-speciali">The Amazing Spiderman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47818"><a href="http://www.cinefilos.it/speciali/the-avengers-2-speciale">The Avengers 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47819"><a href="http://www.cinefilos.it/speciali/the-hobbit">The Hobbit</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47773"><a href="http://www.cinefilos.it/festival-2">Festival</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_585beba508ce3=new tdBlock();block_td_uid_23_585beba508ce3.id="td_uid_23_585beba508ce3";block_td_uid_23_585beba508ce3.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15872","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_23_585beba508ce3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_23_585beba508ce3.td_column_number="3";block_td_uid_23_585beba508ce3.block_type="td_block_mega_menu";block_td_uid_23_585beba508ce3.post_count="5";block_td_uid_23_585beba508ce3.found_posts="2066";block_td_uid_23_585beba508ce3.header_color="";block_td_uid_23_585beba508ce3.ajax_pagination_infinite_stop="";block_td_uid_23_585beba508ce3.max_num_pages="414";tdBlocksArray.push(block_td_uid_23_585beba508ce3);</script><div class="td_block_wrap td_block_mega_menu td_uid_23_585beba508ce3_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_585beba508ce3"><div id=td_uid_23_585beba508ce3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b/oscar-2017-short-list-332921" rel="bookmark" title="Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/Suicide-Squad.jpg?resize=180%2C135" alt="Suicide Squad 2" title="Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b/oscar-2017-short-list-332921" rel="bookmark" title="Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad">Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b/oscar-2017-film-straniero-332424" rel="bookmark" title="Oscar 2017, film straniero: la short list, Fuocoammare fuori"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/È-solo-la-fine-del-mondo.jpg?resize=180%2C135" alt="È solo la fine del mondo oscar 2017" title="Oscar 2017, film straniero: la short list, Fuocoammare fuori"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b/oscar-2017-film-straniero-332424" rel="bookmark" title="Oscar 2017, film straniero: la short list, Fuocoammare fuori">Oscar 2017, film straniero: la short list, Fuocoammare fuori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/jimmy-kimmel-oscar-2017-331056" rel="bookmark" title="Jimmy Kimmel presenterà la cerimonia degli Oscar 2017"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Jimmy-Kimmel.jpg?resize=180%2C135" alt="jimmy kimmel oscar 2017" title="Jimmy Kimmel presenterà la cerimonia degli Oscar 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/jimmy-kimmel-oscar-2017-331056" rel="bookmark" title="Jimmy Kimmel presenterà la cerimonia degli Oscar 2017">Jimmy Kimmel presenterà la cerimonia degli Oscar 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/tff-34-i-premi-ufficiali-330169" rel="bookmark" title="TFF 34: i premi ufficiali del Torino Film Festival 2016"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/Torino-Film-Festival-2016.jpg?resize=180%2C135" alt="TFF 34 Torino Short Film Market" title="TFF 34: i premi ufficiali del Torino Film Festival 2016"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/tff-34-i-premi-ufficiali-330169" rel="bookmark" title="TFF 34: i premi ufficiali del Torino Film Festival 2016">TFF 34: i premi ufficiali del Torino Film Festival 2016</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/festival-2/torino-film-festival-festival-2/tff-34-i-premi-collaterali-del-torino-film-festival-330167" rel="bookmark" title="TFF 34: i premi collaterali del Torino Film Festival"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Wind-Sind-die-Flut-We-Are-the-Tide.jpg?resize=180%2C135" alt="TFF 34" title="TFF 34: i premi collaterali del Torino Film Festival"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/festival-2/torino-film-festival-festival-2/tff-34-i-premi-collaterali-del-torino-film-festival-330167" rel="bookmark" title="TFF 34: i premi collaterali del Torino Film Festival">TFF 34: i premi collaterali del Torino Film Festival</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_585beba508ce3" id="td_uid_24_585beba509e1c" data-td_block_id="td_uid_23_585beba508ce3" data-td_filter_value="" href="http://www.cinefilos.it/festival-2">Tutto</a><a class="mega-menu-sub-cat-td_uid_23_585beba508ce3" id="td_uid_25_585beba509f0d" data-td_block_id="td_uid_23_585beba508ce3" data-td_filter_value="22658" href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a><a class="mega-menu-sub-cat-td_uid_23_585beba508ce3" id="td_uid_26_585beba50a027" data-td_block_id="td_uid_23_585beba508ce3" data-td_filter_value="16143" href="http://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a><a class="mega-menu-sub-cat-td_uid_23_585beba508ce3" id="td_uid_27_585beba50a141" data-td_block_id="td_uid_23_585beba508ce3" data-td_filter_value="22936" href="http://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a><a class="mega-menu-sub-cat-td_uid_23_585beba508ce3" id="td_uid_28_585beba50a255" data-td_block_id="td_uid_23_585beba508ce3" data-td_filter_value="22" href="http://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a><a class="mega-menu-sub-cat-td_uid_23_585beba508ce3" id="td_uid_29_585beba50a368" data-td_block_id="td_uid_23_585beba508ce3" data-td_filter_value="3093" href="http://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_585beba508ce3" data-td_block_id="td_uid_23_585beba508ce3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_585beba508ce3" data-td_block_id="td_uid_23_585beba508ce3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47774"><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47775"><a href="http://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47776"><a href="http://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47777"><a href="http://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47778"><a href="http://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47779"><a href="http://www.cinefilos.it/festival-2/festival-di-cannes">Festival di Cannes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47780"><a href="http://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47781"><a href="http://www.cinefilos.it/festival-2/roma-fiction-fest">Roma Fiction Fest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47782"><a href="http://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b">Toronto Film Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174703"><a href="http://www.cinefilos.it/festival-2/torino-film-festival-festival-2">Torino Film Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47783"><a href="http://www.cinefilos.it/rubriche">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_585beba50cfdc=new tdBlock();block_td_uid_30_585beba50cfdc.id="td_uid_30_585beba50cfdc";block_td_uid_30_585beba50cfdc.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15874","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_30_585beba50cfdc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_30_585beba50cfdc.td_column_number="3";block_td_uid_30_585beba50cfdc.block_type="td_block_mega_menu";block_td_uid_30_585beba50cfdc.post_count="5";block_td_uid_30_585beba50cfdc.found_posts="736";block_td_uid_30_585beba50cfdc.header_color="";block_td_uid_30_585beba50cfdc.ajax_pagination_infinite_stop="";block_td_uid_30_585beba50cfdc.max_num_pages="148";tdBlocksArray.push(block_td_uid_30_585beba50cfdc);</script><div class="td_block_wrap td_block_mega_menu td_uid_30_585beba50cfdc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_585beba50cfdc"><div id=td_uid_30_585beba50cfdc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/barbie-il-live-action-arrivera-nelle-sale-nel-2018-331824" rel="bookmark" title="Barbie: il live action arriverà nelle sale nel 2018"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2014/04/Barbie.jpg?resize=180%2C135" alt="" title="Barbie: il live action arriverà nelle sale nel 2018"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/barbie-il-live-action-arrivera-nelle-sale-nel-2018-331824" rel="bookmark" title="Barbie: il live action arriverà nelle sale nel 2018">Barbie: il live action arriverà nelle sale nel 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/ghost-in-the-shell-mamoru-oshii-330172" rel="bookmark" title="Ghost in the Shell recensione del film di Mamoru Oshii"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Ghost-in-the-Shell-b.jpg?resize=180%2C135" alt="Ghost in the Shell" title="Ghost in the Shell recensione del film di Mamoru Oshii"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/ghost-in-the-shell-mamoru-oshii-330172" rel="bookmark" title="Ghost in the Shell recensione del film di Mamoru Oshii">Ghost in the Shell recensione del film di Mamoru Oshii</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/inner-workings-recensione-329887" rel="bookmark" title="Inner Workings recensione del cortometraggio Disney"><img width="180" height="135" class="entry-thumb" src="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/inner-workings.jpg?resize=180%2C135" alt="inner workings" title="Inner Workings recensione del cortometraggio Disney"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/inner-workings-recensione-329887" rel="bookmark" title="Inner Workings recensione del cortometraggio Disney">Inner Workings recensione del cortometraggio Disney</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/recensioni/ben-hur-recensione-charlton-heston-323745" rel="bookmark" title="Ben-Hur recensione del film con Charlton Heston"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/ben-hur-charlton-heston-2.jpg?resize=180%2C135" alt="" title="Ben-Hur recensione del film con Charlton Heston"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/recensioni/ben-hur-recensione-charlton-heston-323745" rel="bookmark" title="Ben-Hur recensione del film con Charlton Heston">Ben-Hur recensione del film con Charlton Heston</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/rubriche/visioni-in-corto/cinefestival-filmdipeso-al-via-323180" rel="bookmark" title="Cinefestival Filmdipeso: al via la prima edizione a Latina"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/filmdipeso.jpg?resize=180%2C135" alt="" title="Cinefestival Filmdipeso: al via la prima edizione a Latina"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/rubriche/visioni-in-corto/cinefestival-filmdipeso-al-via-323180" rel="bookmark" title="Cinefestival Filmdipeso: al via la prima edizione a Latina">Cinefestival Filmdipeso: al via la prima edizione a Latina</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_585beba50cfdc" id="td_uid_31_585beba50e3ab" data-td_block_id="td_uid_30_585beba50cfdc" data-td_filter_value="" href="http://www.cinefilos.it/rubriche">Tutto</a><a class="mega-menu-sub-cat-td_uid_30_585beba50cfdc" id="td_uid_32_585beba50e4a1" data-td_block_id="td_uid_30_585beba50cfdc" data-td_filter_value="16" href="http://www.cinefilos.it/rubriche/animazione">Animazione</a><a class="mega-menu-sub-cat-td_uid_30_585beba50cfdc" id="td_uid_33_585beba50e5bc" data-td_block_id="td_uid_30_585beba50cfdc" data-td_filter_value="41724" href="http://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a><a class="mega-menu-sub-cat-td_uid_30_585beba50cfdc" id="td_uid_34_585beba50e6d1" data-td_block_id="td_uid_30_585beba50cfdc" data-td_filter_value="24460" href="http://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a><a class="mega-menu-sub-cat-td_uid_30_585beba50cfdc" id="td_uid_35_585beba50e7ec" data-td_block_id="td_uid_30_585beba50cfdc" data-td_filter_value="37" href="http://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a><a class="mega-menu-sub-cat-td_uid_30_585beba50cfdc" id="td_uid_36_585beba50e8fd" data-td_block_id="td_uid_30_585beba50cfdc" data-td_filter_value="23548" href="http://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_585beba50cfdc" data-td_block_id="td_uid_30_585beba50cfdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_585beba50cfdc" data-td_block_id="td_uid_30_585beba50cfdc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47788"><a href="http://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85722"><a>Anni &#8217;70</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75718"><a href="http://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47789"><a href="http://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47790"><a href="http://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47791"><a href="http://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47794"><a href="http://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47795"><a href="http://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47796"><a href="http://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47784"><a href="http://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77183"><a href="http://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47786"><a href="http://www.cinefilos.it/rubriche/un-film-doc">un film DOC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47787"><a href="http://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290136"><a href="http://www.cinefilos.it/dc-films">DC Films</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290135"><a title="Marvel Universe" href="http://www.cinefilos.it/marvel-universe">Marvel Universe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-289447"><a href="http://www.cinefilos.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88403"><a href="http://www.cinefilos.it/box-office-b">Box Office</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_585beba511534=new tdBlock();block_td_uid_37_585beba511534.id="td_uid_37_585beba511534";block_td_uid_37_585beba511534.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_585beba511534_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_37_585beba511534.td_column_number="3";block_td_uid_37_585beba511534.block_type="td_block_mega_menu";block_td_uid_37_585beba511534.post_count="5";block_td_uid_37_585beba511534.found_posts="653";block_td_uid_37_585beba511534.header_color="";block_td_uid_37_585beba511534.ajax_pagination_infinite_stop="";block_td_uid_37_585beba511534.max_num_pages="131";tdBlocksArray.push(block_td_uid_37_585beba511534);</script><div class="td_block_wrap td_block_mega_menu td_uid_37_585beba511534_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_37_585beba511534"><div id=td_uid_37_585beba511534 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-rogue-one-a-star-wars-story-trionfa-al-botteghino-332563" rel="bookmark" title="Box Office ITA: Rogue One A Star Wars Story trionfa al botteghino"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-1.jpg?resize=180%2C135" alt="Rogue One" title="Box Office ITA: Rogue One A Star Wars Story trionfa al botteghino"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-rogue-one-a-star-wars-story-trionfa-al-botteghino-332563" rel="bookmark" title="Box Office ITA: Rogue One A Star Wars Story trionfa al botteghino">Box Office ITA: Rogue One A Star Wars Story trionfa al botteghino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-12-dicembre-2016-331972" rel="bookmark" title="Box Office ITA: Sully sempre primo"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/sully.png?resize=180%2C135" alt="" title="Box Office ITA: Sully sempre primo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-12-dicembre-2016-331972" rel="bookmark" title="Box Office ITA: Sully sempre primo">Box Office ITA: Sully sempre primo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-5-dicembre-2016-331016" rel="bookmark" title="Box Office ITA: Sully debutta in testa al botteghino"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Sully.jpg?resize=180%2C135" alt="sully" title="Box Office ITA: Sully debutta in testa al botteghino"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-5-dicembre-2016-331016" rel="bookmark" title="Box Office ITA: Sully debutta in testa al botteghino">Box Office ITA: Sully debutta in testa al botteghino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-28-novembre-2016-330209" rel="bookmark" title="Box Office ITA: Animali Fantastici e Dove Trovarli sempre in testa"><img width="180" height="135" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/11/Animali-Fantastici-e-Dove-Trovarli-bis.jpg?resize=180%2C135" alt="Animali Fantastici e Dove Trovarli" title="Box Office ITA: Animali Fantastici e Dove Trovarli sempre in testa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-28-novembre-2016-330209" rel="bookmark" title="Box Office ITA: Animali Fantastici e Dove Trovarli sempre in testa">Box Office ITA: Animali Fantastici e Dove Trovarli sempre in testa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-21-novembre-2016-329414" rel="bookmark" title="Box Office ITA: Animali Fantastici e Dove Trovarli trionfa"><img width="180" height="135" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/Animali-fantastici.jpg?resize=180%2C135" alt="Animali Fantastici e Dove Trovarli" title="Box Office ITA: Animali Fantastici e Dove Trovarli trionfa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/box-office-b/box-office-ita-del-21-novembre-2016-329414" rel="bookmark" title="Box Office ITA: Animali Fantastici e Dove Trovarli trionfa">Box Office ITA: Animali Fantastici e Dove Trovarli trionfa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_585beba511534" data-td_block_id="td_uid_37_585beba511534"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_585beba511534" data-td_block_id="td_uid_37_585beba511534"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287846"><a href="http://www.cinefilos.it/photogallery">Photogallery</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.cinefilos.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-row td-header-header">
<center>
<script type="text/javascript" src="http://adx.adform.net/adx/?mid=114439"></script>
</center>
</div>
</div><div class="td-container td-post-template-7">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-332917" class="post-332917 post type-post status-publish format-standard has-post-thumbnail hentry category-2016b tag-star-wars" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cinefilos.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in News" class="entry-crumb" itemprop="url" href="http://www.cinefilos.it/cinema-news"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Ultime News" class="entry-crumb" itemprop="url" href="http://www.cinefilos.it/cinema-news/2016b"><span itemprop="title">Ultime News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Star Wars Celebration 2017: i primi badge promozionali"><meta itemprop="url" content="http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917">Star Wars Celebration 2017: i primi badge promozionali</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://www.cinefilos.it/cinema-news">News</a></li><li class="entry-category"><a href="http://www.cinefilos.it/cinema-news/2016b">Ultime News</a></li></ul>
<header>
<h1 class="entry-title">Star Wars Celebration 2017: i primi badge promozionali</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.cinefilos.it/author/chiaraguida">Chiara Guida</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T10:38:32+00:00">22 Dic 2016</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-332917">608</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2016b%2Fstar-wars-celebration-2017-badge-332917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Star+Wars+Celebration+2017%3A+i+primi+badge+promozionali&url=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2016b%2Fstar-wars-celebration-2017-badge-332917&via=Cinefilos.it"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917&amp;media=http://www.cinefilos.it/wp-content/uploads/2016/12/sw-Celebration-9.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Star+Wars+Celebration+2017%3A+i+primi+badge+promozionali%20-%20http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2016b%2Fstar-wars-celebration-2017-badge-332917"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
<script type="text/javascript" src="http://adx.adform.net/adx/?mid=114447"></script>
</div>
<div class="td-visible-tablet-portrait">
<script type='text/javascript'>//<![CDATA[
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("zoneid=444141");document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location).substring(0,1600));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");
//]]></script>
</div>
<div class="td-visible-phone">
<script type='text/javascript'>//<![CDATA[
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("zoneid=444141");document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location).substring(0,1600));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");
//]]></script>
</div></div><p style="text-align: justify"><strong>Rogue One a Star Wars Story</strong> sta imperversando con grande successo sugli schermi di tutto il mondo ma alla Disney si continua a lavorare, sia per portare a termine gli altri progetti del franchise, sia per organizzare la nuova edizione della <strong>Star Wars Celebration 2017</strong>. Proprio in vista dell&#8217;evento che si terrà ad Orlando ad aprile del prossimo anno, sono stati diffusi questi artwork che raffigurano personaggi di <strong>Rogue One</strong>, <strong>Il Risveglio della Forza</strong> e <strong>Star Wars Rebels</strong>.</p>
<div class="ngg-galleryoverview" id="ngg-gallery-ed0dff82449b1895cdedbd15daccc4e3-1">
<div id="ngg-image-0" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i1.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-12.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-12.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-12.jpg" data-image-id="70833" data-title="sw Celebration 12" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 12" alt="sw Celebration 12" src="http://i1.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-12.jpg-nggid0570833-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div id="ngg-image-1" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i0.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-11.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-11.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-11.jpg" data-image-id="70832" data-title="sw Celebration 11" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 11" alt="sw Celebration 11" src="http://i1.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-11.jpg-nggid0570832-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div id="ngg-image-2" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i0.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-10.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-10.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-10.jpg" data-image-id="70831" data-title="sw Celebration 10" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 10" alt="sw Celebration 10" src="http://i0.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-10.jpg-nggid0570831-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div id="ngg-image-3" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i1.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-9.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-9.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-9.jpg" data-image-id="70830" data-title="sw Celebration 9" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 9" alt="sw Celebration 9" src="http://i1.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-9.jpg-nggid0570830-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div id="ngg-image-4" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i0.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-8.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-8.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-8.jpg" data-image-id="70829" data-title="sw Celebration 8" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 8" alt="sw Celebration 8" src="http://i0.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-8.jpg-nggid0570829-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div id="ngg-image-5" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i1.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-7.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-7.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-7.jpg" data-image-id="70828" data-title="sw Celebration 7" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 7" alt="sw Celebration 7" src="http://i0.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-7.jpg-nggid0570828-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div id="ngg-image-6" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i1.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-6.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-6.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-6.jpg" data-image-id="70827" data-title="sw Celebration 6" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 6" alt="sw Celebration 6" src="http://i2.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-6.jpg-nggid0570827-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div id="ngg-image-7" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i2.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-5.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-5.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-5.jpg" data-image-id="70826" data-title="sw Celebration 5" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 5" alt="sw Celebration 5" src="http://i2.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-5.jpg-nggid0570826-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div id="ngg-image-8" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail">
<a href="http://i1.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-4.jpg" title="" data-src="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/sw-Celebration-4.jpg" data-thumbnail="http://www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/thumbs/thumbs_sw-Celebration-4.jpg" data-image-id="70825" data-title="sw Celebration 4" data-description="" class='use_imagebrowser_effect'>
<img title="sw Celebration 4" alt="sw Celebration 4" src="http://i2.wp.com/www.cinefilos.it/wp-content/blogs.dir/1/files/sw-celebration-2017/dynamic/sw-Celebration-4.jpg-nggid0570825-ngg0dyn-195x125x100-00f0w010c011r110f110r010t010.jpg?resize=195%2C125" style="max-width:none;" data-recalc-dims="1"/>
</a>
</div>
</div>
<div class='ngg-navigation'><span class="current">1</span><a class="page-numbers" data-pageid="2" href="http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917/nggallery/page/2">2</a><a class="next" data-pageid="2" id="ngg-next-2" href="http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917/nggallery/page/2">&#9658;</a></div> </div>
<p>Il prossimo appuntamento con il franchise sarà tra un anno, con <strong>Star Wars Episodio VIII</strong>.</p>
<p>CORRELATI:</p>
<ul>
<li><strong>Episodio VIII: <a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-episodio-viii-destino-rey-330312" target="_blank">ecco il destino di Rey?</a></strong></li>
<li><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-morte-nera-330546" target="_blank"><strong>Quanto costerebbe la gestione della Morte Nera?</strong></a></li>
<li><strong><a class="row-title" href="http://www.cinefilos.it/cinema-news/2016b/rogue-one-star-wars-episodio-viii-330766" target="_blank">Rogue One: la storia connessa con l&#8217;Episodio VIII?</a></strong></li>
<li><strong>Epidosodio VIII</strong>:<strong><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-viii-luke-rey-330529" target="_blank"> un dialogo fra Luke e Rey nel nuovo trailer?</a></strong></li>
<li><a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-episodio-viii-snoke-331581" target="_blank"><strong>niente CGI per il Leader Supremo Snoke?</strong></a></li>
<li><strong>Episodio VIII: <a href="http://www.cinefilos.it/cinema-news/2016b/star-wars-episodio-viii-adam-driver-3-332146" target="_blank">per Adam Driver sarebbe meglio se non ci fossero trailer</a></strong></li>
</ul>
<p style="text-align: justify"><strong>Star Wars Episodio VIII</strong> sarà diretto da <strong>Rian Johnson</strong> e arriverà al cinema il 15 dicembre 2017. Il film racconterà le vicende immediatamente successive a <strong>Il Risveglio della Forza</strong><em><strong>.</strong></em></p>
<p style="text-align: justify">Nel <a href="http://www.cinefilos.it/tutto-film/recensioni" target="_blank">film </a>torneranno<strong><a href="http://www.cinefilos.it/?s=Mark+Hamill" target="_blank"> Mark Hamill</a>, <a href="http://www.cinefilos.it/?s=Carrie+Fisher" target="_blank">Carrie Fisher</a>, <a href="http://www.cinefilos.it/?s=Adam+Driver" target="_blank">Adam Driver</a>, <a href="http://www.cinefilos.it/?s=Daisy+Ridley" target="_blank">Daisy Ridley</a>, <a href="http://www.cinefilos.it/?s=John+Boyega" target="_blank">John Boyega</a>, <a href="http://www.cinefilos.it/?s=Oscar+Isaac" target="_blank">Oscar Isaac</a>, <a href="http://www.cinefilos.it/?s=Lupita+Nyong'O" target="_blank">Lupita Nyong’o</a>, <a href="http://www.cinefilos.it/?s=Domhnall+Gleeson" target="_blank">Domhnall Gleeson</a>, Anthony Daniels, <a href="http://www.cinefilos.it/?s=Gwendoline+Christie" target="_blank">Gwendoline Christie</a></strong> e<strong><a href="http://www.cinefilos.it/?s=Andy+Serkis" target="_blank"> Andy Serkis</a>.</strong> Gli altimi attori unitisi al cast sono <strong><a href="http://www.cinefilos.it/?s=Benicio+Del+Toro" target="_blank">Benicio Del Toro</a>, </strong><a href="http://www.cinefilos.it/?s=Laura+Dern" target="_blank"><strong>Laura Dern</strong> </a>e <strong>Kelly Marie Tran</strong>.</p>
<p style="text-align: justify">Fonte: SR</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><iframe id='a61a3edd' name='a61a3edd' src='http://www.adm24.it/adv/www/delivery/afr.php?refresh=15&amp;zoneid=10' frameborder='0' scrolling='no' width='468' height='70'><a href='http://www.adm24.it/adv/www/delivery/ck.php?n=ab65110a' target='_blank'><img src='http://www.adm24.it/adv/www/delivery/avw.php?zoneid=10&amp;n=ab65110a' border='0' alt=''/></a></iframe>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'organic-thumbnails-a',container:'taboola-below-article-thumbnails-2nd',placement:'Below Article Thumbnails 2nd',target_type:'mix'});</script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.cinefilos.it/tag/star-wars">star wars</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2016b%2Fstar-wars-celebration-2017-badge-332917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Star+Wars+Celebration+2017%3A+i+primi+badge+promozionali&url=http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2016b%2Fstar-wars-celebration-2017-badge-332917&via=Cinefilos.it"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917&amp;media=http://www.cinefilos.it/wp-content/uploads/2016/12/sw-Celebration-9.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Star+Wars+Celebration+2017%3A+i+primi+badge+promozionali%20-%20http%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2016b%2Fstar-wars-celebration-2017-badge-332917"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.cinefilos.it/cinema-news/2016b/a-monster-calls-332870">A Monster Calls﻿: Liam Neeson legge alcune pagine del romanzo in un video</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.cinefilos.it/festival-2/academy-awards-festival-2b/oscar-2017-short-list-332921">Oscar 2017, short-list make-up: presenti Deadpool e Suicide Squad</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cinefilos.it/author/chiaraguida">Chiara Guida</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chiara Guida"></span><meta itemprop="datePublished" content="2016-12-22T10:38:32+00:00"><meta itemprop="dateModified" content="2016-12-22T10:38:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cinefilos.it/cinema-news/2016b/star-wars-celebration-2017-badge-332917"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png"></span><meta itemprop="name" content="Cinefilos.it"></span><meta itemprop="headline " content="Star Wars Celebration 2017: i primi badge promozionali"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/sw-Celebration-9.jpg?fit=1024%2C647"><meta itemprop="width" content="1024"><meta itemprop="height" content="647"></span> </footer>
</article>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  "><center>
<script data-adfscript="adx.adform.net/adx/?mid=114456&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</br>
<div id='div-gpt-ad-1449572553284-0' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449572553284-0');});</script>
</center></div><aside class="widget widget_links"><div class="block-title"><span>Programmazione in sala</span></div>
<ul class='xoxo blogroll'>
<li><a href="http://cinema.everyeye.it/film/al-cinema/" target="_blank">1. Tutti i film nelle sale</a></li>
<li><a href="http://cinema.everyeye.it/film/al-cinema/" target="_blank">2. Cerca film nelle sale</a></li>
<li><a href="http://cinema.everyeye.it/film/in-uscita/" target="_blank">3. Altri Film in uscita</a></li>
</ul>
</aside>
<div class="td_block_wrap td_block_6 td_block_widget td_uid_41_585beba53da05_rand td-pb-border-top" data-td-block-uid="td_uid_41_585beba53da05">
<style scoped>.td_uid_41_585beba53da05_rand .td_module_wrap:hover .entry-title a,.td_uid_41_585beba53da05_rand .td-load-more-wrap a:hover,.td_uid_41_585beba53da05_rand .td_quote_on_blocks,.td_uid_41_585beba53da05_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_41_585beba53da05_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_41_585beba53da05_rand .td-instagram-user a{color:#d33}.td_uid_41_585beba53da05_rand .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.td_uid_41_585beba53da05_rand .td_module_wrap .td-post-category:hover,.td_uid_41_585beba53da05_rand .td-trending-now-title,.td_uid_41_585beba53da05_rand .block-title span,.td_uid_41_585beba53da05_rand .td-weather-information:before,.td_uid_41_585beba53da05_rand .td-weather-week:before,.td_uid_41_585beba53da05_rand .td-exchange-header:before,.td_uid_41_585beba53da05_rand .block-title a{background-color:#d33}.td_uid_41_585beba53da05_rand .td-trending-now-title,.td_uid_41_585beba53da05_rand .block-title span,.td_uid_41_585beba53da05_rand .block-title a{color:#}</style><script>var block_td_uid_41_585beba53da05=new tdBlock();block_td_uid_41_585beba53da05.id="td_uid_41_585beba53da05";block_td_uid_41_585beba53da05.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"In evidenza","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"In evidenza","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_41_585beba53da05_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_41_585beba53da05.td_column_number="1";block_td_uid_41_585beba53da05.block_type="td_block_6";block_td_uid_41_585beba53da05.post_count="1";block_td_uid_41_585beba53da05.found_posts="31";block_td_uid_41_585beba53da05.header_color="#dd3333";block_td_uid_41_585beba53da05.ajax_pagination_infinite_stop="";block_td_uid_41_585beba53da05.max_num_pages="31";tdBlocksArray.push(block_td_uid_41_585beba53da05);</script><h4 class="block-title"><span>In evidenza</span></h4><div id=td_uid_41_585beba53da05 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_5 td_module_wrap td-animation-stack">
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/interviste/tim-burton-miss-peregrine-331101" rel="bookmark" title="Tim Burton, bambino speciale, racconta Miss Peregrine">Tim Burton, bambino speciale, racconta Miss Peregrine</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="http://www.cinefilos.it/author/chiaraguida">Chiara Guida</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-06T15:53:27+00:00">6 Dic 2016</time></span> <div class="td-module-comments"><a href="http://www.cinefilos.it/tutto-film/interviste/tim-burton-miss-peregrine-331101#respond">0</a></div> </div>
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/interviste/tim-burton-miss-peregrine-331101" rel="bookmark" title="Tim Burton, bambino speciale, racconta Miss Peregrine"><img width="300" height="194" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Tim-Burton-Roma-2-1.jpg?resize=300%2C194" alt="tim burton" title="Tim Burton, bambino speciale, racconta Miss Peregrine"/></a></div> </div>
<div class="td-excerpt">
&quot;Quando ho letto il titolo ho sentito una connessione, soprattutto con il protagonista, ho sentito il suo quieto sentirsi strano e fuori posto, è... </div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  "><center>
<script data-adfscript="adx.adform.net/adx/?mid=114446&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</br>
<div id='div-gpt-ad-1449572553284-1' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449572553284-1');});</script>
</div>
</center>
</div><div class="td_block_wrap td_block_16 td_block_widget td_uid_43_585beba53fa23_rand td-pb-border-top" data-td-block-uid="td_uid_43_585beba53fa23">
<style scoped>.td_uid_43_585beba53fa23_rand .td_module_wrap:hover .entry-title a,.td_uid_43_585beba53fa23_rand .td-load-more-wrap a:hover,.td_uid_43_585beba53fa23_rand .td_quote_on_blocks,.td_uid_43_585beba53fa23_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_43_585beba53fa23_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_43_585beba53fa23_rand .td-instagram-user a{color:#d33}.td_uid_43_585beba53fa23_rand .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.td_uid_43_585beba53fa23_rand .td_module_wrap .td-post-category:hover,.td_uid_43_585beba53fa23_rand .td-trending-now-title,.td_uid_43_585beba53fa23_rand .block-title span,.td_uid_43_585beba53fa23_rand .td-weather-information:before,.td_uid_43_585beba53fa23_rand .td-weather-week:before,.td_uid_43_585beba53fa23_rand .td-exchange-header:before,.td_uid_43_585beba53fa23_rand .block-title a{background-color:#d33}.td_uid_43_585beba53fa23_rand .td-trending-now-title,.td_uid_43_585beba53fa23_rand .block-title span,.td_uid_43_585beba53fa23_rand .block-title a{color:#}</style><script>var block_td_uid_43_585beba53fa23=new tdBlock();block_td_uid_43_585beba53fa23.id="td_uid_43_585beba53fa23";block_td_uid_43_585beba53fa23.atts='{"limit":"6","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_585beba53fa23_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_43_585beba53fa23.td_column_number="1";block_td_uid_43_585beba53fa23.block_type="td_block_16";block_td_uid_43_585beba53fa23.post_count="6";block_td_uid_43_585beba53fa23.found_posts="138";block_td_uid_43_585beba53fa23.header_color="#dd3333";block_td_uid_43_585beba53fa23.ajax_pagination_infinite_stop="";block_td_uid_43_585beba53fa23.max_num_pages="23";tdBlocksArray.push(block_td_uid_43_585beba53fa23);</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_43_585beba53fa23 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/logan-cavaliere-valle-solitaria-foto-332535" rel="bookmark" title="Logan ispirato a Il cavaliere della valle solitaria, una suggestiva foto"><img width="300" height="194" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Logan.jpg?resize=300%2C194" alt="Logan" title="Logan ispirato a Il cavaliere della valle solitaria, una suggestiva foto"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/logan-cavaliere-valle-solitaria-foto-332535" rel="bookmark" title="Logan ispirato a Il cavaliere della valle solitaria, una suggestiva foto">Logan ispirato a Il cavaliere della valle solitaria, una suggestiva foto</a></h3>
<div class="meta-info">
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/suicide-squad-imdb-332661" rel="bookmark" title="Suicide Squad è il film più poplare del 2016 per IMDB"><img width="300" height="194" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/01/Suicide-Squad-1.jpg?resize=300%2C194" alt="Suicide Squad" title="Suicide Squad è il film più poplare del 2016 per IMDB"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/suicide-squad-imdb-332661" rel="bookmark" title="Suicide Squad è il film più poplare del 2016 per IMDB">Suicide Squad è il film più poplare del 2016 per IMDB</a></h3>
<div class="meta-info">
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/naruto-masashi-kishimoto-live-action-332578" rel="bookmark" title="Naruto: il creatore del manga si unisce al progetto live action"><img width="300" height="194" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Naruto.png?resize=300%2C194" alt="Naruto" title="Naruto: il creatore del manga si unisce al progetto live action"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/naruto-masashi-kishimoto-live-action-332578" rel="bookmark" title="Naruto: il creatore del manga si unisce al progetto live action">Naruto: il creatore del manga si unisce al progetto live action</a></h3>
<div class="meta-info">
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/follow-the-paintings-il-film-332522" rel="bookmark" title="Follow The Paintings: il film inchiesta prodotto da Sky"><img width="300" height="194" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Follow-The-Paintings-film.jpg?resize=300%2C194" alt="Follow The Paintings" title="Follow The Paintings: il film inchiesta prodotto da Sky"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/follow-the-paintings-il-film-332522" rel="bookmark" title="Follow The Paintings: il film inchiesta prodotto da Sky">Follow The Paintings: il film inchiesta prodotto da Sky</a></h3>
<div class="meta-info">
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/tutto-film/home-video/batman-return-of-the-caped-crusaders-332851" rel="bookmark" title="Batman Return of the Caped Crusaders finalmente in homevideo"><img width="300" height="194" class="entry-thumb" src="http://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Batman-Return-of-the-Caped-Crusaders-film.jpg?resize=300%2C194" alt="Batman Return of the Caped Crusaders" title="Batman Return of the Caped Crusaders finalmente in homevideo"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/tutto-film/home-video/batman-return-of-the-caped-crusaders-332851" rel="bookmark" title="Batman Return of the Caped Crusaders finalmente in homevideo">Batman Return of the Caped Crusaders finalmente in homevideo</a></h3>
<div class="meta-info">
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.cinefilos.it/cinema-news/2016b/spider-man-homecoming-4-332863" rel="bookmark" title="Spider-Man Homecoming﻿: Zendaya misteriosa riguardo al suo ruolo"><img width="300" height="194" class="entry-thumb" src="http://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Spider-Man-Homecoming-Zendaya.jpg?resize=300%2C194" alt="Spider-Man Homecoming-Zendaya" title="Spider-Man Homecoming﻿: Zendaya misteriosa riguardo al suo ruolo"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.cinefilos.it/cinema-news/2016b/spider-man-homecoming-4-332863" rel="bookmark" title="Spider-Man Homecoming﻿: Zendaya misteriosa riguardo al suo ruolo">Spider-Man Homecoming﻿: Zendaya misteriosa riguardo al suo ruolo</a></h3>
<div class="meta-info">
</div>
</div>
</div> <div class="clearfix"></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="td-visible-desktop">
<center>
<script data-adfscript="adx.adform.net/adx/?mid=114450&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
<iframe id='abbe11c1' name='abbe11c1' src='http://www.adm24.it/adv/www/delivery/afr.php?refresh=15&amp;zoneid=2' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.adm24.it/adv/www/delivery/ck.php?n=a5133583' target='_blank'><img src='http://www.adm24.it/adv/www/delivery/avw.php?zoneid=2&amp;n=a5133583' border='0' alt=''/></a></iframe>
</center>
</div>
<div class="td-visible-tablet-portrait">
</div>
<div class="td-visible-phone">
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget widget_text"> <div class="textwidget">Copyright Immagini e Contenuti 2008-2016 Cinefilos.it e/o delle rispettive fonti citate negli articoli.<br/>
E' esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della Redazione. <br/><strong>Tutti i diritti sono riservati.</strong><br/>
Cinefilos.it e' Testata Giornalistica Reg. n. 293 del 19/10/2012 del Registro della Stampa Tribunale di Roma. Contatta la <a href="/cdn-cgi/l/email-protection#3a485f5e5b405355545f7a5953545f5c5356554914534e">Redazione</a>.<br/>
<strong>Cinefilos.it </strong>è una produzione di <a target="_top" href="http://www.dmwn.com"><strong>DMWN.com</strong></a><br/></div>
</aside> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233038"><a href="http://www.cinefilos.it/home-blogs">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80041"><a href="http://www.cinefilos.it/serietv/">SerieTV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="http://www.cinefilos.it/videogames/">VideoGames</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47752"><a href="http://www.cinefilos.it/redazione">Redazione</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47751"><a href="http://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226446"><a href="http://www.cinefilos.it/redazione/utilizzo-dei-cookie">Utilizzo dei Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47749"><a href="http://www.cinefilos.it/copyright">Copyright</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47756"><a href="http://www.cinefilos.it/pubblicita">Pubblicità</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47753"><a href="http://www.cinefilos.it/pubblicita/invia-una-proposta">Invia una proposta</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47754"><a href="http://www.cinefilos.it/pubblicita/nostri-banner">I nostri banner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47750"><a href="http://www.cinefilos.it/contatti">Contatti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90635"><a href="http://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>//<![CDATA[
var photocrati_ajax={"url":"http:\/\/www.cinefilos.it\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.cinefilos.it","wp_site_url":"http:\/\/www.cinefilos.it","wp_root_url":"http:\/\/www.cinefilos.it","wp_plugins_url":"http:\/\/www.cinefilos.it\/wp-content\/plugins","wp_content_url":"http:\/\/www.cinefilos.it\/wp-content","wp_includes_url":"http:\/\/www.cinefilos.it\/wp-includes\/","ngg_param_slug":"nggallery"};
//]]></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.49'></script>
<script type='text/javascript'>//<![CDATA[
var galleries={};galleries.gallery_ed0dff82449b1895cdedbd15daccc4e3={"id":null,"source":"galleries","container_ids":["3051"],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"imagedate","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":"","returns":"included","slug":null,"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"195","thumbnail_height":"125","thumbnail_crop":"1","images_per_page":"9","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"0","use_imagebrowser_effect":"1","show_slideshow_link":"0","slideshow_link_text":"[Avvia slideshow]","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":"500","__defaults_set":true,"_errors":[],"ID":"ed0dff82449b1895cdedbd15daccc4e3"};galleries.gallery_ed0dff82449b1895cdedbd15daccc4e3.wordpress_page_root="http:\/\/www.cinefilos.it\/cinema-news\/2016b\/star-wars-celebration-2017-badge-332917";var nextgen_lightbox_settings={"static_path":"http:\/\/www.cinefilos.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
//]]></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://www.cinefilos.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.49'></script>
<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie. Per maggiori informazioni sul trattamento dei dati personali consulta la <a href="http://www.cinefilos.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Privacy Policy</a> Continuando a navigare nel sito si accetta l'utilizzo dei cookies. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accept</a> </span></div>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});
//]]></script>
<style type="text/css" media="screen">.td-header-sp-top-widget{float:right!important}#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/xfreccia_sx.jpg.pagespeed.ic.TH8yylb_Fj.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/xfreccia_sx.jpg.pagespeed.ic.TH8yylb_Fj.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/xfreccia_dx.jpg.pagespeed.ic.xD3CDaoXpL.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/xfreccia_dx.jpg.pagespeed.ic.xD3CDaoXpL.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}@media (min-width:1200px){#divPubblicita{height:30px;width:850px;display:block;z-index:10001;text-align:left;margin:0 auto;top:0;position:relative}#parentPubb{height:30px;display:block;position:fixed;z-index:10001;text-align:left;margin:0 0 0 0;width:100%;bottom:0}.bottApriPubb{position:absolute;z-index:10002;top:1px;right:1px;background-image:url(/moviemedia/xbutton_expand2.png.pagespeed.ic.5Wq4DelAeJ.png);display:block;width:47px;height:27px}.bottChiudiPubb{position:absolute;z-index:10002;top:1px;right:1px;background-image:url(/moviemedia/xbutton_close2.png.pagespeed.ic.sm9Z-Mt3u9.png);display:block;width:47px;height:297px}}@media (min-width:768px) and (max-width:1018px){.display-posts-listing .listing-item{clear:both}.display-posts-listing img{float:left;margin:0 10px 10px 0}}@media (max-width:767px){.display-posts-listing .listing-item{clear:both}.display-posts-listing img{float:left;margin:0 10px 10px 0}.parentPubb{display:none}.divPubblicita{display:none}}</style>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.cinefilos.it/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.cinefilos.it/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<style>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</style>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=10007907&size=1x1" TYPE="text/javascript"></SCRIPT>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>