<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Cache-control" content="public">
<link rel="pingback" href="https://www.cinefilos.it/xmlrpc.php"/>
<meta property="og:image" content="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?fit=1280%2C720&ssl=1"/><meta name="author" content="Chiara Guida">
<link rel="icon" type="image/png" href="https://www.cinefilos.it/favicon.ico">
<title>Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand - Cinefilos.it</title>
<meta name="description" content="Tre manifesti a Ebbing, Missouri - recensione del film di Martin McDonagh con Frances McDormand, Woody Harrelson e Sam Rockwell."/>
<meta name="keywords" content="Tre manifesti a Ebbing, Missouri recensione"/>
<link rel="canonical" href="https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand - Cinefilos.it"/>
<meta property="og:description" content="Tre manifesti a Ebbing, Missouri - recensione del film di Martin McDonagh con Frances McDormand, Woody Harrelson e Sam Rockwell."/>
<meta property="og:url" content="https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914"/>
<meta property="og:site_name" content="Cinefilos.it"/>
<meta property="article:publisher" content="http://www.facebook.com/cinefilos.it"/>
<meta property="article:author" content="https://www.facebook.com/chiara.guida.39"/>
<meta property="article:tag" content="Venezia 74"/>
<meta property="article:section" content="Mostra del cinema di Venezia"/>
<meta property="article:published_time" content="2017-09-04T19:14:29+02:00"/>
<meta property="article:modified_time" content="2017-09-05T12:51:28+02:00"/>
<meta property="og:updated_time" content="2017-09-05T12:51:28+02:00"/>
<meta property="fb:admins" content="1506649496"/>
<meta property="og:image" content="https://www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Tre manifesti a Ebbing, Missouri - recensione del film di Martin McDonagh con Frances McDormand, Woody Harrelson e Sam Rockwell."/>
<meta name="twitter:title" content="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand - Cinefilos.it"/>
<meta name="twitter:site" content="@cinefilosit"/>
<meta name="twitter:image" content="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?fit=1280%2C720&#038;ssl=1"/>
<meta name="twitter:creator" content="@c_guida"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed" href="https://www.cinefilos.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed dei commenti" href="https://www.cinefilos.it/comments/feed"/>
<link rel="stylesheet" id="validate-engine-css-css" href="https://www.cinefilos.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3" type="text/css" media="all"/>
<link rel="stylesheet" id="cookielawinfo-style-css" href="https://www.cinefilos.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_open_sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto_cond-css" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://www.cinefilos.it/wp-content/themes/Newsmag/style.css?ver=2.0c" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-child-css" href="https://www.cinefilos.it/wp-content/themes/Newsmag-child/style.css?ver=2.0c" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="https://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://www.cinefilos.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.cinefilos.it/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.cinefilos.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="https://www.cinefilos.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3"></script>
<link rel="https://api.w.org/" href="https://www.cinefilos.it/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinefilos.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinefilos.it/wp-includes/wlwmanifest.xml"/>
<link rel="shortlink" href="https://www.cinefilos.it/?p=352914"/>
<link rel="alternate" type="application/json+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Ftutto-film%2Frecensioni%2Ftre-manifesti-a-ebbing-missouri-352914"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Ftutto-film%2Frecensioni%2Ftre-manifesti-a-ebbing-missouri-352914&#038;format=xml"/>
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<style type="text/css">img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914/amp"/>
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.cinefilos.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/www.cinefilos.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/92719100/300x250', [300, 250], 'div-gpt-ad-1449572553284-0').addService(googletag.pubads());
    googletag.defineSlot('/92719100/300x250_B_moviemedia', [300, 250], 'div-gpt-ad-1449572553284-1').addService(googletag.pubads());
    googletag.defineSlot('/92719100/728x90moviemedia', [728, 90], 'div-gpt-ad-1449572553284-2').addService(googletag.pubads());
    googletag.defineSlot('/92719100/728x90_B_moviemedia', [728, 90], 'div-gpt-ad-1449572553284-3').addService(googletag.pubads());
    googletag.defineSlot('/92719100/800x300a', [800, 300], 'div-gpt-ad-1449572553284-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL--head-ring.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cinefilos-p/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-352914 single-format-standard tre-manifesti-a-ebbing-missouri wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/103610096682358405212/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6d1f08090c17040203082d0e0403080b0401021e430419" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/Cinefilosit" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/subscription_center?add_user=redazionecinefilos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-47758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-47758"><a href="https://www.cinefilos.it/cinema-news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/cinefilos-comunica">Cinefilos Comunica</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/film-italiani">Film Italiani</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/2011b">News 2011</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/2012b">News 2012</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/2013b">News 2013</a></li>
</ul>
</li>
<li id="menu-item-47763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-47763"><a href="https://www.cinefilos.it/tutto-film">Tutto Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li id="menu-item-47766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li id="menu-item-47772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li id="menu-item-47768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li id="menu-item-47767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47767"><a href="https://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li id="menu-item-47792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li id="menu-item-47771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li id="menu-item-47797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47797"><a href="https://www.cinefilos.it/saggi">Saggi</a></li>
<li id="menu-item-87533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li id="menu-item-160798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160798"><a href="https://www.cinefilos.it/tutto-film/video">Video</a></li>
<li id="menu-item-47765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47765"><a href="https://www.cinefilos.it/tutto-film/spot-tv">Spot Tv</a></li>
<li id="menu-item-47812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47812"><a href="https://www.cinefilos.it/speciali">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li id="menu-item-65837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65837"><a href="https://www.cinefilos.it/speciali">Archivio Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47799"><a href="https://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li id="menu-item-47808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47808"><a href="https://www.cinefilos.it/speciali/inception">Inception</a></li>
<li id="menu-item-47803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47803"><a href="https://www.cinefilos.it/speciali/django-unchained">Django Unchained</a></li>
<li id="menu-item-47798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47798"><a href="https://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li id="menu-item-47813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47813"><a href="https://www.cinefilos.it/speciali/prometheus-speciali">Prometheus</a></li>
<li id="menu-item-47810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47810"><a href="https://www.cinefilos.it/speciali/krokodyle">Krokodyle</a></li>
<li id="menu-item-47822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47822"><a href="https://www.cinefilos.it/speciali/twilight">Twilight</a></li>
<li id="menu-item-47801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47801"><a href="https://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li id="menu-item-47806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47806"><a href="https://www.cinefilos.it/speciali/harry-potter">Harry Potter</a></li>
<li id="menu-item-47809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47809"><a href="https://www.cinefilos.it/speciali/iron-man-3-speciali">Iron Man 3</a></li>
<li id="menu-item-47823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47823"><a href="https://www.cinefilos.it/speciali/wolverine-sequel-speciali">Wolverine 2</a></li>
<li id="menu-item-47802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47802"><a href="https://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li id="menu-item-47820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47820"><a href="https://www.cinefilos.it/speciali/thor-2-the-dark-world">Thor 2: The Dark World</a></li>
<li id="menu-item-47821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47821"><a href="https://www.cinefilos.it/speciali/transformers">Transformers</a></li>
</ul>
</li>
<li id="menu-item-47800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47800"><a href="https://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li id="menu-item-69239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69239"><a href="https://www.cinefilos.it/speciali/comic-con-san-diego-speciali">Comic Con San Diego</a></li>
<li id="menu-item-47804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47804"><a href="https://www.cinefilos.it/speciali/ghostbusters-3">Ghostbusters 3</a></li>
<li id="menu-item-47805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47805"><a href="https://www.cinefilos.it/speciali/gli-x-men">Gli X-Men</a></li>
<li id="menu-item-47807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47807"><a href="https://www.cinefilos.it/speciali/hunger-games">Hunger Games</a></li>
<li id="menu-item-47814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47814"><a href="https://www.cinefilos.it/speciali/star-trek-2-speciali">Star Trek 2</a></li>
<li id="menu-item-47815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47815"><a href="https://www.cinefilos.it/speciali/star-wars-speciali">Star Wars</a></li>
<li id="menu-item-47816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47816"><a href="https://www.cinefilos.it/speciali/superman-speciali">Superman: Man of Steel</a></li>
<li id="menu-item-47817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47817"><a href="https://www.cinefilos.it/speciali/spiderman-speciali">The Amazing Spiderman</a></li>
<li id="menu-item-47818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47818"><a href="https://www.cinefilos.it/speciali/the-avengers-2-speciale">The Avengers 2</a></li>
<li id="menu-item-47819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47819"><a href="https://www.cinefilos.it/speciali/the-hobbit">The Hobbit</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-47773"><a href="https://www.cinefilos.it/festival-2">Festival<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li id="menu-item-47774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47774"><a href="https://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li id="menu-item-47775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47775"><a href="https://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li id="menu-item-47776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47776"><a href="https://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li id="menu-item-47777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47777"><a href="https://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47778"><a href="https://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li id="menu-item-47779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47779"><a href="https://www.cinefilos.it/festival-2/festival-di-cannes">Festival di Cannes</a></li>
<li id="menu-item-47780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47780"><a href="https://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li id="menu-item-47781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47781"><a href="https://www.cinefilos.it/festival-2/roma-fiction-fest">Roma Fiction Fest</a></li>
<li id="menu-item-47782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47782"><a href="https://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b">Toronto Film Festival</a></li>
<li id="menu-item-174703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174703"><a href="https://www.cinefilos.it/festival-2/torino-film-festival-festival-2">Torino Film Festival</a></li>
</ul>
</li>
<li id="menu-item-47783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47783"><a href="https://www.cinefilos.it/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li id="menu-item-47788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li id="menu-item-85722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85722"><a>Anni &#8217;70</a></li>
<li id="menu-item-75718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li id="menu-item-47789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li id="menu-item-47790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li id="menu-item-47791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li id="menu-item-47794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li id="menu-item-47795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li id="menu-item-47796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li id="menu-item-47784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li id="menu-item-47786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc">un film DOC</a></li>
<li id="menu-item-47787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li id="menu-item-334603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334603"><a href="http://www.cinefilos.it/dc-films">DC Films</a></li>
<li id="menu-item-290135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290135"><a title="Marvel Universe" href="https://www.cinefilos.it/marvel-universe">Marvel Universe</a></li>
<li id="menu-item-289447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289447"><a href="https://www.cinefilos.it/trailer">Trailer</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88403"><a href="https://www.cinefilos.it/box-office-b">Box Office</a></li>
<li id="menu-item-287846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287846"><a href="https://www.cinefilos.it/photogallery">Photogallery</a></li>
</ul></div> </div>
</div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-233038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233038"><a href="https://www.cinefilos.it/home-blogs">Blog</a></li>
<li id="menu-item-80041" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80041"><a href="http://www.cinefilos.it/serietv/">SerieTV</a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="http://www.cinefilos.it/videogames/">VideoGames</a></li>
<li id="menu-item-47752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione">Redazione</a>
<ul class="sub-menu">
<li id="menu-item-47751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47751"><a href="https://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
<li id="menu-item-226446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/utilizzo-dei-cookie">Utilizzo dei Cookie</a></li>
<li id="menu-item-47749" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47749"><a href="https://www.cinefilos.it/copyright">Copyright</a></li>
</ul>
</li>
<li id="menu-item-47756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita">Pubblicità</a>
<ul class="sub-menu">
<li id="menu-item-47753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47753"><a href="https://www.cinefilos.it/pubblicita/invia-una-proposta">Invia una proposta</a></li>
<li id="menu-item-47754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47754"><a href="https://www.cinefilos.it/pubblicita/nostri-banner">I nostri banner</a></li>
</ul>
</li>
<li id="menu-item-47750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47750"><a href="https://www.cinefilos.it/contatti">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-90635" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90635"><a href="https://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
</ul>
</li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/103610096682358405212/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#5f2d3a3b3e253630313a1f3c36313a393633302c71362b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/Cinefilosit" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/subscription_center?add_user=redazionecinefilos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cinefilos.it/">
<img src="https://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png" alt/>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-leaderboard.js"></script>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL--bodystart-ring.js"></script>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-topbox.js"></script>
</div>
<div class="td-visible-tablet-portrait">
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-leaderboard.js"></script>
</div>
<div class="td-visible-phone">
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL--bodystart-ring.js"></script>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-topbox.js"></script>
</div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.cinefilos.it/">
<img src="https://www.cinefilos.it/wp-content/uploads/2012/04/Cinefilos-LOGO-2016-500x245.jpg" alt/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.cinefilos.it/">
<img src="https://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png" alt/>
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-47758"><a href="https://www.cinefilos.it/cinema-news">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59aeb26e91bdb = new tdBlock();
block_td_uid_2_59aeb26e91bdb.id = "td_uid_2_59aeb26e91bdb";
block_td_uid_2_59aeb26e91bdb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24429","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_59aeb26e91bdb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59aeb26e91bdb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59aeb26e91bdb.td_column_number = "3";
block_td_uid_2_59aeb26e91bdb.block_type = "td_block_mega_menu";
block_td_uid_2_59aeb26e91bdb.post_count = "5";
block_td_uid_2_59aeb26e91bdb.found_posts = "37829";
block_td_uid_2_59aeb26e91bdb.header_color = "";
block_td_uid_2_59aeb26e91bdb.ajax_pagination_infinite_stop = "";
block_td_uid_2_59aeb26e91bdb.max_num_pages = "7566";
tdBlocksArray.push(block_td_uid_2_59aeb26e91bdb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59aeb26e91bdb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_59aeb26e91bdb"><div id="td_uid_2_59aeb26e91bdb" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/leatherface-il-trailer-green-band-352921" rel="bookmark" title="Leatherface: il trailer green band italiano"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Leatherface.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Leatherface.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Leatherface.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Leatherface.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Leatherface.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Leatherface.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Leatherface.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Leatherface" title="Leatherface: il trailer green band italiano"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/leatherface-il-trailer-green-band-352921" rel="bookmark" title="Leatherface: il trailer green band italiano">Leatherface: il trailer green band italiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/luomo-di-neve-nuovo-trailer-352919" rel="bookmark" title="L&#8217;uomo di neve: nuovo trailer del film con Michael Fassbender"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/maxresdefault-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/maxresdefault-1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/maxresdefault-1.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/maxresdefault-1.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/maxresdefault-1.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/maxresdefault-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/maxresdefault-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="L&#039;Uomo di Neve" title="L&#8217;uomo di neve: nuovo trailer del film con Michael Fassbender"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/luomo-di-neve-nuovo-trailer-352919" rel="bookmark" title="L&#8217;uomo di neve: nuovo trailer del film con Michael Fassbender">L&#8217;uomo di neve: nuovo trailer del film con Michael Fassbender</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-4-settembre-2017-352865" rel="bookmark" title="Box Office ITA: Cattivissimo Me 3 batte Dunkirk"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="cattivissimo me 3" title="Box Office ITA: Cattivissimo Me 3 batte Dunkirk"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-4-settembre-2017-352865" rel="bookmark" title="Box Office ITA: Cattivissimo Me 3 batte Dunkirk">Box Office ITA: Cattivissimo Me 3 batte Dunkirk</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/venezia-74-presentato-il-premio-mattador-352861" rel="bookmark" title="Venezia 74: presentato il premio MATTADOR"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Premio-MATTADOR.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Premio-MATTADOR.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Premio-MATTADOR.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Premio-MATTADOR.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Premio-MATTADOR.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Premio-MATTADOR.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Premio-MATTADOR.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Premio MATTADOR" title="Venezia 74: presentato il premio MATTADOR"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/venezia-74-presentato-il-premio-mattador-352861" rel="bookmark" title="Venezia 74: presentato il premio MATTADOR">Venezia 74: presentato il premio MATTADOR</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/il-soldato-dinverno-bucky-barnes-concept-352857" rel="bookmark" title="Il Soldato d&#8217;Inverno: diversi look per Bucky Barnes &#8211; concept"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/il-soldato-dinverno.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/il-soldato-dinverno.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/il-soldato-dinverno.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/il-soldato-dinverno.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/il-soldato-dinverno.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/il-soldato-dinverno.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/08/il-soldato-dinverno.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="soldato d&#039;inverno" title="Il Soldato d&#8217;Inverno: diversi look per Bucky Barnes &#8211; concept"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/il-soldato-dinverno-bucky-barnes-concept-352857" rel="bookmark" title="Il Soldato d&#8217;Inverno: diversi look per Bucky Barnes &#8211; concept">Il Soldato d&#8217;Inverno: diversi look per Bucky Barnes &#8211; concept</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59aeb26e91bdb" id="td_uid_3_59aeb26e929b5" data-td_block_id="td_uid_2_59aeb26e91bdb" data-td_filter_value href="https://www.cinefilos.it/cinema-news">Tutto</a><a class="mega-menu-sub-cat-td_uid_2_59aeb26e91bdb" id="td_uid_4_59aeb26e92a53" data-td_block_id="td_uid_2_59aeb26e91bdb" data-td_filter_value="17076" href="https://www.cinefilos.it/cinema-news/cinefilos-comunica">Cinefilos Comunica</a><a class="mega-menu-sub-cat-td_uid_2_59aeb26e91bdb" id="td_uid_5_59aeb26e92b12" data-td_block_id="td_uid_2_59aeb26e91bdb" data-td_filter_value="58700" href="https://www.cinefilos.it/cinema-news/film-italiani">Film Italiani</a><a class="mega-menu-sub-cat-td_uid_2_59aeb26e91bdb" id="td_uid_6_59aeb26e92bcb" data-td_block_id="td_uid_2_59aeb26e91bdb" data-td_filter_value="3" href="https://www.cinefilos.it/cinema-news/2011b">News 2011</a><a class="mega-menu-sub-cat-td_uid_2_59aeb26e91bdb" id="td_uid_7_59aeb26e92c82" data-td_block_id="td_uid_2_59aeb26e91bdb" data-td_filter_value="24430" href="https://www.cinefilos.it/cinema-news/2012b">News 2012</a><a class="mega-menu-sub-cat-td_uid_2_59aeb26e91bdb" id="td_uid_8_59aeb26e92d37" data-td_block_id="td_uid_2_59aeb26e91bdb" data-td_filter_value="36827" href="https://www.cinefilos.it/cinema-news/2013b">News 2013</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59aeb26e91bdb" data-td_block_id="td_uid_2_59aeb26e91bdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59aeb26e91bdb" data-td_block_id="td_uid_2_59aeb26e91bdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-47763"><a href="https://www.cinefilos.it/tutto-film">Tutto Film</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59aeb26e96643 = new tdBlock();
block_td_uid_9_59aeb26e96643.id = "td_uid_9_59aeb26e96643";
block_td_uid_9_59aeb26e96643.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15871","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_9_59aeb26e96643_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59aeb26e96643_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59aeb26e96643.td_column_number = "3";
block_td_uid_9_59aeb26e96643.block_type = "td_block_mega_menu";
block_td_uid_9_59aeb26e96643.post_count = "5";
block_td_uid_9_59aeb26e96643.found_posts = "5750";
block_td_uid_9_59aeb26e96643.header_color = "";
block_td_uid_9_59aeb26e96643.ajax_pagination_infinite_stop = "";
block_td_uid_9_59aeb26e96643.max_num_pages = "1150";
tdBlocksArray.push(block_td_uid_9_59aeb26e96643);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59aeb26e96643_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59aeb26e96643"><div id="td_uid_9_59aeb26e96643" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-jim-carrey-andy-kaufman-352922" rel="bookmark" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="jim carrey" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-jim-carrey-andy-kaufman-352922" rel="bookmark" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith">Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/mother-recensione-352916" rel="bookmark" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="mother!" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/mother-recensione-352916" rel="bookmark" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence">Venezia 74: Mother! recensione del film con Jennifer Lawrence</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914" rel="bookmark" title="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="venezia 74 TRE MANIFESTI A EBBING, MISSOURI" title="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914" rel="bookmark" title="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand">Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/una-famiglia-recensione-352913" rel="bookmark" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="una famiglia" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/una-famiglia-recensione-352913" rel="bookmark" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso">Venezia 74: Una famiglia recensione del film di Sebastiano Riso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-tre-manifesti-a-ebbing-missouri-352904" rel="bookmark" title="Venezia 74: Martin McDonagh presenta Tre manifesti a Ebbing, Missouri"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Tre menifesti a Ebbing, Missouri" title="Venezia 74: Martin McDonagh presenta Tre manifesti a Ebbing, Missouri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-tre-manifesti-a-ebbing-missouri-352904" rel="bookmark" title="Venezia 74: Martin McDonagh presenta Tre manifesti a Ebbing, Missouri">Venezia 74: Martin McDonagh presenta Tre manifesti a Ebbing, Missouri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59aeb26e96643" id="td_uid_10_59aeb26e97328" data-td_block_id="td_uid_9_59aeb26e96643" data-td_filter_value href="https://www.cinefilos.it/tutto-film">Tutto</a><a class="mega-menu-sub-cat-td_uid_9_59aeb26e96643" id="td_uid_11_59aeb26e973c7" data-td_block_id="td_uid_9_59aeb26e96643" data-td_filter_value="34" href="https://www.cinefilos.it/tutto-film/anteprima">Anteprima</a><a class="mega-menu-sub-cat-td_uid_9_59aeb26e96643" id="td_uid_12_59aeb26e97489" data-td_block_id="td_uid_9_59aeb26e96643" data-td_filter_value="35" href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_9_59aeb26e96643" id="td_uid_13_59aeb26e97543" data-td_block_id="td_uid_9_59aeb26e96643" data-td_filter_value="38259" href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a><a class="mega-menu-sub-cat-td_uid_9_59aeb26e96643" id="td_uid_14_59aeb26e975fa" data-td_block_id="td_uid_9_59aeb26e96643" data-td_filter_value="44606" href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a><a class="mega-menu-sub-cat-td_uid_9_59aeb26e96643" id="td_uid_15_59aeb26e976b0" data-td_block_id="td_uid_9_59aeb26e96643" data-td_filter_value="18202" href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59aeb26e96643" data-td_block_id="td_uid_9_59aeb26e96643"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59aeb26e96643" data-td_block_id="td_uid_9_59aeb26e96643"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47767"><a href="https://www.cinefilos.it/tutto-film/anteprima">Anteprima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47797"><a href="https://www.cinefilos.it/saggi">Saggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160798"><a href="https://www.cinefilos.it/tutto-film/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47765"><a href="https://www.cinefilos.it/tutto-film/spot-tv">Spot Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47812"><a href="https://www.cinefilos.it/speciali">Speciali</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_59aeb26e9ab60 = new tdBlock();
block_td_uid_16_59aeb26e9ab60.id = "td_uid_16_59aeb26e9ab60";
block_td_uid_16_59aeb26e9ab60.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15873","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_16_59aeb26e9ab60_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59aeb26e9ab60_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_59aeb26e9ab60.td_column_number = "3";
block_td_uid_16_59aeb26e9ab60.block_type = "td_block_mega_menu";
block_td_uid_16_59aeb26e9ab60.post_count = "5";
block_td_uid_16_59aeb26e9ab60.found_posts = "3052";
block_td_uid_16_59aeb26e9ab60.header_color = "";
block_td_uid_16_59aeb26e9ab60.ajax_pagination_infinite_stop = "";
block_td_uid_16_59aeb26e9ab60.max_num_pages = "611";
tdBlocksArray.push(block_td_uid_16_59aeb26e9ab60);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_59aeb26e9ab60_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_16_59aeb26e9ab60"><div id="td_uid_16_59aeb26e9ab60" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/star-wars-viii-tom-hardy-334592" rel="bookmark" title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/star-wars-viii-tom-hardy-334592" rel="bookmark" title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film">Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-jar-jar-binks-k2so-331576" rel="bookmark" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Han Solo Rogue One - K2SO Han Solo" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-jar-jar-binks-k2so-331576" rel="bookmark" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO">Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-rivelata-la-tracklist-per-la-colonna-sonora-331499" rel="bookmark" title="Rogue One: rivelata la tracklist per la colonna sonora"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt title="Rogue One: rivelata la tracklist per la colonna sonora"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-rivelata-la-tracklist-per-la-colonna-sonora-331499" rel="bookmark" title="Rogue One: rivelata la tracklist per la colonna sonora">Rogue One: rivelata la tracklist per la colonna sonora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-george-lucas-gareth-edwards-330794" rel="bookmark" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/rogue-one-george-lucas.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Star Wars" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-george-lucas-gareth-edwards-330794" rel="bookmark" title="Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards">Rogue One: George Lucas ha visitato il set e consigliato Gareth Edwards</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2016b/star-wars-regista-donna-329782" rel="bookmark" title="Star Wars: LucasFilm cerca una regista donna per un film del franchise"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?w=800 800w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=150%2C113 150w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=400%2C300 400w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=560%2C420 560w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=640%2C480 640w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt title="Star Wars: LucasFilm cerca una regista donna per un film del franchise"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2016b/star-wars-regista-donna-329782" rel="bookmark" title="Star Wars: LucasFilm cerca una regista donna per un film del franchise">Star Wars: LucasFilm cerca una regista donna per un film del franchise</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_59aeb26e9ab60" id="td_uid_17_59aeb26e9b7d8" data-td_block_id="td_uid_16_59aeb26e9ab60" data-td_filter_value href="https://www.cinefilos.it/speciali">Tutto</a><a class="mega-menu-sub-cat-td_uid_16_59aeb26e9ab60" id="td_uid_18_59aeb26e9b877" data-td_block_id="td_uid_16_59aeb26e9ab60" data-td_filter_value="31356" href="https://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a><a class="mega-menu-sub-cat-td_uid_16_59aeb26e9ab60" id="td_uid_19_59aeb26e9b938" data-td_block_id="td_uid_16_59aeb26e9ab60" data-td_filter_value="19" href="https://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a><a class="mega-menu-sub-cat-td_uid_16_59aeb26e9ab60" id="td_uid_20_59aeb26e9b9f3" data-td_block_id="td_uid_16_59aeb26e9ab60" data-td_filter_value="33" href="https://www.cinefilos.it/speciali/avatar-2">Avatar 2</a><a class="mega-menu-sub-cat-td_uid_16_59aeb26e9ab60" id="td_uid_21_59aeb26e9baac" data-td_block_id="td_uid_16_59aeb26e9ab60" data-td_filter_value="29" href="https://www.cinefilos.it/speciali/batman-3">Batman 3</a><a class="mega-menu-sub-cat-td_uid_16_59aeb26e9ab60" id="td_uid_22_59aeb26e9bb64" data-td_block_id="td_uid_16_59aeb26e9ab60" data-td_filter_value="37549" href="https://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59aeb26e9ab60" data-td_block_id="td_uid_16_59aeb26e9ab60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_59aeb26e9ab60" data-td_block_id="td_uid_16_59aeb26e9ab60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-65837"><a href="https://www.cinefilos.it/speciali">Archivio Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47799"><a href="https://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47808"><a href="https://www.cinefilos.it/speciali/inception">Inception</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47803"><a href="https://www.cinefilos.it/speciali/django-unchained">Django Unchained</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47798"><a href="https://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47813"><a href="https://www.cinefilos.it/speciali/prometheus-speciali">Prometheus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47810"><a href="https://www.cinefilos.it/speciali/krokodyle">Krokodyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47822"><a href="https://www.cinefilos.it/speciali/twilight">Twilight</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47801"><a href="https://www.cinefilos.it/speciali/batman-3">Batman 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47806"><a href="https://www.cinefilos.it/speciali/harry-potter">Harry Potter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47809"><a href="https://www.cinefilos.it/speciali/iron-man-3-speciali">Iron Man 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47823"><a href="https://www.cinefilos.it/speciali/wolverine-sequel-speciali">Wolverine 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47802"><a href="https://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47820"><a href="https://www.cinefilos.it/speciali/thor-2-the-dark-world">Thor 2: The Dark World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47821"><a href="https://www.cinefilos.it/speciali/transformers">Transformers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47800"><a href="https://www.cinefilos.it/speciali/avatar-2">Avatar 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69239"><a href="https://www.cinefilos.it/speciali/comic-con-san-diego-speciali">Comic Con San Diego</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47804"><a href="https://www.cinefilos.it/speciali/ghostbusters-3">Ghostbusters 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47805"><a href="https://www.cinefilos.it/speciali/gli-x-men">Gli X-Men</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47807"><a href="https://www.cinefilos.it/speciali/hunger-games">Hunger Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47814"><a href="https://www.cinefilos.it/speciali/star-trek-2-speciali">Star Trek 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47815"><a href="https://www.cinefilos.it/speciali/star-wars-speciali">Star Wars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47816"><a href="https://www.cinefilos.it/speciali/superman-speciali">Superman: Man of Steel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47817"><a href="https://www.cinefilos.it/speciali/spiderman-speciali">The Amazing Spiderman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47818"><a href="https://www.cinefilos.it/speciali/the-avengers-2-speciale">The Avengers 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47819"><a href="https://www.cinefilos.it/speciali/the-hobbit">The Hobbit</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-47773"><a href="https://www.cinefilos.it/festival-2">Festival</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_59aeb26e9f277 = new tdBlock();
block_td_uid_23_59aeb26e9f277.id = "td_uid_23_59aeb26e9f277";
block_td_uid_23_59aeb26e9f277.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15872","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_23_59aeb26e9f277_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59aeb26e9f277_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59aeb26e9f277.td_column_number = "3";
block_td_uid_23_59aeb26e9f277.block_type = "td_block_mega_menu";
block_td_uid_23_59aeb26e9f277.post_count = "5";
block_td_uid_23_59aeb26e9f277.found_posts = "2187";
block_td_uid_23_59aeb26e9f277.header_color = "";
block_td_uid_23_59aeb26e9f277.ajax_pagination_infinite_stop = "";
block_td_uid_23_59aeb26e9f277.max_num_pages = "438";
tdBlocksArray.push(block_td_uid_23_59aeb26e9f277);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_59aeb26e9f277_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_59aeb26e9f277"><div id="td_uid_23_59aeb26e9f277" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-jim-carrey-andy-kaufman-352922" rel="bookmark" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="jim carrey" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-jim-carrey-andy-kaufman-352922" rel="bookmark" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith">Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/mother-recensione-352916" rel="bookmark" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="mother!" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/mother-recensione-352916" rel="bookmark" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence">Venezia 74: Mother! recensione del film con Jennifer Lawrence</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914" rel="bookmark" title="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="venezia 74 TRE MANIFESTI A EBBING, MISSOURI" title="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914" rel="bookmark" title="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand">Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/una-famiglia-recensione-352913" rel="bookmark" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="una famiglia" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/una-famiglia-recensione-352913" rel="bookmark" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso">Venezia 74: Una famiglia recensione del film di Sebastiano Riso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-tre-manifesti-a-ebbing-missouri-352904" rel="bookmark" title="Venezia 74: Martin McDonagh presenta Tre manifesti a Ebbing, Missouri"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-menifesti-a-Ebbing-Missouri.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Tre menifesti a Ebbing, Missouri" title="Venezia 74: Martin McDonagh presenta Tre manifesti a Ebbing, Missouri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-tre-manifesti-a-ebbing-missouri-352904" rel="bookmark" title="Venezia 74: Martin McDonagh presenta Tre manifesti a Ebbing, Missouri">Venezia 74: Martin McDonagh presenta Tre manifesti a Ebbing, Missouri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59aeb26e9f277" id="td_uid_24_59aeb26e9f86e" data-td_block_id="td_uid_23_59aeb26e9f277" data-td_filter_value href="https://www.cinefilos.it/festival-2">Tutto</a><a class="mega-menu-sub-cat-td_uid_23_59aeb26e9f277" id="td_uid_25_59aeb26e9f90c" data-td_block_id="td_uid_23_59aeb26e9f277" data-td_filter_value="22658" href="https://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a><a class="mega-menu-sub-cat-td_uid_23_59aeb26e9f277" id="td_uid_26_59aeb26e9f9eb" data-td_block_id="td_uid_23_59aeb26e9f277" data-td_filter_value="16143" href="https://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a><a class="mega-menu-sub-cat-td_uid_23_59aeb26e9f277" id="td_uid_27_59aeb26e9fb22" data-td_block_id="td_uid_23_59aeb26e9f277" data-td_filter_value="22936" href="https://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a><a class="mega-menu-sub-cat-td_uid_23_59aeb26e9f277" id="td_uid_28_59aeb26e9fbfe" data-td_block_id="td_uid_23_59aeb26e9f277" data-td_filter_value="22" href="https://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a><a class="mega-menu-sub-cat-td_uid_23_59aeb26e9f277" id="td_uid_29_59aeb26e9fcbd" data-td_block_id="td_uid_23_59aeb26e9f277" data-td_filter_value="3093" href="https://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59aeb26e9f277" data-td_block_id="td_uid_23_59aeb26e9f277"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_59aeb26e9f277" data-td_block_id="td_uid_23_59aeb26e9f277"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47774"><a href="https://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47775"><a href="https://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47776"><a href="https://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47777"><a href="https://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47778"><a href="https://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47779"><a href="https://www.cinefilos.it/festival-2/festival-di-cannes">Festival di Cannes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-47780"><a href="https://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47781"><a href="https://www.cinefilos.it/festival-2/roma-fiction-fest">Roma Fiction Fest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47782"><a href="https://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b">Toronto Film Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174703"><a href="https://www.cinefilos.it/festival-2/torino-film-festival-festival-2">Torino Film Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47783"><a href="https://www.cinefilos.it/rubriche">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_59aeb26ea2d43 = new tdBlock();
block_td_uid_30_59aeb26ea2d43.id = "td_uid_30_59aeb26ea2d43";
block_td_uid_30_59aeb26ea2d43.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15874","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_30_59aeb26ea2d43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_59aeb26ea2d43_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_59aeb26ea2d43.td_column_number = "3";
block_td_uid_30_59aeb26ea2d43.block_type = "td_block_mega_menu";
block_td_uid_30_59aeb26ea2d43.post_count = "5";
block_td_uid_30_59aeb26ea2d43.found_posts = "747";
block_td_uid_30_59aeb26ea2d43.header_color = "";
block_td_uid_30_59aeb26ea2d43.ajax_pagination_infinite_stop = "";
block_td_uid_30_59aeb26ea2d43.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_30_59aeb26ea2d43);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_59aeb26ea2d43_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_59aeb26ea2d43"><div id="td_uid_30_59aeb26ea2d43" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/casa-daltri-recensione-352365" rel="bookmark" title="Venezia 74: Casa d&#8217;altri recensione del corto di Gianni Amelio"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="casa d&#039;altri" title="Venezia 74: Casa d&#8217;altri recensione del corto di Gianni Amelio"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/casa-daltri-recensione-352365" rel="bookmark" title="Venezia 74: Casa d&#8217;altri recensione del corto di Gianni Amelio">Venezia 74: Casa d&#8217;altri recensione del corto di Gianni Amelio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni/1921-il-mistero-di-rookford-film-347993" rel="bookmark" title="1921 Il mistero di Rookford: il film con Rebecca Hall"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="1921 il mistero di Rookford" title="1921 Il mistero di Rookford: il film con Rebecca Hall"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni/1921-il-mistero-di-rookford-film-347993" rel="bookmark" title="1921 Il mistero di Rookford: il film con Rebecca Hall">1921 Il mistero di Rookford: il film con Rebecca Hall</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/dantes-lunch-corto-pixar-coco-342996" rel="bookmark" title="Dante&#8217;s Lunch: il nuovo corto Pixar in testa a Coco"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Dante&#039;s Lunch" title="Dante&#8217;s Lunch: il nuovo corto Pixar in testa a Coco"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/dantes-lunch-corto-pixar-coco-342996" rel="bookmark" title="Dante&#8217;s Lunch: il nuovo corto Pixar in testa a Coco">Dante&#8217;s Lunch: il nuovo corto Pixar in testa a Coco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto/342174-342174" rel="bookmark" title="Mise en abyme: il crowdfunding su indiegogo"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Mise-en-abyme.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Mise-en-abyme.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Mise-en-abyme.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Mise-en-abyme.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Mise-en-abyme.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Mise-en-abyme.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Mise-en-abyme.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Mise en abyme" title="Mise en abyme: il crowdfunding su indiegogo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto/342174-342174" rel="bookmark" title="Mise en abyme: il crowdfunding su indiegogo">Mise en abyme: il crowdfunding su indiegogo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni/morgan-recensione-341464" rel="bookmark" title="Morgan recensione del film diretto da Luke Scott"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/morgan-film-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/morgan-film-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/morgan-film-2.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/morgan-film-2.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/morgan-film-2.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/morgan-film-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/morgan-film-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Anya Taylor-Joy morgan" title="Morgan recensione del film diretto da Luke Scott"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni/morgan-recensione-341464" rel="bookmark" title="Morgan recensione del film diretto da Luke Scott">Morgan recensione del film diretto da Luke Scott</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_59aeb26ea2d43" id="td_uid_31_59aeb26ea3827" data-td_block_id="td_uid_30_59aeb26ea2d43" data-td_filter_value href="https://www.cinefilos.it/rubriche">Tutto</a><a class="mega-menu-sub-cat-td_uid_30_59aeb26ea2d43" id="td_uid_32_59aeb26ea38c6" data-td_block_id="td_uid_30_59aeb26ea2d43" data-td_filter_value="16" href="https://www.cinefilos.it/rubriche/animazione">Animazione</a><a class="mega-menu-sub-cat-td_uid_30_59aeb26ea2d43" id="td_uid_33_59aeb26ea3988" data-td_block_id="td_uid_30_59aeb26ea2d43" data-td_filter_value="41724" href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a><a class="mega-menu-sub-cat-td_uid_30_59aeb26ea2d43" id="td_uid_34_59aeb26ea3a43" data-td_block_id="td_uid_30_59aeb26ea2d43" data-td_filter_value="24460" href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a><a class="mega-menu-sub-cat-td_uid_30_59aeb26ea2d43" id="td_uid_35_59aeb26ea3afd" data-td_block_id="td_uid_30_59aeb26ea2d43" data-td_filter_value="37" href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a><a class="mega-menu-sub-cat-td_uid_30_59aeb26ea2d43" id="td_uid_36_59aeb26ea3bb5" data-td_block_id="td_uid_30_59aeb26ea2d43" data-td_filter_value="23548" href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_59aeb26ea2d43" data-td_block_id="td_uid_30_59aeb26ea2d43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_59aeb26ea2d43" data-td_block_id="td_uid_30_59aeb26ea2d43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85722"><a>Anni &#8217;70</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc">un film DOC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-334603"><a href="http://www.cinefilos.it/dc-films">DC Films</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290135"><a title="Marvel Universe" href="https://www.cinefilos.it/marvel-universe">Marvel Universe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-289447"><a href="https://www.cinefilos.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88403"><a href="https://www.cinefilos.it/box-office-b">Box Office</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_59aeb26ea7341 = new tdBlock();
block_td_uid_37_59aeb26ea7341.id = "td_uid_37_59aeb26ea7341";
block_td_uid_37_59aeb26ea7341.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_59aeb26ea7341_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59aeb26ea7341_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_59aeb26ea7341.td_column_number = "3";
block_td_uid_37_59aeb26ea7341.block_type = "td_block_mega_menu";
block_td_uid_37_59aeb26ea7341.post_count = "5";
block_td_uid_37_59aeb26ea7341.found_posts = "696";
block_td_uid_37_59aeb26ea7341.header_color = "";
block_td_uid_37_59aeb26ea7341.ajax_pagination_infinite_stop = "";
block_td_uid_37_59aeb26ea7341.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_37_59aeb26ea7341);
</script><div class="td_block_wrap td_block_mega_menu td_uid_37_59aeb26ea7341_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_37_59aeb26ea7341"><div id="td_uid_37_59aeb26ea7341" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-4-settembre-2017-352865" rel="bookmark" title="Box Office ITA: Cattivissimo Me 3 batte Dunkirk"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/Cattivissimo-Me-3-due.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="cattivissimo me 3" title="Box Office ITA: Cattivissimo Me 3 batte Dunkirk"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-4-settembre-2017-352865" rel="bookmark" title="Box Office ITA: Cattivissimo Me 3 batte Dunkirk">Box Office ITA: Cattivissimo Me 3 batte Dunkirk</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-28-agosto-2017-352033" rel="bookmark" title="Box Office ITA: Cattivissimo Me 3 trionfa al botteghino"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/Cattivissimo-Me-3.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/Cattivissimo-Me-3.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/Cattivissimo-Me-3.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/Cattivissimo-Me-3.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/Cattivissimo-Me-3.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/Cattivissimo-Me-3.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/Cattivissimo-Me-3.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Cattivissimo Me 3" title="Box Office ITA: Cattivissimo Me 3 trionfa al botteghino"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-28-agosto-2017-352033" rel="bookmark" title="Box Office ITA: Cattivissimo Me 3 trionfa al botteghino">Box Office ITA: Cattivissimo Me 3 trionfa al botteghino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-21-agosto-2017-351824" rel="bookmark" title="Box Office ITA: Atomica Bionda vince il weekend"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/07/Atomica-Bionda.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/07/Atomica-Bionda.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/07/Atomica-Bionda.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/07/Atomica-Bionda.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/07/Atomica-Bionda.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/07/Atomica-Bionda.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/07/Atomica-Bionda.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Atomica Bionda" title="Box Office ITA: Atomica Bionda vince il weekend"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-21-agosto-2017-351824" rel="bookmark" title="Box Office ITA: Atomica Bionda vince il weekend">Box Office ITA: Atomica Bionda vince il weekend</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-14-agosto-2017-351688" rel="bookmark" title="Box Office ITA: La Torre Nera è primo"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/La-Torre-Nera.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/La-Torre-Nera.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/La-Torre-Nera.jpg?resize=100%2C75 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/La-Torre-Nera.jpg?resize=180%2C135 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/La-Torre-Nera.jpg?resize=238%2C178 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/La-Torre-Nera.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/02/La-Torre-Nera.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="La Torre Nera film" title="Box Office ITA: La Torre Nera è primo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-14-agosto-2017-351688" rel="bookmark" title="Box Office ITA: La Torre Nera è primo">Box Office ITA: La Torre Nera è primo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-7-agosto-2017-351474" rel="bookmark" title="Box Office ITA: Annabelle 2 in testa"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/annabelle-creation-immagine-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/annabelle-creation-immagine-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/annabelle-creation-immagine-1.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/annabelle-creation-immagine-1.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/annabelle-creation-immagine-1.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/annabelle-creation-immagine-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/annabelle-creation-immagine-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Annabelle 2: Creation" title="Box Office ITA: Annabelle 2 in testa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-7-agosto-2017-351474" rel="bookmark" title="Box Office ITA: Annabelle 2 in testa">Box Office ITA: Annabelle 2 in testa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59aeb26ea7341" data-td_block_id="td_uid_37_59aeb26ea7341"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_59aeb26ea7341" data-td_block_id="td_uid_37_59aeb26ea7341"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287846"><a href="https://www.cinefilos.it/photogallery">Photogallery</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cinefilos.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-row td-header-header">
<div class="td-visible-desktop">
<center>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-billboard.js"></script></center>
</div>
<div class="td-visible-tablet-portrait">
</div>
<div class="td-visible-phone">
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-352914" class="post-352914 post type-post status-publish format-standard has-post-thumbnail hentry category-mostra-del-cinema-di-venezia category-recensioni tag-venezia-74" itemscope itemtype="https://schema.org/Review">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.cinefilos.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Visualizza tutti i post in Festival" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.cinefilos.it/festival-2">
<span itemprop="name">Festival</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Visualizza tutti i post in Mostra del cinema di Venezia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia">
<span itemprop="name">Mostra del cinema di Venezia</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.cinefilos.it/festival-2">Festival</a></li><li class="entry-category"><a href="https://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li><li class="entry-category"><a href="https://www.cinefilos.it/tutto-film">Tutto Film</a></li><li class="entry-category"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li></ul>
<header>
<h1 class="entry-title">Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T19:14:29+00:00">4 Set 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-352914">264</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Ftutto-film%2Frecensioni%2Ftre-manifesti-a-ebbing-missouri-352914" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezia+74%3A+Tre+manifesti+a+Ebbing%2C+Missouri+recensione+del+film+con+Frances+McDormand&url=https%3A%2F%2Fwww.cinefilos.it%2Ftutto-film%2Frecensioni%2Ftre-manifesti-a-ebbing-missouri-352914&via=Cinefilos.it"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914&amp;media=https://www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Venezia+74%3A+Tre+manifesti+a+Ebbing%2C+Missouri+recensione+del+film+con+Frances+McDormand%20-%20https%3A%2F%2Fwww.cinefilos.it%2Ftutto-film%2Frecensioni%2Ftre-manifesti-a-ebbing-missouri-352914"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=640%2C360&ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?w=1280 1280w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=150%2C84 150w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=500%2C281 500w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=768%2C432 768w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=800%2C450 800w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=600%2C338 600w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=100%2C56 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=747%2C420 747w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=640%2C360 640w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?resize=681%2C383 681w" sizes="(max-width: 640px) 100vw, 640px" alt="venezia 74 TRE MANIFESTI A EBBING, MISSOURI" title="TRE MANIFESTI A EBBING, MISSOURI"/></div>
<div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=114447"></script>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="a01c9949" name="a01c9949" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5" frameborder="0" scrolling="no" width="320" height="50" allowtransparency="true"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ace621da' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=ace621da' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-phone">
<iframe id="a01c9949" name="a01c9949" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5" frameborder="0" scrolling="no" width="320" height="50" allowtransparency="true"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ace621da' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=ace621da' border='0' alt='' /></a></iframe>
</div></div><p style="text-align: justify">Arrivato direttamente a una nomination agli Oscar con la sua opera prima (<strong>In Bruges</strong>, nominato per la migliore sceneggiatura originale), <strong>Martin McDonagh</strong> si presenta al suo pubblico con il suo terzo lungometraggio, <strong>Tre manifesti a Ebbing, Missouri</strong>, scritto e diretto da lui, secondo abitudine.</p>
<p style="text-align: justify">La figlia adolescente di Mildred viene rapita, violentata e uccisa, e dopo sei mesi dall’accaduto la polizia sembra aver smesso di cercare il colpevole. Esasperata dalla sua sofferenza e dall’esigenza di giustizia per il destino di sua figlia, Mildred affitta tre grandi spazi pubblicitari fuori città su cui fa scrivere delle frasi che, con chiaro riferimento alla tragica sorte della figlia, si rivolgono alla polizia locale e allo sceriffo in particolare. Perché nessuno è stato ancora arrestato? L’evento non sarà chiaramente privo di conseguenze e lo spettatore viene catapultato in un intreccio di umanità dolente, in cui ognuno anela alla sua serenità.</p>
<p style="text-align: justify"><strong>Tre manifesti a Ebbing, Missouri</strong> è stato presentato a Venezia 74 e ha riscosso un successo davvero notevole, diventando in breve tempo il film con la migliore accoglienza al Lido. Basato prevalentemente sui personaggi, la storia mescola a intenzioni narrative elementari i grandi sentimenti che animano la parte più viscerale di ogni uomo e donna: la paura, la sofferenza, la rabbia, ma anche la capacità di perdonarsi e perdonare, l’amore nella sua forma più violenta, l’accettazione.</p>
<p style="text-align: justify">Lungi dal realizzare un ritratto stereotipato di una cittadina americana tipo, <strong>Martin McDonagh</strong> si avvale di un racconto scarno ed essenziale per diramare il suo sguardo su tre perni principali, costruiti dai tre protagonisti: <strong>Frances McDormand, Sam Rockwell </strong>e<strong> Woody Harrelson</strong>.</p>
<p style="text-align: justify">Attori di sopraffino talento, portano in scena dei ruoli complessi e stratificati, proprio perché mutevoli nel corso della storia. La redenzione, il sollievo, la giustizia (che a un certo punto diventa pericolosamente simile alla vendetta): McDonagh fa tendere i suoi personaggi verso mete apparentemente irraggiungibili, che esigono il passaggio attraverso i luoghi più bui dell’anima, e può farlo soltanto grazie alla totale dedizione dei suoi attori ai ruoli che ha scritto per loro.</p>
<p style="text-align: justify"><img class="aligncenter size-full wp-image-352915" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-manifesti-a-Ebbing-Missouri-1.jpg?resize=640%2C352" alt srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-manifesti-a-Ebbing-Missouri-1.jpg?w=670 670w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-manifesti-a-Ebbing-Missouri-1.jpg?resize=150%2C82 150w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-manifesti-a-Ebbing-Missouri-1.jpg?resize=500%2C275 500w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-manifesti-a-Ebbing-Missouri-1.jpg?resize=600%2C330 600w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-manifesti-a-Ebbing-Missouri-1.jpg?resize=100%2C55 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Tre-manifesti-a-Ebbing-Missouri-1.jpg?resize=640%2C352 640w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"/>Nonostante l’estrema durezza di alcune situazioni messe in gioco, <strong>Tre manifesti a Ebbing, Missouri</strong> è di una commovente delicatezza nel raccontare anche le fragilità di anime in pena, facendolo continuamente attraverso i toni sardonici e i confronti spietati di umanità allo stadio primordiale.</p>
<p style="text-align: justify">Abituati alla sua commedia nera, gli spettatori saranno spiazzati da un racconto di profondità e dolore insoliti per il regista di origini irlandesi che, pur giocando sempre con la vita e la morte, si prendeva meno sul serio. Eppure, nonostante i pericoli nascosti dietro alla serietà del racconto, McDonagh si conferma un grandissimo costruttore di caratteri, strutturati, seguendo quello che potremmo definire un realismo magico che li rende da una parte concreti essere umani con colpe, difetti e allo stesso tempo capaci di grandi meraviglie, dall’altra mette in piedi lo spettacolo della surrealtà che con ironia e divertimento si insinua in ogni singola battuta, nelle espressioni stanche della McDormand, nelle facce concilianti di Harrelson, perfino nel tormento fumantino del personaggio di <strong>Sam Rockwell</strong>.</p>
<p style="text-align: justify">La solida sceneggiatura di <strong>Tre manifesti a Ebbing, Missouri</strong> gli conferisce una potenza espressiva difficilmente rintracciabile nel cinema contemporaneo, giocando su sguardi, silenzi, complicità, alla ricerca del meglio dell’essere umano, pur prendendo atto del peggio, eppure perdonandolo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-visible-desktop">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<iframe id="a9841b73" name="a9841b73" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=60&amp;zoneid=6" frameborder="0" scrolling="no" width="468" height="60" allowtransparency="true"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a96a7d8d' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=6&amp;n=a96a7d8d' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="a078cff0" name="a078cff0" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=3" frameborder="0" scrolling="no" width="300" height="250" allowtransparency="true"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7797e75' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=3&amp;n=a7797e75' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-phone">
<iframe id="a01c9949" name="a01c9949" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5" frameborder="0" scrolling="no" width="320" height="50" allowtransparency="true"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ace621da' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=ace621da' border='0' alt='' /></a></iframe>
</div></div> </div>
<footer>
<table class="td-review"><tr class="td-review-header"><td colspan="2"><span class="block-title">PANORAMICA RECENSIONE</span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Chiara Guida</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></td></tr><tr class="td-review-footer rate_stars"><td class="td-review-summary"><span class="block-title">SOMMARIO</span><div class="td-review-summary-content">La solida sceneggiatura di Tre manifesti a Ebbing, Missouri gli conferisce una potenza espressiva difficilmente rintracciabile nel cinema contemporaneo, giocando su sguardi, silenzi, complicità, alla ricerca del meglio dell’essere umano, pur prendendo atto del peggio, eppure perdonandolo.</div></td><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">4.5</div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><span>PUNTEGGIO TOTALE</span></div></td></tr></table>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cinefilos.it/tag/venezia-74">Venezia 74</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Ftutto-film%2Frecensioni%2Ftre-manifesti-a-ebbing-missouri-352914" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezia+74%3A+Tre+manifesti+a+Ebbing%2C+Missouri+recensione+del+film+con+Frances+McDormand&url=https%3A%2F%2Fwww.cinefilos.it%2Ftutto-film%2Frecensioni%2Ftre-manifesti-a-ebbing-missouri-352914&via=Cinefilos.it"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914&amp;media=https://www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Venezia+74%3A+Tre+manifesti+a+Ebbing%2C+Missouri+recensione+del+film+con+Frances+McDormand%20-%20https%3A%2F%2Fwww.cinefilos.it%2Ftutto-film%2Frecensioni%2Ftre-manifesti-a-ebbing-missouri-352914"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cinefilos.it/tutto-film/recensioni/una-famiglia-recensione-352913">Venezia 74: Una famiglia recensione del film di Sebastiano Riso</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cinefilos.it/tutto-film/recensioni/mother-recensione-352916">Venezia 74: Mother! recensione del film con Jennifer Lawrence</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chiara Guida"></span><meta itemprop="datePublished" content="2017-09-04T19:14:29+00:00"><meta itemprop="dateModified" content="2017-09-05T12:51:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinefilos.it/tutto-film/recensioni/tre-manifesti-a-ebbing-missouri-352914"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinefilos.it/wp-content/uploads/2015/12/logo2015.png"></span><meta itemprop="name" content="Cinefilos.it"></span><meta itemprop="headline " content="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/TRE-MANIFESTI-A-EBBING-MISSOURI.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><span style="display: none;" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name " content="Venezia 74: Tre manifesti a Ebbing, Missouri recensione del film con Frances McDormand"></span><meta itemprop="reviewBody" content="La solida sceneggiatura di Tre manifesti a Ebbing, Missouri gli conferisce una potenza espressiva difficilmente rintracciabile nel cinema contemporaneo, giocando su sguardi, silenzi, complicità, alla ricerca del meglio dell’essere umano, pur prendendo atto del peggio, eppure perdonandolo."><span style="display: none;" class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4.5"> </span> </footer>
</article>
<script>var block_td_uid_40_59aeb26eb2ce6 = new tdBlock();
block_td_uid_40_59aeb26eb2ce6.id = "td_uid_40_59aeb26eb2ce6";
block_td_uid_40_59aeb26eb2ce6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_40_59aeb26eb2ce6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_59aeb26eb2ce6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":352914,"live_filter_cur_post_author":"55"}';
block_td_uid_40_59aeb26eb2ce6.td_column_number = "3";
block_td_uid_40_59aeb26eb2ce6.block_type = "td_block_related_posts";
block_td_uid_40_59aeb26eb2ce6.post_count = "3";
block_td_uid_40_59aeb26eb2ce6.found_posts = "2531";
block_td_uid_40_59aeb26eb2ce6.header_color = "";
block_td_uid_40_59aeb26eb2ce6.ajax_pagination_infinite_stop = "";
block_td_uid_40_59aeb26eb2ce6.max_num_pages = "844";
tdBlocksArray.push(block_td_uid_40_59aeb26eb2ce6);
</script><div class="td_block_wrap td_block_related_posts td_uid_40_59aeb26eb2ce6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_40_59aeb26eb2ce6"><h4 class="td-related-title"><a id="td_uid_41_59aeb26eb5a50" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_40_59aeb26eb2ce6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_42_59aeb26eb5a9b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_59aeb26eb2ce6" href="#">ALTRO DALL'AUTORE</a></h4><div id="td_uid_40_59aeb26eb2ce6" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-jim-carrey-andy-kaufman-352922" rel="bookmark" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Jim-Carrey.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="jim carrey" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-jim-carrey-andy-kaufman-352922" rel="bookmark" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith">Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith</a></h3> </div>
</div>
</div>
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/mother-recensione-352916" rel="bookmark" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=100%2C75 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=180%2C135 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?resize=238%2C178 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/mother.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="mother!" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/mother-recensione-352916" rel="bookmark" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence">Venezia 74: Mother! recensione del film con Jennifer Lawrence</a></h3> </div>
</div>
</div>
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/una-famiglia-recensione-352913" rel="bookmark" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=100%2C75 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=180%2C135 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?resize=238%2C178 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?zoom=2&resize=238%2C178 476w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/una-famiglia.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="una famiglia" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/una-famiglia-recensione-352913" rel="bookmark" title="Venezia 74: Una famiglia recensione del film di Sebastiano Riso">Venezia 74: Una famiglia recensione del film di Sebastiano Riso</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_59aeb26eb2ce6" data-td_block_id="td_uid_40_59aeb26eb2ce6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_59aeb26eb2ce6" data-td_block_id="td_uid_40_59aeb26eb2ce6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="td-visible-desktop">
<center>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-boxatf.js"></script>
<br>
<iframe id="a194534b" name="a194534b" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=11" frameborder="0" scrolling="no" width="300" height="250"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7465b01' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=11&amp;n=a7465b01' border='0' alt='' /></a></iframe>
<div id="div-gpt-ad-1449572553284-0" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572553284-0'); });
</script>
</center>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="a194534b" name="a194534b" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=11" frameborder="0" scrolling="no" width="300" height="250"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7465b01' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=11&amp;n=a7465b01' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-phone">
<iframe id="ad69bfeb" name="ad69bfeb" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5" frameborder="0" scrolling="no" width="320" height="50"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=af5bbb36' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=af5bbb36' border='0' alt='' /></a></iframe>
</div></div><aside class="widget widget_links"><div class="block-title"><span>Programmazione in sala</span></div>
<ul class="xoxo blogroll">
<li><a href="http://cinema.everyeye.it/film/al-cinema/" target="_blank">1. Tutti i film nelle sale</a></li>
<li><a href="http://cinema.everyeye.it/film/al-cinema/" target="_blank">2. Cerca film nelle sale</a></li>
<li><a href="http://cinema.everyeye.it/film/in-uscita/" target="_blank">3. Altri Film in uscita</a></li>
</ul>
</aside>
<div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-visible-desktop">
<center>
<div id="div-gpt-ad-1449572553284-0" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572553284-0'); });
</script>
</div>
</br>
<div id="div-gpt-ad-1449572553284-1" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572553284-1'); });
</script>
</div>
<script src="https://www.goodmove.tv/adv/goodtag/cnfls/cnfl-box.js"></script>
</br>
<iframe id="a194534b" name="a194534b" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=11" frameborder="0" scrolling="no" width="300" height="250"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7465b01' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=11&amp;n=a7465b01' border='0' alt='' /></a></iframe>
</br>
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=114449"></script>
</br>
<iframe id="a11c34f3" name="a11c34f3" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=3" frameborder="0" scrolling="no" width="300" height="250"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ae30888c' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=3&amp;n=ae30888c' border='0' alt='' /></a></iframe>
</center>
</div>
<div class="td-visible-tablet-portrait">
<div id="div-gpt-ad-1449572553284-0" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572553284-0'); });
</script>
</div>
</br>
<div id="div-gpt-ad-1449572553284-1" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572553284-1'); });
</script>
</div>
<script src="https://www.goodmove.tv/adv/goodtag/cnfls/cnfl-box.js"></script>
</br>
<iframe id="a194534b" name="a194534b" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=11" frameborder="0" scrolling="no" width="300" height="250"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7465b01' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=11&amp;n=a7465b01' border='0' alt='' /></a></iframe>
</br>
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=114449"></script>
</br>
<iframe id="a11c34f3" name="a11c34f3" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=3" frameborder="0" scrolling="no" width="300" height="250"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ae30888c' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=3&amp;n=ae30888c' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-phone">
<center>
<iframe id="ad69bfeb" name="ad69bfeb" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5" frameborder="0" scrolling="no" width="320" height="50"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=af5bbb36' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=af5bbb36' border='0' alt='' /></a></iframe>
<script src="https://www.goodmove.tv/adv/goodtag/cnfls/cnfl-box.js"></script>
</br>
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=114449"></script>
</center>
</div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_45_59aeb26eb8144_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_45_59aeb26eb8144">
<style scoped>
.td_uid_45_59aeb26eb8144_rand .td_module_wrap:hover .entry-title a,
            .td_uid_45_59aeb26eb8144_rand .td-load-more-wrap a:hover,
        	.td_uid_45_59aeb26eb8144_rand .td_quote_on_blocks,
        	.td_uid_45_59aeb26eb8144_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_45_59aeb26eb8144_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_45_59aeb26eb8144_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_45_59aeb26eb8144_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_45_59aeb26eb8144_rand .td_module_wrap .td-post-category:hover,
			.td_uid_45_59aeb26eb8144_rand .td-trending-now-title,
            .td_uid_45_59aeb26eb8144_rand .block-title span,
            .td_uid_45_59aeb26eb8144_rand .td-weather-information:before,
            .td_uid_45_59aeb26eb8144_rand .td-weather-week:before,
            .td_uid_45_59aeb26eb8144_rand .td-exchange-header:before,
            .td_uid_45_59aeb26eb8144_rand .block-title a {
                background-color: #dd3333;
            }

            
            .td_uid_45_59aeb26eb8144_rand .td-trending-now-title,
            .td_uid_45_59aeb26eb8144_rand .block-title span,
            .td_uid_45_59aeb26eb8144_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_45_59aeb26eb8144 = new tdBlock();
block_td_uid_45_59aeb26eb8144.id = "td_uid_45_59aeb26eb8144";
block_td_uid_45_59aeb26eb8144.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Da non perdere","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_45_59aeb26eb8144_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_59aeb26eb8144_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_45_59aeb26eb8144.td_column_number = "1";
block_td_uid_45_59aeb26eb8144.block_type = "td_block_9";
block_td_uid_45_59aeb26eb8144.post_count = "4";
block_td_uid_45_59aeb26eb8144.found_posts = "4";
block_td_uid_45_59aeb26eb8144.header_color = "#dd3333";
block_td_uid_45_59aeb26eb8144.ajax_pagination_infinite_stop = "";
block_td_uid_45_59aeb26eb8144.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_45_59aeb26eb8144);
</script><h4 class="block-title"><span>Da non perdere</span></h4><div id="td_uid_45_59aeb26eb8144" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/mother-recensione-352916" rel="bookmark" title="Venezia 74: Mother! recensione del film con Jennifer Lawrence">Venezia 74: Mother! recensione del film con Jennifer Lawrence</a></h3> <div class="meta-info">
<div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/luomo-di-neve-nuovo-trailer-352919" rel="bookmark" title="L&#8217;uomo di neve: nuovo trailer del film con Michael Fassbender">L&#8217;uomo di neve: nuovo trailer del film con Michael Fassbender</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T13:21:42+00:00">5 Set 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/leatherface-il-trailer-green-band-352921" rel="bookmark" title="Leatherface: il trailer green band italiano">Leatherface: il trailer green band italiano</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T13:33:07+00:00">5 Set 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/interviste/venezia-74-jim-carrey-andy-kaufman-352922" rel="bookmark" title="Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris Smith">Venezia 74: la metamorfosi di Jim Carrey in Andy Kaufman nel documentario di Chris...</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T15:25:27+00:00">5 Set 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_59aeb26eb8144" data-td_block_id="td_uid_45_59aeb26eb8144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_45_59aeb26eb8144" data-td_block_id="td_uid_45_59aeb26eb8144"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="td-visible-desktop">
<center>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-boxmid.js"></script>
</center>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="a11c34f3" name="a11c34f3" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=3" frameborder="0" scrolling="no" width="300" height="250"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ae30888c' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=3&amp;n=ae30888c' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-phone">
<iframe id="ad69bfeb" name="ad69bfeb" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5" frameborder="0" scrolling="no" width="320" height="50"><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=af5bbb36' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=af5bbb36' border='0' alt='' /></a></iframe>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-visible-desktop">
<iframe id="ae4ad62e" name="ae4ad62e" src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=15&amp;zoneid=2" frameborder="0" scrolling="no" width="728" height="90"><a href='http://adv.cinefilos.it/www/delivery/ck.php?n=a59cb68a' target='_blank'><img src='http://adv.cinefilos.it/www/delivery/avw.php?zoneid=2&amp;n=a59cb68a' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-tablet-portrait">
</div>
<div class="td-visible-phone">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget widget_text"> <div class="textwidget">Copyright Immagini e Contenuti 2008-2017 Cinefilos.it e/o delle rispettive fonti citate negli articoli.<br/>
E' esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della Redazione. <br/><strong>Tutti i diritti sono riservati.</strong><br/>
Cinefilos.it e' Testata Giornalistica Reg. n. 293 del 19/10/2012 del Registro della Stampa Tribunale di Roma. Contatta la <a href="/cdn-cgi/l/email-protection#7b091e1f1a011214151e3b1812151e1d1217140855120f">Redazione</a>.
Tutti i marchi, loghi, sigle, brand, le immagini e Trade Mark riportati nel sito e non esplicitamente appartenenti a Cinefilos.it sono di proprietà dei rispettivi proprietari. L’utilizzo delle immagini segue le norme del fair use, per qualsiasi problema vi preghiamo di contattarci e verranno rimosse. E’ vietata la riproduzione, anche parziale, di immagini, testi, pagine e di ogni componente presente nel sito.
Per le immagini utilizzate sul sito citiamo solitamente le fonti, nel caso i rispettivi proprietari ne desiderassero la rimozione invitiamo a contattarci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd8f98999c8794929398bd9e9493989b9491928ed39489">[email&#160;protected]</a></div>
</aside> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-menu-top-container"><ul id="menu-menu-top-1" class><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233038"><a href="https://www.cinefilos.it/home-blogs">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80041"><a href="http://www.cinefilos.it/serietv/">SerieTV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="http://www.cinefilos.it/videogames/">VideoGames</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione">Redazione</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47751"><a href="https://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/utilizzo-dei-cookie">Utilizzo dei Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47749"><a href="https://www.cinefilos.it/copyright">Copyright</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita">Pubblicità</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47753"><a href="https://www.cinefilos.it/pubblicita/invia-una-proposta">Invia una proposta</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47754"><a href="https://www.cinefilos.it/pubblicita/nostri-banner">I nostri banner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47750"><a href="https://www.cinefilos.it/contatti">Contatti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90635"><a href="https://www.cinefilos.it/redazione/scrivi-per-noi">Scrivi per noi</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="https://www.cinefilos.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736"></script>
<script type="text/javascript" src="https://www.cinefilos.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3"></script>
<script type="text/javascript" src="https://www.cinefilos.it/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.cinefilos.it/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie. Per maggiori informazioni sul trattamento dei dati personali consulta la <a href="http://www.cinefilos.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Privacy Policy</a> Continuando a navigare nel sito si accetta l'utilizzo dei cookies. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accept</a> </span></div>
<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
<style type="text/css" media="screen">
/* custom css theme panel */
/*topbarsocial*/
.td-header-sp-top-widget {
float: right !important;
}

/*---Gallery---*/
#contenitore_gallery{ background-color:#ececec; border:1px solid #cbcbcb; padding:10px; text-align:center; width: 100%;}
#navigazione_gallery{ height:23px; background-color:#a1a1a1; color:#FFFFFF; margin:0; padding:0; text-align:center;}
#navigazione_gallery span{margin:0; padding:0;}
#contenitore_img{margin:15px 0px 15px 0px;}
#gallery_numerazione{padding:3px 0px 0px 0px;}
.gallery_frecciasx{ height:23px; width:35px; background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg); background-position:top; background-repeat:no-repeat; float:left; margin:0; padding:0;}
.gallery_frecciasx:hover{ height:23px; width:35px; background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg); background-position:bottom; background-repeat:no-repeat; float:left; margin:0; padding:0; cursor:hand;}
.gallery_frecciadx{ height:23px; width:35px; background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg); background-position:top; background-repeat:no-repeat; float:right; margin:0; padding:0;}
.gallery_frecciadx:hover{ height:23px; width:35px; background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg); background-position:bottom; background-repeat:no-repeat; float:right; margin:0; padding:0; cursor:hand;}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
#divPubblicita {
  height: 30px;
  width: 850px;
  display: block;
  z-index: 10001;
  text-align: left;
  /*margin-left: 10%;*/ 
  /*margin-right: auto;*/
  margin: 0 auto;
  top: 0px;
  /*overflow: visible;*/
  position: relative;
}
#parentPubb {
  height: 30px;
  display: block;
  position: fixed;
  z-index: 10001;
  text-align: left;
  margin: 0px 0px 0px 0px;
  width:100%;
  bottom: 0px;
}
.bottApriPubb {
  position: absolute;
  z-index: 10002;
  top: 1px;
  right: 1px;
  background-image: url(/moviemedia/button_expand2.png);
  display: block;
  width: 47px;
  height: 27px;
}
.bottChiudiPubb {
  position: absolute;
  z-index: 10002;
  top: 1px;
  right: 1px;
  background-image: url(/moviemedia/button_close2.png);
  display: block;
  width: 47px;
  height: 297px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.display-posts-listing .listing-item {
    clear: both;
}

.display-posts-listing img {
    float: left;
    margin: 0 10px 10px 0;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.display-posts-listing .listing-item {
    clear: both;
}

.display-posts-listing img {
    float: left;
    margin: 0 10px 10px 0;
}

.parentPubb { display: none; }
.divPubblicita { display: none; }
}
</style>
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cinefilos.it/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cinefilos.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<style>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</style>
<script type="text/javascript" src="https://stats.wp.com/e-201736.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'113170127',post:'352914',tz:'2',srv:'www.cinefilos.it'} ]);
	_stq.push([ 'clickTrackerInit', '113170127', '352914' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<SCRIPT SRC="https://ib.adnxs.com/ttj?id=10007907&size=1x1" TYPE="text/javascript"></SCRIPT>
</body>
</html>