<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Cache-control" content="public">
<meta property="fb:pages" content="141630722513949" />
<link rel="pingback" href="https://www.cinefilos.it/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Avengers-Infinity-War.jpg?fit=1024%2C430&ssl=1" /><link rel="icon" type="image/png" href="https://www.cinefilos.it/favicon.ico">
<title>Avengers: Infinity War, tutte le novità, aspettando i trailer - Cinefilos.it</title>
<meta name="description" content=".... fratelli Russo, ma è stata anche una buona occasione per scoprire nuovi dettagli su Avengers: Infinity War." />
<meta name="keywords" content="Avengers: Infinity War film" />
<link rel="canonical" href="https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avengers: Infinity War, tutte le novità, aspettando i trailer - Cinefilos.it" />
<meta property="og:description" content=".... fratelli Russo, ma è stata anche una buona occasione per scoprire nuovi dettagli su Avengers: Infinity War." />
<meta property="og:url" content="https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218" />
<meta property="og:site_name" content="Cinefilos.it" />
<meta property="article:publisher" content="http://www.facebook.com/cinefilos.it" />
<meta property="article:author" content="https://www.facebook.com/chiara.guida.39" />
<meta property="article:tag" content="Avengers Infinity War" />
<meta property="article:section" content="Photogallery" />
<meta property="article:published_time" content="2017-11-28T19:19:02+01:00" />
<meta property="fb:admins" content="1506649496" />
<meta property="og:image" content="https://www.cinefilos.it/wp-content/uploads/2017/10/Avengers-Infinity-War.jpg" />
<meta property="og:image:secure_url" content="https://www.cinefilos.it/wp-content/uploads/2017/10/Avengers-Infinity-War.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=".... fratelli Russo, ma è stata anche una buona occasione per scoprire nuovi dettagli su Avengers: Infinity War." />
<meta name="twitter:title" content="Avengers: Infinity War, tutte le novità, aspettando i trailer - Cinefilos.it" />
<meta name="twitter:site" content="@cinefilosit" />
<meta name="twitter:image" content="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Avengers-Infinity-War.jpg?fit=1024%2C430&#038;ssl=1" />
<meta name="twitter:creator" content="@c_guida" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cinefilos.it\/","name":"Cinefilos.it","alternateName":"Cinefilos.it - Da chi il cinema lo ama","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cinefilos.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cinefilos.it\/photogallery-2\/avengers-infinity-war-dettagli-2-358218","sameAs":["http:\/\/www.facebook.com\/cinefilos.it","http:\/\/instagram.com\/cinefilos.it","https:\/\/www.linkedin.com\/company\/cinefilos-it","https:\/\/www.youtube.com\/user\/redazionecinefilos","https:\/\/twitter.com\/cinefilosit"],"@id":"#organization","name":"Cinefilos.it","logo":"http:\/\/www.cinefilos.it\/wp-content\/uploads\/2015\/07\/logo2015.png"}</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed" href="https://www.cinefilos.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed dei commenti" href="https://www.cinefilos.it/comments/feed" />
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.cinefilos.it/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.7.15.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css' href='https://www.cinefilos.it/wp-content/plugins/cookie-law-info/css/A.cli-style.css,qver=1.5.3.pagespeed.cf.Kgza84HzHA.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.4.4.pagespeed.cf.6u4g1Q2oH5.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.cinefilos.it/wp-content/themes/Newsmag/A.style.css,qver=4.2.pagespeed.cf.ry9QXOTBbl.css' type='text/css' media='all' />
<style id='td-theme-child-css' media='all'>#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.cinefilos.it/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.5.pagespeed.cf.1CZLxCaVHV.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='https://www.cinefilos.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinefilos.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinefilos.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://www.cinefilos.it/?p=358218' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Fphotogallery-2%2Favengers-infinity-war-dettagli-2-358218" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Fphotogallery-2%2Favengers-infinity-war-dettagli-2-358218&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218/amp" />
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="https:\/\/www.cinefilos.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";var td_get_template_directory_uri="https:\/\/www.cinefilos.it\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password incorretti!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12888527-3"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-12888527-3');</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cinefilos.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinefilos.it/photogallery-2",
                                "name": "Photogallery"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218",
                                "name": "Avengers: Infinity War, tutte le novità, aspettando i trailer"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/92719100/300x250',[300,250],'div-gpt-ad-1449572553284-0').addService(googletag.pubads());googletag.defineSlot('/92719100/300x250_B_moviemedia',[300,250],'div-gpt-ad-1449572553284-1').addService(googletag.pubads());googletag.defineSlot('/92719100/728x90moviemedia',[728,90],'div-gpt-ad-1449572553284-2').addService(googletag.pubads());googletag.defineSlot('/92719100/728x90_B_moviemedia',[728,90],'div-gpt-ad-1449572553284-3').addService(googletag.pubads());googletag.defineSlot('/92719100/800x300a',[800,300],'div-gpt-ad-1449572553284-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/92719100/NATIVE_ad',[600,200],'div-gpt-ad-1510166738023-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL--head-ring.js"></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/cinefilos-p/loader.js','tb_loader_script');</script>
<script src="//player.h-cdn.com/loader.js?customer=hc_4581521b" crossorigin="anonymous" async></script>
<script src="//tag.triboomedia.it/juice/3833" data-tda="TRO-cinefilosit"></script>
</head>
<body class="post-template-default single single-post postid-358218 single-format-standard avengers-infinity-war-dettagli-2 global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/103610096682358405212/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#a6d4c3c2c7dccfc9c8c3e6c5cfc8c3c0cfcac9d588cfd2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/Cinefilosit" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/subscription_center?add_user=redazionecinefilos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-47758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-47758"><a href="https://www.cinefilos.it/cinema-news" itemprop="url">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/cinefilos-comunica" itemprop="url">Cinefilos Comunica</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/film-italiani" itemprop="url">Film Italiani</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/2011b" itemprop="url">News 2011</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/2012b" itemprop="url">News 2012</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/cinema-news/2013b" itemprop="url">News 2013</a></li>
</ul>
</li>
<li id="menu-item-47763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47763"><a href="https://www.cinefilos.it/tutto-film" itemprop="url">Tutto Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/anteprima" itemprop="url">Anteprima</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/approfondimenti" itemprop="url">Approfondimenti</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore" itemprop="url">Colonne Sonore</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/glamour" itemprop="url">Glamour</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/tutto-film/home-video" itemprop="url">Home Video</a></li>
<li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni" itemprop="url">Recensioni</a></li>
<li id="menu-item-47766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema" itemprop="url">Uscite al cinema</a></li>
<li id="menu-item-47772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste" itemprop="url">Interviste</a></li>
<li id="menu-item-47768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti" itemprop="url">Approfondimenti</a></li>
<li id="menu-item-47767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47767"><a href="https://www.cinefilos.it/tutto-film/anteprima" itemprop="url">Anteprima</a></li>
<li id="menu-item-47792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-47771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video" itemprop="url">Home Video</a></li>
<li id="menu-item-47797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47797"><a href="https://www.cinefilos.it/saggi" itemprop="url">Saggi</a></li>
<li id="menu-item-87533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour" itemprop="url">Glamour</a></li>
<li id="menu-item-160798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160798"><a href="https://www.cinefilos.it/tutto-film/video" itemprop="url">Video</a></li>
<li id="menu-item-47765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47765"><a href="https://www.cinefilos.it/tutto-film/spot-tv" itemprop="url">Spot Tv</a></li>
<li id="menu-item-47812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47812"><a href="https://www.cinefilos.it/speciali" itemprop="url">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/after-earth-speciali" itemprop="url">After Earth</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/alice-in-woderland" itemprop="url">Alice in woderland</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/avatar-2" itemprop="url">Avatar 2</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/batman-3" itemprop="url">Batman 3</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali" itemprop="url">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li id="menu-item-65837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65837"><a href="https://www.cinefilos.it/speciali" itemprop="url">Archivio Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47799"><a href="https://www.cinefilos.it/speciali/alice-in-woderland" itemprop="url">Alice in woderland</a></li>
<li id="menu-item-47808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47808"><a href="https://www.cinefilos.it/speciali/inception" itemprop="url">Inception</a></li>
<li id="menu-item-47803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47803"><a href="https://www.cinefilos.it/speciali/django-unchained" itemprop="url">Django Unchained</a></li>
<li id="menu-item-47798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47798"><a href="https://www.cinefilos.it/speciali/after-earth-speciali" itemprop="url">After Earth</a></li>
<li id="menu-item-47813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47813"><a href="https://www.cinefilos.it/speciali/prometheus-speciali" itemprop="url">Prometheus</a></li>
<li id="menu-item-47810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47810"><a href="https://www.cinefilos.it/speciali/krokodyle" itemprop="url">Krokodyle</a></li>
<li id="menu-item-47822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47822"><a href="https://www.cinefilos.it/speciali/twilight" itemprop="url">Twilight</a></li>
<li id="menu-item-47801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47801"><a href="https://www.cinefilos.it/speciali/batman-3" itemprop="url">Batman 3</a></li>
<li id="menu-item-47806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47806"><a href="https://www.cinefilos.it/speciali/harry-potter" itemprop="url">Harry Potter</a></li>
<li id="menu-item-47809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47809"><a href="https://www.cinefilos.it/speciali/iron-man-3-speciali" itemprop="url">Iron Man 3</a></li>
<li id="menu-item-47823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47823"><a href="https://www.cinefilos.it/speciali/wolverine-sequel-speciali" itemprop="url">Wolverine 2</a></li>
<li id="menu-item-47802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47802"><a href="https://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali" itemprop="url">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li id="menu-item-47820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47820"><a href="https://www.cinefilos.it/speciali/thor-2-the-dark-world" itemprop="url">Thor 2: The Dark World</a></li>
<li id="menu-item-47821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47821"><a href="https://www.cinefilos.it/speciali/transformers" itemprop="url">Transformers</a></li>
</ul>
</li>
<li id="menu-item-47800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47800"><a href="https://www.cinefilos.it/speciali/avatar-2" itemprop="url">Avatar 2</a></li>
<li id="menu-item-69239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69239"><a href="https://www.cinefilos.it/speciali/comic-con-san-diego-speciali" itemprop="url">Comic Con San Diego</a></li>
<li id="menu-item-47804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47804"><a href="https://www.cinefilos.it/speciali/ghostbusters-3" itemprop="url">Ghostbusters 3</a></li>
<li id="menu-item-47805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47805"><a href="https://www.cinefilos.it/speciali/gli-x-men" itemprop="url">Gli X-Men</a></li>
<li id="menu-item-47807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47807"><a href="https://www.cinefilos.it/speciali/hunger-games" itemprop="url">Hunger Games</a></li>
<li id="menu-item-47814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47814"><a href="https://www.cinefilos.it/speciali/star-trek-2-speciali" itemprop="url">Star Trek 2</a></li>
<li id="menu-item-47815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47815"><a href="https://www.cinefilos.it/speciali/star-wars-speciali" itemprop="url">Star Wars</a></li>
<li id="menu-item-47816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47816"><a href="https://www.cinefilos.it/speciali/superman-speciali" itemprop="url">Superman: Man of Steel</a></li>
<li id="menu-item-47817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47817"><a href="https://www.cinefilos.it/speciali/spiderman-speciali" itemprop="url">The Amazing Spiderman</a></li>
<li id="menu-item-47818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47818"><a href="https://www.cinefilos.it/speciali/the-avengers-2-speciale" itemprop="url">The Avengers 2</a></li>
<li id="menu-item-47819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47819"><a href="https://www.cinefilos.it/speciali/the-hobbit" itemprop="url">The Hobbit</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47773"><a href="https://www.cinefilos.it/festival-2" itemprop="url">Festival<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/academy-awards-festival-2b" itemprop="url">Academy Awards</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/fantafestival" itemprop="url">FantaFestival</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b" itemprop="url">Festival del Film di Locarno</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma" itemprop="url">Festival del film di Roma</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/festival-2/festival-di-berlino" itemprop="url">Festival di Berlino</a></li>
<li id="menu-item-47774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47774"><a href="https://www.cinefilos.it/festival-2/academy-awards-festival-2b" itemprop="url">Academy Awards</a></li>
<li id="menu-item-47775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47775"><a href="https://www.cinefilos.it/festival-2/fantafestival" itemprop="url">FantaFestival</a></li>
<li id="menu-item-47776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47776"><a href="https://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b" itemprop="url">Festival del Film di Locarno</a></li>
<li id="menu-item-47777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47777"><a href="https://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma" itemprop="url">Festival del film di Roma</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47778"><a href="https://www.cinefilos.it/festival-2/festival-di-berlino" itemprop="url">Festival di Berlino</a></li>
<li id="menu-item-47779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47779"><a href="https://www.cinefilos.it/festival-2/festival-di-cannes" itemprop="url">Festival di Cannes</a></li>
<li id="menu-item-47780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47780"><a href="https://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia" itemprop="url">Mostra del cinema di Venezia</a></li>
<li id="menu-item-47781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47781"><a href="https://www.cinefilos.it/festival-2/roma-fiction-fest" itemprop="url">Roma Fiction Fest</a></li>
<li id="menu-item-47782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47782"><a href="https://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b" itemprop="url">Toronto Film Festival</a></li>
<li id="menu-item-174703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174703"><a href="https://www.cinefilos.it/festival-2/torino-film-festival-festival-2" itemprop="url">Torino Film Festival</a></li>
</ul>
</li>
<li id="menu-item-47783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-47783"><a href="https://www.cinefilos.it/rubriche" itemprop="url">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/animazione" itemprop="url">Animazione</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/buon-compleanno" itemprop="url">Buon Compleanno</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech" itemprop="url">Cine hi tech</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules" itemprop="url">Cinefilos bulès</a></li>
<li class="menu-item-0"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia" itemprop="url">Cinema e Storia</a></li>
<li id="menu-item-47788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione" itemprop="url">Animazione</a></li>
<li id="menu-item-85722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85722"><a itemprop="url">Anni &#8217;70</a></li>
<li id="menu-item-75718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno" itemprop="url">Buon Compleanno</a></li>
<li id="menu-item-47789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech" itemprop="url">Cine hi tech</a></li>
<li id="menu-item-47790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules" itemprop="url">Cinefilos bulès</a></li>
<li id="menu-item-47791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia" itemprop="url">Cinema e Storia</a></li>
<li id="menu-item-47794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici" itemprop="url">Film Romantici</a></li>
<li id="menu-item-47795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili" itemprop="url">Gli Invisibili</a></li>
<li id="menu-item-47796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni" itemprop="url">Horror e dintorni</a></li>
<li id="menu-item-47784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi" itemprop="url">Fantasy e Sci-fi</a></li>
<li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche" itemprop="url">Si ride in sala</a></li>
<li id="menu-item-47786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc" itemprop="url">un film DOC</a></li>
<li id="menu-item-47787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto" itemprop="url">Visioni in Corto</a></li>
</ul>
</li>
<li id="menu-item-334603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334603"><a href="http://www.cinefilos.it/dc-films" itemprop="url">DC Films</a></li>
<li id="menu-item-290135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290135"><a title="Marvel Universe" href="https://www.cinefilos.it/marvel-universe" itemprop="url">Marvel Universe</a></li>
<li id="menu-item-289447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289447"><a href="https://www.cinefilos.it/trailer" itemprop="url">Trailer</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88403"><a href="https://www.cinefilos.it/box-office-b" itemprop="url">Box Office</a></li>
<li id="menu-item-287846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287846"><a href="https://www.cinefilos.it/photogallery" itemprop="url">Photogallery</a></li>
</ul></div> </div>
</div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-233038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233038"><a href="https://www.cinefilos.it/home-blogs" itemprop="url">Blog</a></li>
<li id="menu-item-80041" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80041"><a href="http://www.cinefilos.it/serietv/" itemprop="url">SerieTV</a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="http://www.cinefilos.it/videogames/" itemprop="url">VideoGames</a></li>
<li id="menu-item-47752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione" itemprop="url">Redazione</a>
<ul class="sub-menu">
<li id="menu-item-47751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47751"><a href="https://www.cinefilos.it/redazione/scrivi-per-noi" itemprop="url">Scrivi per noi</a></li>
<li id="menu-item-226446" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/utilizzo-dei-cookie" itemprop="url">Utilizzo dei Cookie</a></li>
<li id="menu-item-47749" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47749"><a href="https://www.cinefilos.it/copyright" itemprop="url">Copyright</a></li>
</ul>
</li>
<li id="menu-item-47756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita" itemprop="url">Pubblicità</a>
<ul class="sub-menu">
<li id="menu-item-47753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47753"><a href="https://www.cinefilos.it/pubblicita/invia-una-proposta" itemprop="url">Invia una proposta</a></li>
<li id="menu-item-47754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47754"><a href="https://www.cinefilos.it/pubblicita/nostri-banner" itemprop="url">I nostri banner</a></li>
</ul>
</li>
<li id="menu-item-47750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47750"><a href="https://www.cinefilos.it/contatti" itemprop="url">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-90635" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90635"><a href="https://www.cinefilos.it/redazione/scrivi-per-noi" itemprop="url">Scrivi per noi</a></li>
</ul>
</li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/103610096682358405212/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#285a4d4c49524147464d684b41464d4e4144475b06415c" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/Cinefilosit" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/subscription_center?add_user=redazionecinefilos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cinefilos.it/">
<img class="td-retina-data" data-retina="https://www.cinefilos.it/wp-content/uploads/2017/09/cinefilos-tv-logo-500x210.png" src="https://www.cinefilos.it/wp-content/uploads/2017/09/cinefilos-tv-logo-500x210.png.pagespeed.ce.XPK29IR69s.png" alt="" />
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5a1de85a0e132_rand td_block_template_1"><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-leaderboard.js"></script>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL--bodystart-ring.js"></script>
<div class="td-visible-phone">
<center><script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-topbox.js"></script></center>
</div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.cinefilos.it/">
<img src="https://www.cinefilos.it/wp-content/uploads/2012/04/Cinefilos-LOGO-2016-500x245.jpg.pagespeed.ce.Pul8hVg0UN.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.cinefilos.it/">
<img class="td-retina-data" data-retina="https://www.cinefilos.it/wp-content/uploads/2017/09/cinefilos-tv-logo-500x210.png" src="https://www.cinefilos.it/wp-content/uploads/2017/09/cinefilos-tv-logo-500x210.png.pagespeed.ce.XPK29IR69s.png" alt="" />
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-47758"><a href="https://www.cinefilos.it/cinema-news" itemprop="url">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a1de85a11196=new tdBlock();block_td_uid_2_5a1de85a11196.id="td_uid_2_5a1de85a11196";block_td_uid_2_5a1de85a11196.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24429","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5a1de85a11196_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a1de85a11196_rand","tdc_css_class_style":"td_uid_2_5a1de85a11196_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_5a1de85a11196.td_column_number="3";block_td_uid_2_5a1de85a11196.block_type="td_block_mega_menu";block_td_uid_2_5a1de85a11196.post_count="5";block_td_uid_2_5a1de85a11196.found_posts="38981";block_td_uid_2_5a1de85a11196.header_color="";block_td_uid_2_5a1de85a11196.ajax_pagination_infinite_stop="";block_td_uid_2_5a1de85a11196.max_num_pages="7797";tdBlocksArray.push(block_td_uid_2_5a1de85a11196);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a1de85a11196_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a1de85a11196"><div id=td_uid_2_5a1de85a11196 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/daniel-day-lewis-spiega-perche-lascia-la-recitazione-358231" rel="bookmark" title="Daniel Day-Lewis spiega perché lascia la recitazione"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2012/12/Daniel-Day-Lewis.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2012/12/Daniel-Day-Lewis.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2012/12/Daniel-Day-Lewis.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2012/12/Daniel-Day-Lewis.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2012/12/Daniel-Day-Lewis.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2012/12/Daniel-Day-Lewis.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2012/12/Daniel-Day-Lewis.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Daniel Day-Lewis" title="Daniel Day-Lewis spiega perché lascia la recitazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/daniel-day-lewis-spiega-perche-lascia-la-recitazione-358231" rel="bookmark" title="Daniel Day-Lewis spiega perché lascia la recitazione">Daniel Day-Lewis spiega perché lascia la recitazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-i-fratelli-russo-stuzzicano-i-fan-con-due-video-358227" rel="bookmark" title="Avengers: Infinity War, i fratelli Russo stuzzicano i fan con due video"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Avengers-Infinity-War-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Avengers-Infinity-War-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Avengers-Infinity-War-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Avengers-Infinity-War-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Avengers-Infinity-War-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Avengers-Infinity-War-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Avengers-Infinity-War-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Avengers: Infinity War" title="Avengers: Infinity War, i fratelli Russo stuzzicano i fan con due video" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-i-fratelli-russo-stuzzicano-i-fan-con-due-video-358227" rel="bookmark" title="Avengers: Infinity War, i fratelli Russo stuzzicano i fan con due video">Avengers: Infinity War, i fratelli Russo stuzzicano i fan con due video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/noir-in-festival-il-programma-dellevento-di-milano-358209" rel="bookmark" title="Noir in Festival: il programma dell&#8217;evento di Milano"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Noir-in-Festival.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Noir-in-Festival.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Noir-in-Festival.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Noir-in-Festival.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Noir-in-Festival.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Noir-in-Festival.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Noir-in-Festival.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Noir in Festival" title="Noir in Festival: il programma dell&#8217;evento di Milano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/noir-in-festival-il-programma-dellevento-di-milano-358209" rel="bookmark" title="Noir in Festival: il programma dell&#8217;evento di Milano">Noir in Festival: il programma dell&#8217;evento di Milano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/torino-film-festival-35-rai-movie-media-partner-358193" rel="bookmark" title="Torino Film Festival 35: Rai Movie media partner"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Torino Film Festival" title="Torino Film Festival 35: Rai Movie media partner" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/torino-film-festival-35-rai-movie-media-partner-358193" rel="bookmark" title="Torino Film Festival 35: Rai Movie media partner">Torino Film Festival 35: Rai Movie media partner</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/trailers/vi-presento-christopher-robin-trailer-358187" rel="bookmark" title="Vi presento Christopher Robin: trailer del film con Margot Robbie"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Vi-presento-Christopher-Robin-film-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Vi-presento-Christopher-Robin-film-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Vi-presento-Christopher-Robin-film-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Vi-presento-Christopher-Robin-film-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Vi-presento-Christopher-Robin-film-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Vi-presento-Christopher-Robin-film-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Vi-presento-Christopher-Robin-film-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Vi presento Christopher Robin film" title="Vi presento Christopher Robin: trailer del film con Margot Robbie" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/trailers/vi-presento-christopher-robin-trailer-358187" rel="bookmark" title="Vi presento Christopher Robin: trailer del film con Margot Robbie">Vi presento Christopher Robin: trailer del film con Margot Robbie</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a1de85a11196" id="td_uid_3_5a1de85a11a36" data-td_block_id="td_uid_2_5a1de85a11196" data-td_filter_value="" href="https://www.cinefilos.it/cinema-news">Tutto</a><a class="mega-menu-sub-cat-td_uid_2_5a1de85a11196" id="td_uid_4_5a1de85a11aa8" data-td_block_id="td_uid_2_5a1de85a11196" data-td_filter_value="17076" href="https://www.cinefilos.it/cinema-news/cinefilos-comunica">Cinefilos Comunica</a><a class="mega-menu-sub-cat-td_uid_2_5a1de85a11196" id="td_uid_5_5a1de85a11b25" data-td_block_id="td_uid_2_5a1de85a11196" data-td_filter_value="58700" href="https://www.cinefilos.it/cinema-news/film-italiani">Film Italiani</a><a class="mega-menu-sub-cat-td_uid_2_5a1de85a11196" id="td_uid_6_5a1de85a11b9e" data-td_block_id="td_uid_2_5a1de85a11196" data-td_filter_value="3" href="https://www.cinefilos.it/cinema-news/2011b">News 2011</a><a class="mega-menu-sub-cat-td_uid_2_5a1de85a11196" id="td_uid_7_5a1de85a11c16" data-td_block_id="td_uid_2_5a1de85a11196" data-td_filter_value="24430" href="https://www.cinefilos.it/cinema-news/2012b">News 2012</a><a class="mega-menu-sub-cat-td_uid_2_5a1de85a11196" id="td_uid_8_5a1de85a11c8d" data-td_block_id="td_uid_2_5a1de85a11196" data-td_filter_value="36827" href="https://www.cinefilos.it/cinema-news/2013b">News 2013</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1de85a11196" data-td_block_id="td_uid_2_5a1de85a11196"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a1de85a11196" data-td_block_id="td_uid_2_5a1de85a11196"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47763"><a href="https://www.cinefilos.it/tutto-film" itemprop="url">Tutto Film</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5a1de85a14051=new tdBlock();block_td_uid_9_5a1de85a14051.id="td_uid_9_5a1de85a14051";block_td_uid_9_5a1de85a14051.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15871","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_9_5a1de85a14051_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a1de85a14051_rand","tdc_css_class_style":"td_uid_9_5a1de85a14051_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_5a1de85a14051.td_column_number="3";block_td_uid_9_5a1de85a14051.block_type="td_block_mega_menu";block_td_uid_9_5a1de85a14051.post_count="5";block_td_uid_9_5a1de85a14051.found_posts="5919";block_td_uid_9_5a1de85a14051.header_color="";block_td_uid_9_5a1de85a14051.ajax_pagination_infinite_stop="";block_td_uid_9_5a1de85a14051.max_num_pages="1184";tdBlocksArray.push(block_td_uid_9_5a1de85a14051);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5a1de85a14051_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5a1de85a14051"><div id=td_uid_9_5a1de85a14051 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/smetto-quando-voglio-ad-honorem-358211" rel="bookmark" title="Smetto Quando Voglio – Ad Honorem, recensione del film di Sydney Sibilia"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Smetto-Quando-Voglio-–-Ad-Honorem-3.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Smetto-Quando-Voglio-–-Ad-Honorem-3.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Smetto-Quando-Voglio-–-Ad-Honorem-3.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Smetto-Quando-Voglio-–-Ad-Honorem-3.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Smetto-Quando-Voglio-–-Ad-Honorem-3.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Smetto-Quando-Voglio-–-Ad-Honorem-3.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Smetto-Quando-Voglio-–-Ad-Honorem-3.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Smetto Quando Voglio – Ad Honorem" title="Smetto Quando Voglio – Ad Honorem, recensione del film di Sydney Sibilia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/smetto-quando-voglio-ad-honorem-358211" rel="bookmark" title="Smetto Quando Voglio – Ad Honorem, recensione del film di Sydney Sibilia">Smetto Quando Voglio – Ad Honorem, recensione del film di Sydney Sibilia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/home-video/harry-potter-i-primi-4-film-in-358201" rel="bookmark" title="Harry Potter: i primi 4 film in 4K Ultra HD"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Senza-titolo-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Senza-titolo-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Senza-titolo-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Senza-titolo-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Senza-titolo-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Senza-titolo-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Senza-titolo-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Harry potter" title="Harry Potter: i primi 4 film in 4K Ultra HD" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/home-video/harry-potter-i-primi-4-film-in-358201" rel="bookmark" title="Harry Potter: i primi 4 film in 4K Ultra HD">Harry Potter: i primi 4 film in 4K Ultra HD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/home-video/all-i-want-for-christmas-is-you-di-mariah-carey-358133" rel="bookmark" title="All I Want for Christmas is You di Mariah Carey in homevideo"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/All-I-Want-for-Christmas-is-You-di-Mariah-Carey.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/All-I-Want-for-Christmas-is-You-di-Mariah-Carey.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/All-I-Want-for-Christmas-is-You-di-Mariah-Carey.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/All-I-Want-for-Christmas-is-You-di-Mariah-Carey.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/All-I-Want-for-Christmas-is-You-di-Mariah-Carey.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/All-I-Want-for-Christmas-is-You-di-Mariah-Carey.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/All-I-Want-for-Christmas-is-You-di-Mariah-Carey.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="All I Want for Christmas is You di Mariah Carey" title="All I Want for Christmas is You di Mariah Carey in homevideo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/home-video/all-i-want-for-christmas-is-you-di-mariah-carey-358133" rel="bookmark" title="All I Want for Christmas is You di Mariah Carey in homevideo">All I Want for Christmas is You di Mariah Carey in homevideo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/the-disaster-artist-358096" rel="bookmark" title="The Disaster Artist, recensione del film di e con James Franco"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/The-Disaster-Artist.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/The-Disaster-Artist.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/The-Disaster-Artist.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/The-Disaster-Artist.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/The-Disaster-Artist.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/The-Disaster-Artist.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/The-Disaster-Artist.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="The Disaster Artist, recensione del film di e con James Franco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/the-disaster-artist-358096" rel="bookmark" title="The Disaster Artist, recensione del film di e con James Franco">The Disaster Artist, recensione del film di e con James Franco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/il-domani-tra-di-noi-358101" rel="bookmark" title="Il Domani Tra di Noi, recensione del film con Kate Winslet"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/il-domani-tra-noi-d.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/il-domani-tra-noi-d.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/il-domani-tra-noi-d.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/il-domani-tra-noi-d.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/il-domani-tra-noi-d.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/il-domani-tra-noi-d.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/il-domani-tra-noi-d.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Domani Tra di Noi, recensione del film con Kate Winslet" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/il-domani-tra-di-noi-358101" rel="bookmark" title="Il Domani Tra di Noi, recensione del film con Kate Winslet">Il Domani Tra di Noi, recensione del film con Kate Winslet</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a1de85a14051" id="td_uid_10_5a1de85a14831" data-td_block_id="td_uid_9_5a1de85a14051" data-td_filter_value="" href="https://www.cinefilos.it/tutto-film">Tutto</a><a class="mega-menu-sub-cat-td_uid_9_5a1de85a14051" id="td_uid_11_5a1de85a148b6" data-td_block_id="td_uid_9_5a1de85a14051" data-td_filter_value="34" href="https://www.cinefilos.it/tutto-film/anteprima">Anteprima</a><a class="mega-menu-sub-cat-td_uid_9_5a1de85a14051" id="td_uid_12_5a1de85a14948" data-td_block_id="td_uid_9_5a1de85a14051" data-td_filter_value="35" href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_9_5a1de85a14051" id="td_uid_13_5a1de85a149d7" data-td_block_id="td_uid_9_5a1de85a14051" data-td_filter_value="38259" href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a><a class="mega-menu-sub-cat-td_uid_9_5a1de85a14051" id="td_uid_14_5a1de85a14a64" data-td_block_id="td_uid_9_5a1de85a14051" data-td_filter_value="44606" href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a><a class="mega-menu-sub-cat-td_uid_9_5a1de85a14051" id="td_uid_15_5a1de85a14af1" data-td_block_id="td_uid_9_5a1de85a14051" data-td_filter_value="18202" href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a1de85a14051" data-td_block_id="td_uid_9_5a1de85a14051"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a1de85a14051" data-td_block_id="td_uid_9_5a1de85a14051"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni" itemprop="url">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema" itemprop="url">Uscite al cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste" itemprop="url">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti" itemprop="url">Approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47767"><a href="https://www.cinefilos.it/tutto-film/anteprima" itemprop="url">Anteprima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore" itemprop="url">Colonne Sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video" itemprop="url">Home Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47797"><a href="https://www.cinefilos.it/saggi" itemprop="url">Saggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour" itemprop="url">Glamour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160798"><a href="https://www.cinefilos.it/tutto-film/video" itemprop="url">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47765"><a href="https://www.cinefilos.it/tutto-film/spot-tv" itemprop="url">Spot Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47812"><a href="https://www.cinefilos.it/speciali" itemprop="url">Speciali</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5a1de85a16dec=new tdBlock();block_td_uid_16_5a1de85a16dec.id="td_uid_16_5a1de85a16dec";block_td_uid_16_5a1de85a16dec.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15873","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_16_5a1de85a16dec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a1de85a16dec_rand","tdc_css_class_style":"td_uid_16_5a1de85a16dec_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_16_5a1de85a16dec.td_column_number="3";block_td_uid_16_5a1de85a16dec.block_type="td_block_mega_menu";block_td_uid_16_5a1de85a16dec.post_count="5";block_td_uid_16_5a1de85a16dec.found_posts="3053";block_td_uid_16_5a1de85a16dec.header_color="";block_td_uid_16_5a1de85a16dec.ajax_pagination_infinite_stop="";block_td_uid_16_5a1de85a16dec.max_num_pages="611";tdBlocksArray.push(block_td_uid_16_5a1de85a16dec);</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5a1de85a16dec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5a1de85a16dec"><div id=td_uid_16_5a1de85a16dec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/star-wars-gli-ultimi-jedi-il-risveglio-di-finn-in-uno-spot-tv-357442" rel="bookmark" title="Star Wars: Gli Ultimi Jedi, il risveglio di Finn in uno spot tv"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Star-Wars-Gli-Ultimi-Jedi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Star-Wars-Gli-Ultimi-Jedi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Star Wars: Gli Ultimi Jedi" title="Star Wars: Gli Ultimi Jedi, il risveglio di Finn in uno spot tv" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/star-wars-gli-ultimi-jedi-il-risveglio-di-finn-in-uno-spot-tv-357442" rel="bookmark" title="Star Wars: Gli Ultimi Jedi, il risveglio di Finn in uno spot tv">Star Wars: Gli Ultimi Jedi, il risveglio di Finn in uno spot tv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/star-wars-gli-ultimi-jedi-online-il-primo-spot-tv-355329" rel="bookmark" title="Star Wars Gli Ultimi Jedi: online il primo spot tv"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Star-Wars-Gli-Ultimi-Jedi.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Star-Wars-Gli-Ultimi-Jedi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/Star-Wars-Gli-Ultimi-Jedi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Star Wars: Gli Ultimi Jedi" title="Star Wars Gli Ultimi Jedi: online il primo spot tv" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/star-wars-gli-ultimi-jedi-online-il-primo-spot-tv-355329" rel="bookmark" title="Star Wars Gli Ultimi Jedi: online il primo spot tv">Star Wars Gli Ultimi Jedi: online il primo spot tv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/star-wars-viii-tom-hardy-334592" rel="bookmark" title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2014/07/tom-hardy-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/star-wars-viii-tom-hardy-334592" rel="bookmark" title="Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film">Star Wars Episodio VIII: Tom Hardy sulla sua possibile presenza nel film</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-jar-jar-binks-k2so-331576" rel="bookmark" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/12/Rogue-One-K2SO.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Han Solo Rogue One - K2SO Han Solo" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-jar-jar-binks-k2so-331576" rel="bookmark" title="Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO">Rogue One: ecco come Jar-Jar Binks ha influenzato K-2SO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-rivelata-la-tracklist-per-la-colonna-sonora-331499" rel="bookmark" title="Rogue One: rivelata la tracklist per la colonna sonora"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2015/08/star-wars-rogue-one.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rogue One: rivelata la tracklist per la colonna sonora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2016b/rogue-one-rivelata-la-tracklist-per-la-colonna-sonora-331499" rel="bookmark" title="Rogue One: rivelata la tracklist per la colonna sonora">Rogue One: rivelata la tracklist per la colonna sonora</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5a1de85a16dec" id="td_uid_17_5a1de85a176b6" data-td_block_id="td_uid_16_5a1de85a16dec" data-td_filter_value="" href="https://www.cinefilos.it/speciali">Tutto</a><a class="mega-menu-sub-cat-td_uid_16_5a1de85a16dec" id="td_uid_18_5a1de85a17722" data-td_block_id="td_uid_16_5a1de85a16dec" data-td_filter_value="31356" href="https://www.cinefilos.it/speciali/after-earth-speciali">After Earth</a><a class="mega-menu-sub-cat-td_uid_16_5a1de85a16dec" id="td_uid_19_5a1de85a177ab" data-td_block_id="td_uid_16_5a1de85a16dec" data-td_filter_value="19" href="https://www.cinefilos.it/speciali/alice-in-woderland">Alice in woderland</a><a class="mega-menu-sub-cat-td_uid_16_5a1de85a16dec" id="td_uid_20_5a1de85a17826" data-td_block_id="td_uid_16_5a1de85a16dec" data-td_filter_value="33" href="https://www.cinefilos.it/speciali/avatar-2">Avatar 2</a><a class="mega-menu-sub-cat-td_uid_16_5a1de85a16dec" id="td_uid_21_5a1de85a1789e" data-td_block_id="td_uid_16_5a1de85a16dec" data-td_filter_value="29" href="https://www.cinefilos.it/speciali/batman-3">Batman 3</a><a class="mega-menu-sub-cat-td_uid_16_5a1de85a16dec" id="td_uid_22_5a1de85a17916" data-td_block_id="td_uid_16_5a1de85a16dec" data-td_filter_value="37549" href="https://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali">Captain America &#8211; Il soldato d&#8217;inverno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a1de85a16dec" data-td_block_id="td_uid_16_5a1de85a16dec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5a1de85a16dec" data-td_block_id="td_uid_16_5a1de85a16dec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-65837"><a href="https://www.cinefilos.it/speciali" itemprop="url">Archivio Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47799"><a href="https://www.cinefilos.it/speciali/alice-in-woderland" itemprop="url">Alice in woderland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47808"><a href="https://www.cinefilos.it/speciali/inception" itemprop="url">Inception</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47803"><a href="https://www.cinefilos.it/speciali/django-unchained" itemprop="url">Django Unchained</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47798"><a href="https://www.cinefilos.it/speciali/after-earth-speciali" itemprop="url">After Earth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47813"><a href="https://www.cinefilos.it/speciali/prometheus-speciali" itemprop="url">Prometheus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47810"><a href="https://www.cinefilos.it/speciali/krokodyle" itemprop="url">Krokodyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47822"><a href="https://www.cinefilos.it/speciali/twilight" itemprop="url">Twilight</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47801"><a href="https://www.cinefilos.it/speciali/batman-3" itemprop="url">Batman 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47806"><a href="https://www.cinefilos.it/speciali/harry-potter" itemprop="url">Harry Potter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47809"><a href="https://www.cinefilos.it/speciali/iron-man-3-speciali" itemprop="url">Iron Man 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47823"><a href="https://www.cinefilos.it/speciali/wolverine-sequel-speciali" itemprop="url">Wolverine 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47802"><a href="https://www.cinefilos.it/speciali/captain-america-il-soldato-dinverno-speciali" itemprop="url">Captain America &#8211; Il soldato d&#8217;inverno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47820"><a href="https://www.cinefilos.it/speciali/thor-2-the-dark-world" itemprop="url">Thor 2: The Dark World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47821"><a href="https://www.cinefilos.it/speciali/transformers" itemprop="url">Transformers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47800"><a href="https://www.cinefilos.it/speciali/avatar-2" itemprop="url">Avatar 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69239"><a href="https://www.cinefilos.it/speciali/comic-con-san-diego-speciali" itemprop="url">Comic Con San Diego</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47804"><a href="https://www.cinefilos.it/speciali/ghostbusters-3" itemprop="url">Ghostbusters 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47805"><a href="https://www.cinefilos.it/speciali/gli-x-men" itemprop="url">Gli X-Men</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47807"><a href="https://www.cinefilos.it/speciali/hunger-games" itemprop="url">Hunger Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47814"><a href="https://www.cinefilos.it/speciali/star-trek-2-speciali" itemprop="url">Star Trek 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47815"><a href="https://www.cinefilos.it/speciali/star-wars-speciali" itemprop="url">Star Wars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47816"><a href="https://www.cinefilos.it/speciali/superman-speciali" itemprop="url">Superman: Man of Steel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47817"><a href="https://www.cinefilos.it/speciali/spiderman-speciali" itemprop="url">The Amazing Spiderman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47818"><a href="https://www.cinefilos.it/speciali/the-avengers-2-speciale" itemprop="url">The Avengers 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47819"><a href="https://www.cinefilos.it/speciali/the-hobbit" itemprop="url">The Hobbit</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47773"><a href="https://www.cinefilos.it/festival-2" itemprop="url">Festival</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5a1de85a19a4b=new tdBlock();block_td_uid_23_5a1de85a19a4b.id="td_uid_23_5a1de85a19a4b";block_td_uid_23_5a1de85a19a4b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15872","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_23_5a1de85a19a4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a1de85a19a4b_rand","tdc_css_class_style":"td_uid_23_5a1de85a19a4b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_23_5a1de85a19a4b.td_column_number="3";block_td_uid_23_5a1de85a19a4b.block_type="td_block_mega_menu";block_td_uid_23_5a1de85a19a4b.post_count="5";block_td_uid_23_5a1de85a19a4b.found_posts="2298";block_td_uid_23_5a1de85a19a4b.header_color="";block_td_uid_23_5a1de85a19a4b.ajax_pagination_infinite_stop="";block_td_uid_23_5a1de85a19a4b.max_num_pages="460";tdBlocksArray.push(block_td_uid_23_5a1de85a19a4b);</script><div class="td_block_wrap td_block_mega_menu td_uid_23_5a1de85a19a4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_5a1de85a19a4b"><div id=td_uid_23_5a1de85a19a4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/torino-film-festival-35-rai-movie-media-partner-358193" rel="bookmark" title="Torino Film Festival 35: Rai Movie media partner"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2016/10/torino-film-festival.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Torino Film Festival" title="Torino Film Festival 35: Rai Movie media partner" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/torino-film-festival-35-rai-movie-media-partner-358193" rel="bookmark" title="Torino Film Festival 35: Rai Movie media partner">Torino Film Festival 35: Rai Movie media partner</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/torino-film-festival-35-i-dati-358174" rel="bookmark" title="Torino Film Festival 35: i dati del primo weekend"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/torino-film-festival.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/torino-film-festival.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/torino-film-festival.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/torino-film-festival.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/torino-film-festival.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/torino-film-festival.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/torino-film-festival.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="torino film festival" title="Torino Film Festival 35: i dati del primo weekend" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/torino-film-festival-35-i-dati-358174" rel="bookmark" title="Torino Film Festival 35: i dati del primo weekend">Torino Film Festival 35: i dati del primo weekend</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b/amori-che-non-sanno-stare-al-mondo-358017" rel="bookmark" title="Amori che non sanno stare al mondo: Francesca Comencini al #TFF35"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Amori-che-non-sanno-stare-al-mondo.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Amori-che-non-sanno-stare-al-mondo.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Amori-che-non-sanno-stare-al-mondo.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Amori-che-non-sanno-stare-al-mondo.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Amori-che-non-sanno-stare-al-mondo.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Amori-che-non-sanno-stare-al-mondo.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Amori-che-non-sanno-stare-al-mondo.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amori che non sanno stare al mondo: Francesca Comencini al #TFF35" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b/amori-che-non-sanno-stare-al-mondo-358017" rel="bookmark" title="Amori che non sanno stare al mondo: Francesca Comencini al #TFF35">Amori che non sanno stare al mondo: Francesca Comencini al #TFF35</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/festival-2/torino-film-festival-festival-2/notte-italiana-carlo-mazzacurati-tff35-358014" rel="bookmark" title="Notte Italiana: il ricordo di Carlo Mazzacurati al #TFF35"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Carlo-Mazzacurati-.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Carlo-Mazzacurati-.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Carlo-Mazzacurati-.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Carlo-Mazzacurati-.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Carlo-Mazzacurati-.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Carlo-Mazzacurati-.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Carlo-Mazzacurati-.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Carlo Mazzacurati" title="Notte Italiana: il ricordo di Carlo Mazzacurati al #TFF35" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/festival-2/torino-film-festival-festival-2/notte-italiana-carlo-mazzacurati-tff35-358014" rel="bookmark" title="Notte Italiana: il ricordo di Carlo Mazzacurati al #TFF35">Notte Italiana: il ricordo di Carlo Mazzacurati al #TFF35</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/oscar-2018-i-26-film-danimazione-presentati-357000" rel="bookmark" title="Oscar 2018: i 26 film d&#8217;animazione presentati"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/oscar-2018.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/oscar-2018.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/oscar-2018.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/oscar-2018.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/oscar-2018.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/oscar-2018.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/oscar-2018.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="oscar 2018" title="Oscar 2018: i 26 film d&#8217;animazione presentati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/oscar-2018-i-26-film-danimazione-presentati-357000" rel="bookmark" title="Oscar 2018: i 26 film d&#8217;animazione presentati">Oscar 2018: i 26 film d&#8217;animazione presentati</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5a1de85a19a4b" id="td_uid_24_5a1de85a1a1e0" data-td_block_id="td_uid_23_5a1de85a19a4b" data-td_filter_value="" href="https://www.cinefilos.it/festival-2">Tutto</a><a class="mega-menu-sub-cat-td_uid_23_5a1de85a19a4b" id="td_uid_25_5a1de85a1a258" data-td_block_id="td_uid_23_5a1de85a19a4b" data-td_filter_value="22658" href="https://www.cinefilos.it/festival-2/academy-awards-festival-2b">Academy Awards</a><a class="mega-menu-sub-cat-td_uid_23_5a1de85a19a4b" id="td_uid_26_5a1de85a1a2d4" data-td_block_id="td_uid_23_5a1de85a19a4b" data-td_filter_value="16143" href="https://www.cinefilos.it/festival-2/fantafestival">FantaFestival</a><a class="mega-menu-sub-cat-td_uid_23_5a1de85a19a4b" id="td_uid_27_5a1de85a1a34f" data-td_block_id="td_uid_23_5a1de85a19a4b" data-td_filter_value="22936" href="https://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b">Festival del Film di Locarno</a><a class="mega-menu-sub-cat-td_uid_23_5a1de85a19a4b" id="td_uid_28_5a1de85a1a3c7" data-td_block_id="td_uid_23_5a1de85a19a4b" data-td_filter_value="22" href="https://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma">Festival del film di Roma</a><a class="mega-menu-sub-cat-td_uid_23_5a1de85a19a4b" id="td_uid_29_5a1de85a1a440" data-td_block_id="td_uid_23_5a1de85a19a4b" data-td_filter_value="3093" href="https://www.cinefilos.it/festival-2/festival-di-berlino">Festival di Berlino</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a1de85a19a4b" data-td_block_id="td_uid_23_5a1de85a19a4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5a1de85a19a4b" data-td_block_id="td_uid_23_5a1de85a19a4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47774"><a href="https://www.cinefilos.it/festival-2/academy-awards-festival-2b" itemprop="url">Academy Awards</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47775"><a href="https://www.cinefilos.it/festival-2/fantafestival" itemprop="url">FantaFestival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47776"><a href="https://www.cinefilos.it/festival-2/festival-di-locarno-festival-2b" itemprop="url">Festival del Film di Locarno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47777"><a href="https://www.cinefilos.it/festival-2/festival-internazionale-del-film-di-roma" itemprop="url">Festival del film di Roma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47778"><a href="https://www.cinefilos.it/festival-2/festival-di-berlino" itemprop="url">Festival di Berlino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47779"><a href="https://www.cinefilos.it/festival-2/festival-di-cannes" itemprop="url">Festival di Cannes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47780"><a href="https://www.cinefilos.it/festival-2/mostra-del-cinema-di-venezia" itemprop="url">Mostra del cinema di Venezia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47781"><a href="https://www.cinefilos.it/festival-2/roma-fiction-fest" itemprop="url">Roma Fiction Fest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47782"><a href="https://www.cinefilos.it/festival-2/toronto-film-festival-festival-2b" itemprop="url">Toronto Film Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174703"><a href="https://www.cinefilos.it/festival-2/torino-film-festival-festival-2" itemprop="url">Torino Film Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-47783"><a href="https://www.cinefilos.it/rubriche" itemprop="url">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5a1de85a1c7a8=new tdBlock();block_td_uid_30_5a1de85a1c7a8.id="td_uid_30_5a1de85a1c7a8";block_td_uid_30_5a1de85a1c7a8.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15874","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_30_5a1de85a1c7a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5a1de85a1c7a8_rand","tdc_css_class_style":"td_uid_30_5a1de85a1c7a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_30_5a1de85a1c7a8.td_column_number="3";block_td_uid_30_5a1de85a1c7a8.block_type="td_block_mega_menu";block_td_uid_30_5a1de85a1c7a8.post_count="5";block_td_uid_30_5a1de85a1c7a8.found_posts="750";block_td_uid_30_5a1de85a1c7a8.header_color="";block_td_uid_30_5a1de85a1c7a8.ajax_pagination_infinite_stop="";block_td_uid_30_5a1de85a1c7a8.max_num_pages="150";tdBlocksArray.push(block_td_uid_30_5a1de85a1c7a8);</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5a1de85a1c7a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5a1de85a1c7a8"><div id=td_uid_30_5a1de85a1c7a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/un-profeta-come-si-deve-corto-356106" rel="bookmark" title="Un Profeta Come si Deve: il corto sulla violenza contro le donne"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Un-Profeta-Come-si-Deve.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Un-Profeta-Come-si-Deve.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Un-Profeta-Come-si-Deve.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Un-Profeta-Come-si-Deve.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Un-Profeta-Come-si-Deve.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Un-Profeta-Come-si-Deve.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Un-Profeta-Come-si-Deve.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Un Profeta Come si Deve" title="Un Profeta Come si Deve: il corto sulla violenza contro le donne" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/un-profeta-come-si-deve-corto-356106" rel="bookmark" title="Un Profeta Come si Deve: il corto sulla violenza contro le donne">Un Profeta Come si Deve: il corto sulla violenza contro le donne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni/film-horror-353771" rel="bookmark" title="10 film Horror da urlo"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/LA-CASA-DEL-DIAVOLO.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/LA-CASA-DEL-DIAVOLO.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/LA-CASA-DEL-DIAVOLO.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/LA-CASA-DEL-DIAVOLO.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/LA-CASA-DEL-DIAVOLO.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/LA-CASA-DEL-DIAVOLO.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/09/LA-CASA-DEL-DIAVOLO.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="LA CASA DEL DIAVOLO" title="10 film Horror da urlo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni/film-horror-353771" rel="bookmark" title="10 film Horror da urlo">10 film Horror da urlo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/tutto-film/recensioni/casa-daltri-recensione-352365" rel="bookmark" title="Venezia 74: Casa d&#8217;altri recensione del corto di Gianni Amelio"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/08/casa-daltri.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="casa d&#039;altri" title="Venezia 74: Casa d&#8217;altri recensione del corto di Gianni Amelio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/recensioni/casa-daltri-recensione-352365" rel="bookmark" title="Venezia 74: Casa d&#8217;altri recensione del corto di Gianni Amelio">Venezia 74: Casa d&#8217;altri recensione del corto di Gianni Amelio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni/1921-il-mistero-di-rookford-film-347993" rel="bookmark" title="1921 Il mistero di Rookford: il film con Rebecca Hall"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/06/1921-il-mistero-di-Rookford.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="1921 il mistero di Rookford" title="1921 Il mistero di Rookford: il film con Rebecca Hall" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni/1921-il-mistero-di-rookford-film-347993" rel="bookmark" title="1921 Il mistero di Rookford: il film con Rebecca Hall">1921 Il mistero di Rookford: il film con Rebecca Hall</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2017b/dantes-lunch-corto-pixar-coco-342996" rel="bookmark" title="Dante&#8217;s Lunch: il nuovo corto Pixar in testa a Coco"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/03/Dantes-Lunch.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Dante&#039;s Lunch" title="Dante&#8217;s Lunch: il nuovo corto Pixar in testa a Coco" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinefilos.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/dantes-lunch-corto-pixar-coco-342996" rel="bookmark" title="Dante&#8217;s Lunch: il nuovo corto Pixar in testa a Coco">Dante&#8217;s Lunch: il nuovo corto Pixar in testa a Coco</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5a1de85a1c7a8" id="td_uid_31_5a1de85a1cfdb" data-td_block_id="td_uid_30_5a1de85a1c7a8" data-td_filter_value="" href="https://www.cinefilos.it/rubriche">Tutto</a><a class="mega-menu-sub-cat-td_uid_30_5a1de85a1c7a8" id="td_uid_32_5a1de85a1d04f" data-td_block_id="td_uid_30_5a1de85a1c7a8" data-td_filter_value="16" href="https://www.cinefilos.it/rubriche/animazione">Animazione</a><a class="mega-menu-sub-cat-td_uid_30_5a1de85a1c7a8" id="td_uid_33_5a1de85a1d0ce" data-td_block_id="td_uid_30_5a1de85a1c7a8" data-td_filter_value="41724" href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a><a class="mega-menu-sub-cat-td_uid_30_5a1de85a1c7a8" id="td_uid_34_5a1de85a1d168" data-td_block_id="td_uid_30_5a1de85a1c7a8" data-td_filter_value="24460" href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a><a class="mega-menu-sub-cat-td_uid_30_5a1de85a1c7a8" id="td_uid_35_5a1de85a1d1e2" data-td_block_id="td_uid_30_5a1de85a1c7a8" data-td_filter_value="37" href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a><a class="mega-menu-sub-cat-td_uid_30_5a1de85a1c7a8" id="td_uid_36_5a1de85a1d25b" data-td_block_id="td_uid_30_5a1de85a1c7a8" data-td_filter_value="23548" href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5a1de85a1c7a8" data-td_block_id="td_uid_30_5a1de85a1c7a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5a1de85a1c7a8" data-td_block_id="td_uid_30_5a1de85a1c7a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione" itemprop="url">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85722"><a itemprop="url">Anni &#8217;70</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno" itemprop="url">Buon Compleanno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech" itemprop="url">Cine hi tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules" itemprop="url">Cinefilos bulès</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia" itemprop="url">Cinema e Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici" itemprop="url">Film Romantici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili" itemprop="url">Gli Invisibili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni" itemprop="url">Horror e dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi" itemprop="url">Fantasy e Sci-fi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche" itemprop="url">Si ride in sala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc" itemprop="url">un film DOC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto" itemprop="url">Visioni in Corto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-334603"><a href="http://www.cinefilos.it/dc-films" itemprop="url">DC Films</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290135"><a title="Marvel Universe" href="https://www.cinefilos.it/marvel-universe" itemprop="url">Marvel Universe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-289447"><a href="https://www.cinefilos.it/trailer" itemprop="url">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88403"><a href="https://www.cinefilos.it/box-office-b" itemprop="url">Box Office</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_5a1de85a1f649=new tdBlock();block_td_uid_37_5a1de85a1f649.id="td_uid_37_5a1de85a1f649";block_td_uid_37_5a1de85a1f649.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_5a1de85a1f649_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a1de85a1f649_rand","tdc_css_class_style":"td_uid_37_5a1de85a1f649_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_37_5a1de85a1f649.td_column_number="3";block_td_uid_37_5a1de85a1f649.block_type="td_block_mega_menu";block_td_uid_37_5a1de85a1f649.post_count="5";block_td_uid_37_5a1de85a1f649.found_posts="709";block_td_uid_37_5a1de85a1f649.header_color="";block_td_uid_37_5a1de85a1f649.ajax_pagination_infinite_stop="";block_td_uid_37_5a1de85a1f649.max_num_pages="142";tdBlocksArray.push(block_td_uid_37_5a1de85a1f649);</script><div class="td_block_wrap td_block_mega_menu td_uid_37_5a1de85a1f649_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_37_5a1de85a1f649"><div id=td_uid_37_5a1de85a1f649 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-27-novembre-2017-358073" rel="bookmark" title="Box Office ITA: Justice League ancora primo"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-Cina-Poster.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-Cina-Poster.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-Cina-Poster.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-Cina-Poster.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-Cina-Poster.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-Cina-Poster.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-Cina-Poster.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Justice League" title="Box Office ITA: Justice League ancora primo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-27-novembre-2017-358073" rel="bookmark" title="Box Office ITA: Justice League ancora primo">Box Office ITA: Justice League ancora primo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-20-novembre-2017-357592" rel="bookmark" title="Box Office ITA: Justice League apre in testa"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Justice League" title="Box Office ITA: Justice League apre in testa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-20-novembre-2017-357592" rel="bookmark" title="Box Office ITA: Justice League apre in testa">Box Office ITA: Justice League apre in testa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-13-novembre-2017-357044" rel="bookmark" title="Box Office ITA: The Place vince il weekend"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/the-place.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/the-place.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/the-place.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/the-place.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/the-place.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/the-place.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/the-place.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="the place" title="Box Office ITA: The Place vince il weekend" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-13-novembre-2017-357044" rel="bookmark" title="Box Office ITA: The Place vince il weekend">Box Office ITA: The Place vince il weekend</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-thor-ragnarok-ancora-in-testa-356615" rel="bookmark" title="Box Office ITA: Thor Ragnarok ancora in testa"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-3.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-3.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-3.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-3.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-3.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-3.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-3.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Thor: Ragnarok" title="Box Office ITA: Thor Ragnarok ancora in testa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-thor-ragnarok-ancora-in-testa-356615" rel="bookmark" title="Box Office ITA: Thor Ragnarok ancora in testa">Box Office ITA: Thor Ragnarok ancora in testa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-30-ottobre-2017-356061" rel="bookmark" title="Box Office ITA: Thor Ragnarok vince per un soffio"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Thor-Ragnarok-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Thor: Ragnarok" title="Box Office ITA: Thor Ragnarok vince per un soffio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/box-office-b/box-office-ita-del-30-ottobre-2017-356061" rel="bookmark" title="Box Office ITA: Thor Ragnarok vince per un soffio">Box Office ITA: Thor Ragnarok vince per un soffio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5a1de85a1f649" data-td_block_id="td_uid_37_5a1de85a1f649"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5a1de85a1f649" data-td_block_id="td_uid_37_5a1de85a1f649"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287846"><a href="https://www.cinefilos.it/photogallery" itemprop="url">Photogallery</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cinefilos.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-row td-header-header">
<div class="td-visible-desktop">
<center>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-billboard.js"></script></center>
</div>
<div class="td-visible-tablet-portrait">
</div>
<div class="td-visible-phone">
</div>
</div>
</div><div class="td-container td-post-template-7">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-358218" class="post-358218 post type-post status-publish format-standard has-post-thumbnail hentry category-photogallery-2 tag-avengers-infinity-war" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cinefilos.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Photogallery" class="entry-crumb" href="https://www.cinefilos.it/photogallery-2">Photogallery</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Avengers: Infinity War, tutte le novità, aspettando i trailer</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.cinefilos.it/photogallery-2">Photogallery</a></li></ul>
<header>
<h1 class="entry-title">Avengers: Infinity War, tutte le novità, aspettando i trailer</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-28T19:19:02+00:00">28 Nov 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-358218">667</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Fphotogallery-2%2Favengers-infinity-war-dettagli-2-358218" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Avengers%3A+Infinity+War%2C+tutte+le+novit%C3%A0%2C+aspettando+i+trailer&url=https%3A%2F%2Fwww.cinefilos.it%2Fphotogallery-2%2Favengers-infinity-war-dettagli-2-358218&via=Cinefilos.it"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218&amp;media=https://www.cinefilos.it/wp-content/uploads/2017/10/Avengers-Infinity-War.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Avengers%3A+Infinity+War%2C+tutte+le+novit%C3%A0%2C+aspettando+i+trailer%20-%20https%3A%2F%2Fwww.cinefilos.it%2Fphotogallery-2%2Favengers-infinity-war-dettagli-2-358218"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<p style="text-align: justify">La cover story di <a href="https://www.vanityfair.com/hollywood/2017/11/marvel-cover-story" target="_blank" rel="noopener"><strong>Vanity Fair</strong></a> ci ha regalato non solo le belle immagini dei personaggi dei film dei <strong>fratelli Russo</strong>, ma è stata anche una buona occasione per scoprire nuovi dettagli su <strong>Avengers: Infinity War</strong>.</p>
<h2><strong>Avengers: Infinity War, <a href="http://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-i-fratelli-russo-stuzzicano-i-fan-con-due-video-358227" target="_blank" rel="noopener">i fratelli Russo stuzzicano i fan con due video</a></strong></h2><div class="td_smart_list_6 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">Avengers 4 sarà &#8220;un finale&#8221;</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-6 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?fit=1179%2C590&ssl=1" data-caption="">
<img src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=640%2C320&ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?w=1179&ssl=1 1179w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=150%2C75&ssl=1 150w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=500%2C250&ssl=1 500w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=768%2C384&ssl=1 768w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=800%2C400&ssl=1 800w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=600%2C300&ssl=1 600w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=100%2C50&ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=839%2C420&ssl=1 839w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=640%2C320&ssl=1 640w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/1-14.jpg?resize=681%2C341&ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p style="text-align: justify">Stando a quanto dichiarato da Kevin Feige, Avengers 4 vedrà la fine del MCU per come siamo stati abituati a vederlo in questi dieci anni. Feige ha dichiarato che alla fine del film qualche eroe potrebbe appendere il mantello o lo scudo al chiodo, lasciando spazio ad altri personaggi e a un nuovo approccio del MCU.</p></span></div><div class="td-smart-list-pagination"><span class="td-smart-list-button td-smart-back td-smart-disable"><i class="td-icon-left"></i>Indietro</span><a class="td-smart-list-button td-smart-next" rel="next" href="https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218/2">Prossimo<i class="td-icon-right"></i></a></div></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cinefilos.it/tag/avengers-infinity-war">Avengers Infinity War</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Fphotogallery-2%2Favengers-infinity-war-dettagli-2-358218" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Avengers%3A+Infinity+War%2C+tutte+le+novit%C3%A0%2C+aspettando+i+trailer&url=https%3A%2F%2Fwww.cinefilos.it%2Fphotogallery-2%2Favengers-infinity-war-dettagli-2-358218&via=Cinefilos.it"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218&amp;media=https://www.cinefilos.it/wp-content/uploads/2017/10/Avengers-Infinity-War.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Avengers%3A+Infinity+War%2C+tutte+le+novit%C3%A0%2C+aspettando+i+trailer%20-%20https%3A%2F%2Fwww.cinefilos.it%2Fphotogallery-2%2Favengers-infinity-war-dettagli-2-358218"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-i-fratelli-russo-stuzzicano-i-fan-con-due-video-358227">Avengers: Infinity War, i fratelli Russo stuzzicano i fan con due video</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cinefilos.it/cinema-news/2017b/daniel-day-lewis-spiega-perche-lascia-la-recitazione-358231">Daniel Day-Lewis spiega perché lascia la recitazione</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chiara Guida"></span><meta itemprop="datePublished" content="2017-11-28T19:19:02+00:00"><meta itemprop="dateModified" content="2017-11-28T19:19:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinefilos.it/photogallery-2/avengers-infinity-war-dettagli-2-358218" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinefilos.it/wp-content/uploads/2017/09/cinefilos-tv-logo-500x210.png"></span><meta itemprop="name" content="Cinefilos.it"></span><meta itemprop="headline " content="Avengers: Infinity War, tutte le novità, aspettando i trailer"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/10/Avengers-Infinity-War.jpg?fit=1024%2C430&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="430"></span> </footer>
</article>
<script>var block_td_uid_39_5a1de85a26df5=new tdBlock();block_td_uid_39_5a1de85a26df5.id="td_uid_39_5a1de85a26df5";block_td_uid_39_5a1de85a26df5.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_39_5a1de85a26df5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5a1de85a26df5_rand","tdc_css_class_style":"td_uid_39_5a1de85a26df5_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":358218,"live_filter_cur_post_author":"55","block_template_id":""}';block_td_uid_39_5a1de85a26df5.td_column_number="3";block_td_uid_39_5a1de85a26df5.block_type="td_block_related_posts";block_td_uid_39_5a1de85a26df5.post_count="3";block_td_uid_39_5a1de85a26df5.found_posts="1147";block_td_uid_39_5a1de85a26df5.header_color="";block_td_uid_39_5a1de85a26df5.ajax_pagination_infinite_stop="";block_td_uid_39_5a1de85a26df5.max_num_pages="383";tdBlocksArray.push(block_td_uid_39_5a1de85a26df5);</script><div class="td_block_wrap td_block_related_posts td_uid_39_5a1de85a26df5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5a1de85a26df5"><h4 class="td-related-title"><a id="td_uid_40_5a1de85a273e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_5a1de85a26df5" href="#">ARTICOLI CORRELATI</a><a id="td_uid_41_5a1de85a2741b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_5a1de85a26df5" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_39_5a1de85a26df5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/photogallery-2/justice-league-differenze-film-fumetti-358127" rel="bookmark" title="Justice League: le differenze dei personaggi tra film e fumetti"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/justice-league-6.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/justice-league-6.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/justice-league-6.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/justice-league-6.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/justice-league-6.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/justice-league-6.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/justice-league-6.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="justice league" title="Justice League: le differenze dei personaggi tra film e fumetti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/photogallery-2/justice-league-differenze-film-fumetti-358127" rel="bookmark" title="Justice League: le differenze dei personaggi tra film e fumetti">Justice League: le differenze dei personaggi tra film e fumetti</a></h3> </div>
</div>
</div>
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/photogallery-2/marvel-15-attori-no-casa-idee-357748" rel="bookmark" title="Marvel: 15 attori che hanno detto NO alla Casa delle Idee"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/15-3.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/15-3.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/15-3.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/15-3.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/15-3.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/15-3.jpg?zoom=2&resize=238%2C178 476w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/15-3.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="Marvel" title="Marvel: 15 attori che hanno detto NO alla Casa delle Idee" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/photogallery-2/marvel-15-attori-no-casa-idee-357748" rel="bookmark" title="Marvel: 15 attori che hanno detto NO alla Casa delle Idee">Marvel: 15 attori che hanno detto NO alla Casa delle Idee</a></h3> </div>
</div>
</div>
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/photogallery-2/justice-league-easter-eggs-357565" rel="bookmark" title="Justice League: Easter Eggs dal film di Zack Snyder"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2017/11/Justice-League-2.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="Justice League" title="Justice League: Easter Eggs dal film di Zack Snyder" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/photogallery-2/justice-league-easter-eggs-357565" rel="bookmark" title="Justice League: Easter Eggs dal film di Zack Snyder">Justice League: Easter Eggs dal film di Zack Snyder</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5a1de85a26df5" data-td_block_id="td_uid_39_5a1de85a26df5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_39_5a1de85a26df5" data-td_block_id="td_uid_39_5a1de85a26df5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_42_5a1de85a28a91_rand td_block_template_1"><div class="td-visible-desktop">
<center>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-boxatf.js"></script>
<br>
<iframe id='a194534b' name='a194534b' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=11' frameborder='0' scrolling='no' width='300' height='250'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7465b01' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=11&amp;n=a7465b01' border='0' alt='' /></a></iframe>
<div id='div-gpt-ad-1449572553284-0' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449572553284-0');});</script>
</center>
</div>
<div class="td-visible-tablet-portrait">
<iframe id='a194534b' name='a194534b' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=11' frameborder='0' scrolling='no' width='300' height='250'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7465b01' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=11&amp;n=a7465b01' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-phone">
<iframe id='ad69bfeb' name='ad69bfeb' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5' frameborder='0' scrolling='no' width='320' height='50'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=af5bbb36' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=af5bbb36' border='0' alt='' /></a></iframe>
</div></div><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Programmazione in sala</span></h4>
<ul class='xoxo blogroll'>
<li><a href="http://cinema.everyeye.it/film/al-cinema/" target="_blank">1. Tutti i film nelle sale</a></li>
<li><a href="http://cinema.everyeye.it/film/al-cinema/" target="_blank">2. Cerca film nelle sale</a></li>
<li><a href="http://cinema.everyeye.it/film/in-uscita/" target="_blank">3. Altri Film in uscita</a></li>
</ul>
</aside>
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_43_5a1de85a28d5e_rand td_block_template_1"><div class="td-visible-desktop">
<center>
<div id='div-gpt-ad-1449572553284-0' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449572553284-0');});</script>
</div>
</br>
<div id='div-gpt-ad-1449572553284-1' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449572553284-1');});</script>
</div>
<script src="https://www.goodmove.tv/adv/goodtag/cnfls/cnfl-box.js"></script>
</br>
<iframe id='a194534b' name='a194534b' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=11' frameborder='0' scrolling='no' width='300' height='250'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7465b01' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=11&amp;n=a7465b01' border='0' alt='' /></a></iframe>
</br>
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=114449"></script>
</br>
<iframe id='a11c34f3' name='a11c34f3' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=3' frameborder='0' scrolling='no' width='300' height='250'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ae30888c' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=3&amp;n=ae30888c' border='0' alt='' /></a></iframe>
</center>
</div>
<div class="td-visible-tablet-portrait">
<div id='div-gpt-ad-1449572553284-0' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449572553284-0');});</script>
</div>
</br>
<div id='div-gpt-ad-1449572553284-1' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449572553284-1');});</script>
</div>
<script src="https://www.goodmove.tv/adv/goodtag/cnfls/cnfl-box.js"></script>
</br>
<iframe id='a194534b' name='a194534b' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=11' frameborder='0' scrolling='no' width='300' height='250'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=a7465b01' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=11&amp;n=a7465b01' border='0' alt='' /></a></iframe>
</br>
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=114449"></script>
</br>
<iframe id='a11c34f3' name='a11c34f3' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=3' frameborder='0' scrolling='no' width='300' height='250'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ae30888c' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=3&amp;n=ae30888c' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-phone">
<center>
<iframe id='ad69bfeb' name='ad69bfeb' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5' frameborder='0' scrolling='no' width='320' height='50'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=af5bbb36' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=af5bbb36' border='0' alt='' /></a></iframe>
<script src="https://www.goodmove.tv/adv/goodtag/cnfls/cnfl-box.js"></script>
</br>
<script type="text/javascript" src="https://adx.adform.net/adx/?mid=114449"></script>
</center>
</div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_44_5a1de85a28e2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_44_5a1de85a28e2d">
<style>.td_uid_44_5a1de85a28e2d_rand .td_module_wrap:hover .entry-title a,.td_uid_44_5a1de85a28e2d_rand .td-load-more-wrap a:hover,.td_uid_44_5a1de85a28e2d_rand .td_quote_on_blocks,.td_uid_44_5a1de85a28e2d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_44_5a1de85a28e2d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_44_5a1de85a28e2d_rand .td-instagram-user a{color:#d33}.td_uid_44_5a1de85a28e2d_rand .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.td_uid_44_5a1de85a28e2d_rand .td_module_wrap .td-post-category:hover,.td_uid_44_5a1de85a28e2d_rand .td-trending-now-title,.td_uid_44_5a1de85a28e2d_rand .block-title span,.td_uid_44_5a1de85a28e2d_rand .td-weather-information:before,.td_uid_44_5a1de85a28e2d_rand .td-weather-week:before,.td_uid_44_5a1de85a28e2d_rand .td-exchange-header:before,.td_uid_44_5a1de85a28e2d_rand .block-title a{background-color:#d33}</style><script>var block_td_uid_44_5a1de85a28e2d=new tdBlock();block_td_uid_44_5a1de85a28e2d.id="td_uid_44_5a1de85a28e2d";block_td_uid_44_5a1de85a28e2d.atts='{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Da non perdere","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_44_5a1de85a28e2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_5a1de85a28e2d_rand","tdc_css_class_style":"td_uid_44_5a1de85a28e2d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_44_5a1de85a28e2d.td_column_number="1";block_td_uid_44_5a1de85a28e2d.block_type="td_block_9";block_td_uid_44_5a1de85a28e2d.post_count="5";block_td_uid_44_5a1de85a28e2d.found_posts="32";block_td_uid_44_5a1de85a28e2d.header_color="#dd3333";block_td_uid_44_5a1de85a28e2d.ajax_pagination_infinite_stop="";block_td_uid_44_5a1de85a28e2d.max_num_pages="7";tdBlocksArray.push(block_td_uid_44_5a1de85a28e2d);</script><h4 class="block-title"><span class="td-pulldown-size">Da non perdere</span></h4><div id=td_uid_44_5a1de85a28e2d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/avengers-infinity-war-countdown-trailer-358112" rel="bookmark" title="Avengers: Infinity War, i Russo cominciano il countdown per il trailer">Avengers: Infinity War, i Russo cominciano il countdown per il trailer</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T09:20:12+00:00">28 Nov 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/ladybird-greta-gerwig-rotten-tomatoes-358122" rel="bookmark" title="Ladybird di Greta Gerwig è il film meglio recensito di sempre su Rotten Tomatoes">Ladybird di Greta Gerwig è il film meglio recensito di sempre su Rotten Tomatoes</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.cinefilos.it/author/cecilia-strazza">Cecilia Strazza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T10:00:56+00:00">28 Nov 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2017b/wolverine-kevin-feige-look-358177" rel="bookmark" title="Wolverine: lo zampino di Kevin Feige nel look di Hugh Jackman">Wolverine: lo zampino di Kevin Feige nel look di Hugh Jackman</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.cinefilos.it/author/chiaraguida">Chiara Guida</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T12:43:22+00:00">28 Nov 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/photogallery-2/justice-league-differenze-film-fumetti-358127" rel="bookmark" title="Justice League: le differenze dei personaggi tra film e fumetti">Justice League: le differenze dei personaggi tra film e fumetti</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.cinefilos.it/author/cecilia-strazza">Cecilia Strazza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T12:15:11+00:00">28 Nov 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/tutto-film/home-video/harry-potter-i-primi-4-film-in-358201" rel="bookmark" title="Harry Potter: i primi 4 film in 4K Ultra HD">Harry Potter: i primi 4 film in 4K Ultra HD</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.cinefilos.it/author/redazione">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T14:51:01+00:00">28 Nov 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5a1de85a28e2d" data-td_block_id="td_uid_44_5a1de85a28e2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_5a1de85a28e2d" data-td_block_id="td_uid_44_5a1de85a28e2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_45_5a1de85a3037f_rand td_block_template_1"><div class="td-visible-desktop">
<center>
<script type="text/javascript" src="https://goodtag.it/gts/CNFL/CNFL-boxmid.js"></script>
</center>
</div>
<div class="td-visible-tablet-portrait">
<iframe id='a11c34f3' name='a11c34f3' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=3' frameborder='0' scrolling='no' width='300' height='250'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=ae30888c' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=3&amp;n=ae30888c' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-phone">
<iframe id='ad69bfeb' name='ad69bfeb' src='https://adv.cinefilos.it/www/delivery/afr.php?refresh=25&amp;zoneid=5' frameborder='0' scrolling='no' width='320' height='50'><a href='https://adv.cinefilos.it/www/delivery/ck.php?n=af5bbb36' target='_blank'><img src='https://adv.cinefilos.it/www/delivery/avw.php?zoneid=5&amp;n=af5bbb36' border='0' alt='' /></a></iframe>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_46_5a1de85a304d2_rand td_block_template_1"><div class="td-visible-desktop">
<iframe id='ae4ad62e' name='ae4ad62e' src="https://adv.cinefilos.it/www/delivery/afr.php?refresh=15&amp;zoneid=2" frameborder='0' scrolling='no' width='728' height='90'><a href='http://adv.cinefilos.it/www/delivery/ck.php?n=a59cb68a' target='_blank'><img src='http://adv.cinefilos.it/www/delivery/avw.php?zoneid=2&amp;n=a59cb68a' border='0' alt='' /></a></iframe>
</div>
<div class="td-visible-tablet-portrait">
</div>
<div class="td-visible-phone">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget">Copyright Immagini e Contenuti 2008-2017 Cinefilos.it e/o delle rispettive fonti citate negli articoli.<br />
E' esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della Redazione. <br /><strong>Tutti i diritti sono riservati.</strong><br />
Cinefilos.it e' Testata Giornalistica Reg. n. 293 del 19/10/2012 del Registro della Stampa Tribunale di Roma. Contatta la <a href="/cdn-cgi/l/email-protection#1b697e7f7a617274757e5b7872757e7d7277746835726f">Redazione</a>.
Tutti i marchi, loghi, sigle, brand, le immagini e Trade Mark riportati nel sito e non esplicitamente appartenenti a Cinefilos.it sono di proprietà dei rispettivi proprietari. L’utilizzo delle immagini segue le norme del fair use, per qualsiasi problema vi preghiamo di contattarci e verranno rimosse. E’ vietata la riproduzione, anche parziale, di immagini, testi, pagine e di ogni componente presente nel sito.
Per le immagini utilizzate sul sito citiamo solitamente le fonti, nel caso i rispettivi proprietari ne desiderassero la rimozione invitiamo a contattarci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3b495e5f5a415254555e7b5852555e5d5257544815524f">[email&#160;protected]</a></div>
</aside> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; </div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233038"><a href="https://www.cinefilos.it/home-blogs" itemprop="url">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80041"><a href="http://www.cinefilos.it/serietv/" itemprop="url">SerieTV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="http://www.cinefilos.it/videogames/" itemprop="url">VideoGames</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione" itemprop="url">Redazione</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47751"><a href="https://www.cinefilos.it/redazione/scrivi-per-noi" itemprop="url">Scrivi per noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/utilizzo-dei-cookie" itemprop="url">Utilizzo dei Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47749"><a href="https://www.cinefilos.it/copyright" itemprop="url">Copyright</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita" itemprop="url">Pubblicità</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47753"><a href="https://www.cinefilos.it/pubblicita/invia-una-proposta" itemprop="url">Invia una proposta</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47754"><a href="https://www.cinefilos.it/pubblicita/nostri-banner" itemprop="url">I nostri banner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-47750"><a href="https://www.cinefilos.it/contatti" itemprop="url">Contatti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90635"><a href="https://www.cinefilos.it/redazione/scrivi-per-noi" itemprop="url">Scrivi per noi</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie. Per maggiori informazioni sul trattamento dei dati personali consulta la <a href="http://www.cinefilos.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Privacy Policy</a> Continuando a navigare nel sito si accetta l'utilizzo dei cookies. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accept</a> </span></div>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});
//]]></script>
<style type="text/css" media="screen">.td-header-sp-top-widget{float:right!important}#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(http://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}@media (min-width:1200px){#divPubblicita{height:30px;width:850px;display:block;z-index:10001;text-align:left;margin:0 auto;top:0;position:relative}#parentPubb{height:30px;display:block;position:fixed;z-index:10001;text-align:left;margin:0 0 0 0;width:100%;bottom:0}.bottApriPubb{position:absolute;z-index:10002;top:1px;right:1px;background-image:url(/moviemedia/xbutton_expand2.png.pagespeed.ic.5Wq4DelAeJ.png);display:block;width:47px;height:27px}.bottChiudiPubb{position:absolute;z-index:10002;top:1px;right:1px;background-image:url(/moviemedia/xbutton_close2.png.pagespeed.ic.sm9Z-Mt3u9.png);display:block;width:47px;height:297px}}@media (min-width:768px) and (max-width:1018px){.display-posts-listing .listing-item{clear:both}.display-posts-listing img{float:left;margin:0 10px 10px 0}}@media (max-width:767px){.display-posts-listing .listing-item{clear:both}.display-posts-listing img{float:left;margin:0 10px 10px 0}.parentPubb{display:none}.divPubblicita{display:none}}</style>
<script type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://www.cinefilos.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.cinefilos.it/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.cinefilos.it/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.5',blog:'113170127',post:'358218',tz:'1',srv:'www.cinefilos.it'}]);_stq.push(['clickTrackerInit','113170127','358218']);</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<SCRIPT SRC="https://ib.adnxs.com/ttj?id=10007907&size=1x1" TYPE="text/javascript"></SCRIPT>
<div class="td-visible-phone">
<script type="text/javascript">amm_zt=0;amm_ad_siteid=7348;amm_ad_zone=179540;amm_ad_width=320;amm_ad_height=480;</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
</div>
</body>
</html>