<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cinefilos.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cinefilos.it/wp-content/uploads/2018/10/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-144x144.png" /><title>Avengers: Endgame, un fisico ha contribuito alla creazione dei viaggi nel tempo - Cinefilos.it</title><style id="rocket-critical-css">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</style><meta name="description" content="I creatori di Avengers: Endgame hanno lavorato a stretto contatto con un fisico professionista per assicurarsi che le scene dei viaggi nel tempo fossero radicate nella scienza." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Avengers: Endgame, un fisico ha contribuito alla creazione dei viaggi nel tempo - Cinefilos.it" /><meta property="og:description" content="I creatori di Avengers: Endgame hanno lavorato a stretto contatto con un fisico professionista per assicurarsi che le scene dei viaggi nel tempo fossero radicate nella scienza." /><meta property="og:url" content="https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446" /><meta property="og:site_name" content="Cinefilos.it" /><meta property="article:publisher" content="http://www.facebook.com/cinefilos.it" /><meta property="article:published_time" content="2020-07-10T09:04:17+00:00" /><meta property="og:image" content="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?fit=1080%2C513&#038;ssl=1" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="513" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cinefilosit" /><meta name="twitter:site" content="@cinefilosit" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cinefilos.it/#website","url":"https://www.cinefilos.it/","name":"Cinefilos.it","description":"Da chi il cinema lo ama.","potentialAction":[{"@type":"SearchAction","target":"https://www.cinefilos.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?fit=1080%2C513&ssl=1","width":1080,"height":513,"caption":"avengers: endgame"},{"@type":"WebPage","@id":"https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446#webpage","url":"https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446","name":"Avengers: Endgame, un fisico ha contribuito alla creazione dei viaggi nel tempo - Cinefilos.it","isPartOf":{"@id":"https://www.cinefilos.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446#primaryimage"},"datePublished":"2020-07-10T09:04:17+00:00","dateModified":"2020-07-10T09:04:17+00:00","author":{"@id":"https://www.cinefilos.it/#/schema/person/9e1a3667d7dc6bc96f78496c53dc2df3"},"description":"I creatori di Avengers: Endgame hanno lavorato a stretto contatto con un fisico professionista per assicurarsi che le scene dei viaggi nel tempo fossero radicate nella scienza.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446"]}]},{"@type":["Person"],"@id":"https://www.cinefilos.it/#/schema/person/9e1a3667d7dc6bc96f78496c53dc2df3","name":"Stefano Terracina","image":{"@type":"ImageObject","@id":"https://www.cinefilos.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ad44168e2e9634e50281ffcac44ca9e7?s=96&r=g","caption":"Stefano Terracina"}}]}</script> <link rel='dns-prefetch' href='//www.cinefilos.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed" href="https://www.cinefilos.it/feed" /><link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed dei commenti" href="https://www.cinefilos.it/comments/feed" /><link rel='preload' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-5c455480d74d758a5c4f3c6401fca0e7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d0075cfb685d685c1f16b41be93f23f0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='preload' id='td-theme-child-css' href='https://www.cinefilos.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.2c' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='js_composer_front-css' href='https://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-384e29070ac66dd575fe7bb1f603d16b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-standard-pack-framework-front-style-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-0d6ac3faf23bbfe7e9f28e7cf1e4fa5e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tdb_front_style-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-38dd728c5f064353dabcb0fdc3a50840.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.cinefilos.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building-69eec0f62734701444624c9751f87d16.js'></script> <link rel='https://api.w.org/' href='https://www.cinefilos.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinefilos.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinefilos.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.cinefilos.it/?p=452446' /><link rel="alternate" type="application/json+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Favengers-endgame-fisico-viaggi-tempo-452446" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Favengers-endgame-fisico-viaggi-tempo-452446&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f4d057813a","wpRestUrl":"https:\/\/www.cinefilos.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cinefilos.it\/wp-admin\/","wpRestNonce":"f4d057813a","wpRestUrl":"https:\/\/www.cinefilos.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script>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</script> <style>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</style> <script src="https://assets.evolutionadv.it/cinefilos_it/cinefilos_it.new.js"></script> <script data-ad-client="ca-pub-5108476314996691" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12888527-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12888527-3');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinefilos.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news/2020",
                    "name": "2020"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446",
                    "name": "Avengers: Endgame, un fisico ha contribuito alla creazione dei viaggi nel tempo"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.td-all-devices{display:block;margin-left:auto;margin-right:auto}.td-all-devices{display:block;margin-left:auto;margin-right:auto}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#de0000}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#de0000}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#de0000}.tdm-btn-style1{background-color:#de0000}.tdm-btn-style2:before{border-color:#de0000}.tdm-btn-style2{color:#de0000}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #de0000;-moz-box-shadow:0 2px 16px #de0000;box-shadow:0 2px 16px #de0000}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #de0000;-moz-box-shadow:0 4px 26px #de0000;box-shadow:0 4px 26px #de0000}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder">.td-header-menu-wrap:before{width:80%!important;height:100%!important;background:black!important;margin-left:20%!important;top:0px!important;left:1px!important;clip-path:polygon(7% 0,100% 0,100% 100%,0% 100%)}.td-header-wrap .td-affix .td-main-menu-logo a{margin-right:62px}.entry-title{font-weight:700}.td-scroll-up{bottom:40px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '399255983945388');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=399255983945388&ev=PageView&noscript=1" /></noscript></head><body class="post-template-default single single-post postid-452446 single-format-standard td-standard-pack tdm-menu-active-style2 avengers-endgame-fisico-viaggi-tempo global-block-template-4 td-city single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#ccbea9a8adb6a5a3a2a98cafa5a2a9aaa5a0a3bfe2a5b8" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-425032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-425032"><a href="https://www.cinefilos.it/film">Film<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-446300" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446300"><a href="https://www.cinefilos.it/film/2019">2019</a></li><li id="menu-item-446299" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446299"><a href="https://www.cinefilos.it/film/2020">2020</a></li><li id="menu-item-446301" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446301"><a href="https://www.cinefilos.it/film/2021">2021</a></li><li id="menu-item-446302" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446302"><a href="https://www.cinefilos.it/film/2022">2022</a></li></ul></li><li id="menu-item-47758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-47758"><a href="https://www.cinefilos.it/cinema-news">News</a></li><li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li><li id="menu-item-290135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290135"><a title="Marvel Cinematic Universe" href="https://www.cinefilos.it/marvel-universe">Marvel</a></li><li id="menu-item-289447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289447"><a href="https://www.cinefilos.it/trailer">Trailer</a></li><li id="menu-item-287846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287846"><a href="https://www.cinefilos.it/photogallery">Photogallery</a></li><li id="menu-item-387872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387872"><a href="https://www.cinefilos.it/tutto-film/video">Video</a></li><li id="menu-item-47763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47763"><a href="https://www.cinefilos.it/category/tutto-film">Tutto Film<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-47766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li><li id="menu-item-47772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste">Interviste</a></li><li id="menu-item-47768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li><li id="menu-item-88403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88403"><a href="https://www.cinefilos.it/box-office">Box Office</a></li><li id="menu-item-47792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li><li id="menu-item-47771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li><li id="menu-item-87533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li><li id="menu-item-47783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47783"><a href="https://www.cinefilos.it/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-47788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li><li id="menu-item-424242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424242"><a href="https://www.cinefilos.it/rubriche/anni-70">Anni 70</a></li><li id="menu-item-75718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li><li id="menu-item-47789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li><li id="menu-item-47790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li><li id="menu-item-47791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li><li id="menu-item-47794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li><li id="menu-item-47795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li><li id="menu-item-47796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li><li id="menu-item-47784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li><li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li><li id="menu-item-47786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc">Un film DOC</a></li><li id="menu-item-47787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li></ul></li><li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47773"><a href="https://www.cinefilos.it/festival">Festival<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-47774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47774"><a href="https://www.cinefilos.it/oscar">Academy Awards</a></li><li id="menu-item-47776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47776"><a href="https://www.cinefilos.it/festival/locarno">Locarno Festival</a></li><li id="menu-item-47777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47777"><a href="https://www.cinefilos.it/festival/festa-di-roma">Festa del Cinema di Roma 2019</a></li><li id="menu-item-47778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47778"><a href="https://www.cinefilos.it/festival/berlino">Festival Internazionale del Cinema di Berlino 2020</a></li><li id="menu-item-47779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47779"><a href="https://www.cinefilos.it/festival/festival-di-cannes">Festival di Cannes</a></li><li id="menu-item-47780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47780"><a href="https://www.cinefilos.it/festival/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li><li id="menu-item-174703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174703"><a href="https://www.cinefilos.it/festival/torino-film-festival">Torino Film Festival</a></li></ul></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cinefilos.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-80041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80041"><a href="https://www.cinefilos.it/serietv/">Serietv</a></li><li id="menu-item-80043" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="https://www.gamesplus.it">Videogames</a></li><li id="menu-item-451628" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-451628"><a href="https://lifestar.it/">Lifestar.it</a></li><li id="menu-item-47752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione">Redazione</a></li><li id="menu-item-47756" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita">Pubblicità</a></li><li id="menu-item-226446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#e89a8d8c89928187868da88b81868d8e8184879bc6819c" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy e Cookie Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinefilos.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.cinefilos.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" /><noscript><img src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.cinefilos.it/"> <img class="td-retina-data" data-retina="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" /><noscript><img class="td-retina-data" data-retina="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" alt=""/></noscript> <span class="td-visual-hidden">Cinefilos.it</span> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425032"><a href="https://www.cinefilos.it/film">Film</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446300"><a href="https://www.cinefilos.it/film/2019">2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446299"><a href="https://www.cinefilos.it/film/2020">2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446301"><a href="https://www.cinefilos.it/film/2021">2021</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446302"><a href="https://www.cinefilos.it/film/2022">2022</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-47758"><a href="https://www.cinefilos.it/cinema-news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290135"><a title="Marvel Cinematic Universe" href="https://www.cinefilos.it/marvel-universe">Marvel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-289447"><a href="https://www.cinefilos.it/trailer">Trailer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287846"><a href="https://www.cinefilos.it/photogallery">Photogallery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387872"><a href="https://www.cinefilos.it/tutto-film/video">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47763"><a href="https://www.cinefilos.it/category/tutto-film">Tutto Film</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88403"><a href="https://www.cinefilos.it/box-office">Box Office</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47783"><a href="https://www.cinefilos.it/rubriche">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424242"><a href="https://www.cinefilos.it/rubriche/anni-70">Anni 70</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc">Un film DOC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47773"><a href="https://www.cinefilos.it/festival">Festival</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47774"><a href="https://www.cinefilos.it/oscar">Academy Awards</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47776"><a href="https://www.cinefilos.it/festival/locarno">Locarno Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47777"><a href="https://www.cinefilos.it/festival/festa-di-roma">Festa del Cinema di Roma 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47778"><a href="https://www.cinefilos.it/festival/berlino">Festival Internazionale del Cinema di Berlino 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47779"><a href="https://www.cinefilos.it/festival/festival-di-cannes">Festival di Cannes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47780"><a href="https://www.cinefilos.it/festival/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174703"><a href="https://www.cinefilos.it/festival/torino-film-festival">Torino Film Festival</a></li></ul></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_805 td_block_template_4"><style>.tdi_1_805.td-a-rec-img,.tdi_1_805 .td-adspot-title{text-align:left}.tdi_1_805.td-a-rec-img img{margin:0 auto 0 0}.tdi_1_805 .td-element-style{z-index:-1}</style><div class="td-visible-desktop"><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div><div class="td-visible-phone"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-452446" class="post-452446 post type-post status-publish format-standard has-post-thumbnail category-61025 tag-avengers-4 tag-marvel-universe" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cinefilos.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.cinefilos.it/cinema-news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in 2020" class="entry-crumb" href="https://www.cinefilos.it/cinema-news/2020">2020</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Avengers: Endgame, un fisico ha contribuito alla creazione dei viaggi nel tempo</span></div></div><ul class="td-category"><li class="entry-category"><a href="https://www.cinefilos.it/cinema-news">News</a></li><li class="entry-category"><a href="https://www.cinefilos.it/cinema-news/2020">2020</a></li></ul><header class="td-post-title"><h1 class="entry-title">Avengers: Endgame, un fisico ha contribuito alla creazione dei viaggi nel tempo</h1><p class="td-post-sub-title">I creatori di Avengers: Endgame hanno lavorato a stretto contatto con un fisico professionista per assicurarsi che le scene dei viaggi nel tempo fossero radicate nella scienza.</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cinefilos.it/author/stefano-terracina">Stefano Terracina</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date">10 Lug 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-452446">10</span></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Favengers-endgame-fisico-viaggi-tempo-452446"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Avengers%3A+Endgame%2C+un+fisico+ha+contribuito+alla+creazione+dei+viaggi+nel+tempo&url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Favengers-endgame-fisico-viaggi-tempo-452446&via=Cinefilos.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Avengers%3A+Endgame%2C+un+fisico+ha+contribuito+alla+creazione+dei+viaggi+nel+tempo %0A%0A https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446&title=Avengers%3A+Endgame%2C+un+fisico+ha+contribuito+alla+creazione+dei+viaggi+nel+tempo"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446&text=Avengers%3A+Endgame%2C+un+fisico+ha+contribuito+alla+creazione+dei+viaggi+nel+tempo"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?fit=1080%2C513&ssl=1" data-caption=""><img width="696" height="331" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20331'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=150%2C71&ssl=1 150w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=500%2C238&ssl=1 500w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=768%2C365&ssl=1 768w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=800%2C380&ssl=1 800w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=100%2C48&ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=696%2C331&ssl=1 696w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=1068%2C507&ssl=1 1068w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=884%2C420&ssl=1 884w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="avengers: endgame" title="avengers: endgame" data-lazy-src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=696%2C331&ssl=1" /><noscript><img width="696" height="331" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=696%2C331&ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=150%2C71&ssl=1 150w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=500%2C238&ssl=1 500w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=768%2C365&ssl=1 768w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=800%2C380&ssl=1 800w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=100%2C48&ssl=1 100w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=696%2C331&ssl=1 696w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=1068%2C507&ssl=1 1068w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?resize=884%2C420&ssl=1 884w" sizes="(max-width: 696px) 100vw, 696px" alt="avengers: endgame" title="avengers: endgame"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top td-rec-hide-on-m tdi_3_355 td_block_template_4"><style>.tdi_3_355.td-a-rec-img,.tdi_3_355 .td-adspot-title{text-align:left}.tdi_3_355.td-a-rec-img img{margin:0 auto 0 0}.tdi_3_355 .td-element-style{z-index:-1}</style><div class="td-all-devices"><div class="gptslot" data-adunitid="1"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACq4AJvysE0VBHE"></script> </div></div><p style="text-align: justify">I creatori di <a href="https://www.cinefilos.it/film/2019/avengers-endgame"><strong>Avengers: Endgame</strong></a> hanno lavorato a stretto contatto con un fisico professionista per assicurarsi che le scene dei viaggi nel tempo fossero fortemente radicate nella scienza. Il fatto che <a href="https://www.cinefilos.it/film/2019/avengers-endgame"><em>Endgame</em></a> sia stato un enorme successo, non ha certamente colto di sorpresa nessuna; l&#8217;aspetto che però ha sorpreso i fan è stato il modo in cui il film sia riuscito a gestire la complessa narrativa sui viaggio nel tempo.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_2_3f5 td_block_template_4"><style>.tdi_2_3f5.td-a-rec-img,.tdi_2_3f5 .td-adspot-title{text-align:left}.tdi_2_3f5.td-a-rec-img img{margin:0 auto 0 0}.tdi_2_3f5 .td-element-style{z-index:-1}</style><div class="td-visible-desktop"><div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjEyMTZ9.X4wBqhorMOs-poXtMhg-I7LM1Yh79LRe_aXJwtjk_3o" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjEyMTZ9.X4wBqhorMOs-poXtMhg-I7LM1Yh79LRe_aXJwtjk_3o" fbtype="redirect" fb="PLEASE_ENTER_ENCODED_PASSBACK_URL_HERE"></div> <script type="text/javascript">var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script> </div><div class="td-visible-phone"><div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjEyMTV9.BjM3hBfuAIeEm_llBSq32guqr3qKHAdWeflcqVf58Gw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjEyMTV9.BjM3hBfuAIeEm_llBSq32guqr3qKHAdWeflcqVf58Gw" fbtype="redirect" fb="PLEASE_ENTER_ENCODED_PASSBACK_URL_HERE"></div> <script type="text/javascript">var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script> &nbsp;</div></div><p style="text-align: justify">Nel cinecomic diretto <a href="https://www.cinefilos.it/personaggi/anthony-e-joe-russo-origini-avengers-patrimonio-437980"><strong>Anthony </strong>e<strong> Joe Russo</strong></a>, i Vendicatori si rendono conto che per fermare Thanos, e annullare così lo schiocco delle dita che ha spazzato via metà della vita nell&#8217;universo, dovranno mettere in atto una vera e propria &#8220;rapina temporale&#8221; per rubare le Gemma dell&#8217;Infinito e assemblare il proprio guanto. Naturalmente, gran parte del merito delle scene che compongono Endgame può essere attribuito agli sceneggiatori <strong>Christopher Markus </strong>e<strong> Stephen McFeely</strong>, nonché ai fratelli Russo. Tuttavia, c&#8217;è stata un&#8217;altra voce dietro le quinte, rimasta nell&#8217;ombra, i cui contribuiti hanno influenzato grande parte della scienza necessaria a rendere credibile la finzione.</p><p style="text-align: justify"><span lang="it"><strong>Clifford Johnson</strong> è il fisico che si è consultato con i fratelli Russo mentre i due stavano lavorando alla sceneggiatura con Markus e McFeely. In una lunga intervista concessa a <a href="https://www.indiewire.com/2020/07/movie-science-avengers-palm-springs-1234572211/">Indiewire</a>, Johnson ha rivelato come ha influenzato il piano dei Vendicatori, fornendo ai cineasti <em>&#8220;molte conoscenze su quali scenari del viaggio nel tempo avrebbero potuto sfruttare&#8221;, </em>prima di fare un passo indietro per lasciare loro decidere come volessero implementare quelle conoscenze.<em> &#8220;Ho visto molto di ciò che li ho suggerito sul grande schermo&#8221;,</em> ha dichiarato Johnson.</span></p><h2 style="text-align: justify">I viaggi nel tempo di Avengers: Endgame fortemente radicati nella scienza</h2><p style="text-align: justify"><em>“Volevano che questa &#8220;rapina temporale&#8221; fosse il fulcro del film. Una delle loro domande più frequenti era: &#8216;Che tipologia di viaggi nel tempo tipica dei film si usa?&#8217;. Stavo cercando di aiutarli a parlare di vera scienza e della necessità di una coerenza interna.&#8221; </em>Johnson ha anche fatto notare che le sue conversazioni iniziali con i registi hanno contribuito ad ispirare la conversazione tra War Machine e Ant-Man sui viaggi nel tempo, portando Smart Hulk a ridere dell&#8217;idea che i viaggi nel tempo possano cambiare il futuro. A <a href="https://www.indiewire.com/2020/07/movie-science-avengers-palm-springs-1234572211/">Indiewire</a> ha detto: <em>&#8220;Ogni fisico che conosco amava Ritorno al futuro, anche se la scienza in quel film viene trattata in maniera ridicola. È un film perfetto da un punto di vista narrativo, ma il concetto di scienza al suo interno è sciocco.&#8221;</em></p><ul><li><strong>CORRELATE: </strong></li><li><a href="https://www.cinefilos.it/cinema-news/2020/avengers-endgame-time-travel-suit-wolverine-451429">Avengers: Endgame, una “time-travel suit” per Wolverine nella nuova fanart</a></li><li><a href="https://www.cinefilos.it/cinema-news/2020/avengers-endgame-concept-tute-viaggio-nel-tempo-449558">Avengers: Endgame, affascinanti concept inediti delle tute da viaggio nel tempo</a></li><li><a href="https://www.cinefilos.it/cinema-news/2019b/avengers-endgame-easter-egg-viaggi-nel-tempo-409467">Avengers: Endgame, scovato un easter egg sui viaggi nel tempo</a></li><li><a href="https://www.cinefilos.it/photogallery-2/avengers-endgame-10-timeline-alternative-create-dai-viaggi-nel-tempo-401814">Avengers: Endgame, 10 timeline alternative create dai viaggi nel tempo</a></li><li><a href="https://www.cinefilos.it/cinema-news/2019b/avengers-endgame-come-funzionano-i-viaggi-nel-tempo-nel-mcu-401400">Avengers: Endgame, come funzionano i viaggi nel tempo nel MCU?</a></li></ul><p style="text-align: justify"><a href="https://www.cinefilos.it/film/2019/avengers-endgame"><strong>Avengers: Endgame</strong></a> è arrivato nelle nostre sale il 24 aprile 2019. Nel cast del film <strong><a href="https://www.cinefilos.it/personaggi/robert-downey-jr-film-altezza-sherlock-380486">Robert Downey Jr.</a>, <a href="https://www.cinefilos.it/personaggi/chris-evans-film-altezza-top-gear-instagram-394746">Chris Evans</a>, <a href="https://www.cinefilos.it/personaggi/mark-ruffalo-film-hulk-moglie-tumore-395929">Mark Ruffalo</a>, <a href="https://www.cinefilos.it/personaggi/chris-hemsworth-altezza-film-fisico-filmografia-378211">Chris Hemsworth</a></strong> e <strong><a href="https://www.cinefilos.it/personaggi/scarlett-johansson-film-hot-insta-375946">Scarlett Johansson</a></strong>. Dopo gli eventi devastanti di <a href="https://www.cinefilos.it/film/2018/avengers-infinity-war"><em>Avengers: Infinity War</em></a><em>,</em> l’universo è in rovina a causa degli sforzi del Titano Pazzo, Thanos. Con l’aiuto degli alleati rimasti in vita dopo lo schiocco, i Vendicatori dovranno riunirsi ancora una volta per annullare le azioni del villain e ripristinare l’ordine nell’universo una volta per tutte, indipendentemente dalle conseguenze che potrebbero esserci.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_57d td_block_template_4 "><style>.tdi_4_57d.td-a-rec-img,.tdi_4_57d .td-adspot-title{text-align:left}.tdi_4_57d.td-a-rec-img img{margin:0 auto 0 0}.tdi_4_57d .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="2963363351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="2963363351"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="2963363351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="2963363351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cinefilos.it/tag/avengers-4">Avengers 4</a></li><li><a href="https://www.cinefilos.it/tag/marvel-universe">marvel universe</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Favengers-endgame-fisico-viaggi-tempo-452446"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Avengers%3A+Endgame%2C+un+fisico+ha+contribuito+alla+creazione+dei+viaggi+nel+tempo&url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2020%2Favengers-endgame-fisico-viaggi-tempo-452446&via=Cinefilos.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Avengers%3A+Endgame%2C+un+fisico+ha+contribuito+alla+creazione+dei+viaggi+nel+tempo %0A%0A https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446&title=Avengers%3A+Endgame%2C+un+fisico+ha+contribuito+alla+creazione+dei+viaggi+nel+tempo"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446&text=Avengers%3A+Endgame%2C+un+fisico+ha+contribuito+alla+creazione+dei+viaggi+nel+tempo"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cinefilos.it/cinema-news/2020/batman-forever-versione-170-minuti-452439">Batman Forever: esiste una versione di 170 minuti molto più dark</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cinefilos.it/cinema-news/2020/avengers-infinity-war-vedova-nera-smart-hulk-452447">Avengers: Infinity War, guarda la scena eliminata in cui Vedova Nera incontra Smart Hulk</a></div></div></div><div class="author-box-wrap"><a href="https://www.cinefilos.it/author/stefano-terracina"><img alt src="https://secure.gravatar.com/avatar/ad44168e2e9634e50281ffcac44ca9e7?s=96&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/ad44168e2e9634e50281ffcac44ca9e7?s=192&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ad44168e2e9634e50281ffcac44ca9e7?s=96&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ad44168e2e9634e50281ffcac44ca9e7?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad44168e2e9634e50281ffcac44ca9e7?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cinefilos.it/author/stefano-terracina">Stefano Terracina</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano Terracina"></span><meta itemprop="datePublished" content="2020-07-10T11:04:17+02:00"><meta itemprop="dateModified" content="2020-07-10T11:04:17+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png"></span><meta itemprop="name" content="Cinefilos.it"></span><meta itemprop="headline " content="Avengers: Endgame, un fisico ha contribuito alla creazione dei viaggi nel tempo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2019/05/avengers-endgame-5.jpg?fit=1080%2C513&ssl=1"><meta itemprop="width" content="1080"><meta itemprop="height" content="513"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5_3dd td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="tdi_5_3dd"><script>var block_tdi_5_3dd = new tdBlock();
block_tdi_5_3dd.id = "tdi_5_3dd";
block_tdi_5_3dd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_3dd","td_column_number":3,"live_filter_cur_post_id":452446,"live_filter_cur_post_author":"174","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_3dd","tdc_css_class_style":"tdi_5_3dd_rand_style"}';
block_tdi_5_3dd.td_column_number = "3";
block_tdi_5_3dd.block_type = "td_block_related_posts";
block_tdi_5_3dd.post_count = "3";
block_tdi_5_3dd.found_posts = "1436";
block_tdi_5_3dd.header_color = "";
block_tdi_5_3dd.ajax_pagination_infinite_stop = "";
block_tdi_5_3dd.max_num_pages = "479";
tdBlocksArray.push(block_tdi_5_3dd);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_31a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_3dd" href="#">ARTICOLI CORRELATI</a><a id="tdi_7_5fa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_3dd" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5_3dd class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2020/avengers-infinity-war-vedova-nera-smart-hulk-452447" rel="bookmark" class="td-image-wrap " title="Avengers: Infinity War, guarda la scena eliminata in cui Vedova Nera incontra Smart Hulk"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/05/wWlNqS8T_o.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/05/wWlNqS8T_o.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="marvel studios Avengers: Infinity War" title="Avengers: Infinity War, guarda la scena eliminata in cui Vedova Nera incontra Smart Hulk" data-lazy-src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/05/wWlNqS8T_o.jpg?resize=218%2C150&ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/05/wWlNqS8T_o.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/05/wWlNqS8T_o.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/05/wWlNqS8T_o.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="marvel studios Avengers: Infinity War" title="Avengers: Infinity War, guarda la scena eliminata in cui Vedova Nera incontra Smart Hulk" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2020/avengers-infinity-war-vedova-nera-smart-hulk-452447" rel="bookmark" title="Avengers: Infinity War, guarda la scena eliminata in cui Vedova Nera incontra Smart Hulk">Avengers: Infinity War, guarda la scena eliminata in cui Vedova Nera incontra Smart Hulk</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2020/batman-forever-versione-170-minuti-452439" rel="bookmark" class="td-image-wrap " title="Batman Forever: esiste una versione di 170 minuti molto più dark"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/BATMAN-FOREVER.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/BATMAN-FOREVER.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Batman Forever: esiste una versione di 170 minuti molto più dark" data-lazy-src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/BATMAN-FOREVER.jpg?resize=218%2C150&ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/BATMAN-FOREVER.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/BATMAN-FOREVER.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.cinefilos.it/wp-content/uploads/2016/09/BATMAN-FOREVER.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Batman Forever: esiste una versione di 170 minuti molto più dark" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2020/batman-forever-versione-170-minuti-452439" rel="bookmark" title="Batman Forever: esiste una versione di 170 minuti molto più dark">Batman Forever: esiste una versione di 170 minuti molto più dark</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2020/mcu-diversita-russo-mackie-452412" rel="bookmark" class="td-image-wrap " title="MCU e mancanza di diversità: i Russo rispondono a Anthony Mackie"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/07/Anthony-Mackie-as-The-Falcon.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/07/Anthony-Mackie-as-The-Falcon.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="MCU e mancanza di diversità: i Russo rispondono a Anthony Mackie" data-lazy-src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/07/Anthony-Mackie-as-The-Falcon.jpg?resize=218%2C150&ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/07/Anthony-Mackie-as-The-Falcon.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/07/Anthony-Mackie-as-The-Falcon.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.cinefilos.it/wp-content/uploads/2018/07/Anthony-Mackie-as-The-Falcon.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MCU e mancanza di diversità: i Russo rispondono a Anthony Mackie" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2020/mcu-diversita-russo-mackie-452412" rel="bookmark" title="MCU e mancanza di diversità: i Russo rispondono a Anthony Mackie">MCU e mancanza di diversità: i Russo rispondono a Anthony Mackie</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_3dd" data-td_block_id="tdi_5_3dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_3dd" data-td_block_id="tdi_5_3dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_8_3d1 td_block_template_4"><style>.tdi_8_3d1.td-a-rec-img,.tdi_8_3d1 .td-adspot-title{text-align:left}.tdi_8_3d1.td-a-rec-img img{margin:0 auto 0 0}.tdi_8_3d1 .td-element-style{z-index:-1}</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices"><div class="gptslot" data-adunitid="4"></div></div></div><aside id="mailster_signup-2" class="td_block_template_4 widget mailster_signup-2 widget_mailster_signup"><h4 class="td-block-title"><span>Newsletter</span></h4><div class="mailster-widget mailster-widget-signup"><div class="mailster-widget-text mailster-widget-text-before">Iscriviti alla nostra newsletter per rimanere sempre aggiornato.</div><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px!important;margin:auto!important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url(https://www.cinefilos.it/wp-content/plugins/mailster/assets/css/../img/loading.gif);visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url(https://www.cinefilos.it/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif)}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none!important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">.mailster-form.mailster-form-1 .submit-button{background-color:#d33;color:#fff}.mailster-form.mailster-form-1 .submit-button:hover{background-color:#f24137;color:#fff}</style><form action="https://www.cinefilos.it/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe"> <input name="_referer" type="hidden" value="https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446"> <input name="_nonce" type="hidden" value="6d8f62291a"> <input name="formid" type="hidden" value="1"><div class="mailster-form-fields"><div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="E-Mail *" class="input mailster-email mailster-required" aria-required="true" aria-label="E-Mail" spellcheck="false"></div><div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Iscrivi" class="submit-button button" aria-label="Iscrivi"></div></div></form></div></aside><aside id="custom_html-6" class="widget_text td_block_template_4 widget custom_html-6 widget_custom_html"><h4 class="td-block-title"><span>IN EVIDENZA</span></h4><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjc3NH0.nAujrI2oOQZ0WwUCY-2EXKDP4sZ1yBY6s8juRLGOId8" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjc3NH0.nAujrI2oOQZ0WwUCY-2EXKDP4sZ1yBY6s8juRLGOId8" fbtype="house"></div> <script type="text/javascript">var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script> </div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_9_355 td_block_template_4"><style>.tdi_9_355.td-a-rec-img,.tdi_9_355 .td-adspot-title{text-align:left}.tdi_9_355.td-a-rec-img img{margin:0 auto 0 0}.tdi_9_355 .td-element-style{z-index:-1}</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices"><div class="gptslot" data-adunitid="5"></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3 tdi_10_f56 td_block_template_4"><style>.tdi_10_f56.td-a-rec-img,.tdi_10_f56 .td-adspot-title{text-align:left}.tdi_10_f56.td-a-rec-img img{margin:0 auto 0 0}.tdi_10_f56 .td-element-style{z-index:-1}</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices"><div class="gptslot" data-adunitid="4"></div></div></div><aside id="recent-posts-2" class="td_block_template_4 widget recent-posts-2 widget_recent_entries"><h4 class="td-block-title"><span>TOP STORIES</span></h4><ul><li> <a href="https://www.cinefilos.it/cinema-news/2020/avengers-infinity-war-vedova-nera-smart-hulk-452447">Avengers: Infinity War, guarda la scena eliminata in cui Vedova Nera incontra Smart Hulk</a></li><li> <a href="https://www.cinefilos.it/cinema-news/2020/avengers-endgame-fisico-viaggi-tempo-452446" aria-current="page">Avengers: Endgame, un fisico ha contribuito alla creazione dei viaggi nel tempo</a></li><li> <a href="https://www.cinefilos.it/cinema-news/2020/batman-forever-versione-170-minuti-452439">Batman Forever: esiste una versione di 170 minuti molto più dark</a></li><li> <a href="https://www.cinefilos.it/tutto-film/video/charlize-theron-su-the-old-guard-intervista-al-cast-del-film-netflix-452398">Charlize Theron su The Old Guard: intervista al cast del film Netflix</a></li><li> <a href="https://www.cinefilos.it/cinema-news/2020/mcu-diversita-russo-mackie-452412">MCU e mancanza di diversità: i Russo rispondono a Anthony Mackie</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_4 tdi_11_865 td_block_template_4"><style>.tdi_11_865.td-a-rec-img,.tdi_11_865 .td-adspot-title{text-align:left}.tdi_11_865.td-a-rec-img img{margin:0 auto 0 0}.tdi_11_865 .td-element-style{z-index:-1}</style><div class="td-all-devices"><div class="gptslot" data-adunitid="4"></div></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top tdi_12_513 td_block_template_4"><style>.tdi_12_513.td-a-rec-img,.tdi_12_513 .td-adspot-title{text-align:left}.tdi_12_513.td-a-rec-img img{margin:0 auto 0 0}.tdi_12_513 .td-element-style{z-index:-1}</style><div class="td-all-devices"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwq5wA2Eu5iyls"></script></div> <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script> <a href="#" onclick="openCmp(event);">Preferenze privacy</a></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright Immagini e Contenuti 2008-2020 Cinefilos.it e/o delle rispettive fonti citate negli articoli.<br /> E' esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della Redazione. <br /><strong>Tutti i diritti sono riservati.</strong><br /> Cinefilos.it e' Testata Giornalistica Reg. n. 293 del 19/10/2012 del Registro della Stampa Tribunale di Roma. E' edita da ASSOCIAZIONE CINEFILOS APS. Contatta la <a href="/cdn-cgi/l/email-protection#50223534312a393f3e351033393e3536393c3f237e3924">Redazione</a>. <br /> Tutti i marchi, loghi, sigle, brand, le immagini e Trade Mark riportati nel sito e non esplicitamente appartenenti a Cinefilos.it sono di proprietà dei rispettivi proprietari. L’utilizzo delle immagini segue le norme del fair use, per qualsiasi problema vi preghiamo di contattarci e verranno rimosse. E’ vietata la riproduzione, anche parziale, di immagini, testi, pagine e di ogni componente presente nel sito. <br /> Per le immagini utilizzate sul sito citiamo solitamente le fonti, nel caso i rispettivi proprietari ne desiderassero la rimozione invitiamo a contattarci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d4f58595c47545253587d5e5453585b5451524e135449">[email&#160;protected]</a> <br /><br /><br /> <a target="_blank" title="Powered by dmwn.com" href="https://www.dmwn.com" rel="noopener noreferrer">Powered by dmwn.com</a></div></aside><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> <span class="td-social-name">Linkedin</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#deacbbbabfa4b7b1b0bb9ebdb7b0bbb8b7b2b1adf0b7aa" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> <span class="td-social-name">Mail</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-top-container"><ul id="menu-menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80041"><a href="https://www.cinefilos.it/serietv/">Serietv</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="https://www.gamesplus.it">Videogames</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-451628"><a href="https://lifestar.it/">Lifestar.it</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione">Redazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Cinefilos.it | All rights reserved</div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.10'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script> <script type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script> <script type="text/javascript">(function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));</script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[452446]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'113170127',post:'452446',tz:'2',srv:'www.cinefilos.it'} ]);
	_stq.push([ 'clickTrackerInit', '113170127', '452446' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cinefilos.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-5c455480d74d758a5c4f3c6401fca0e7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d0075cfb685d685c1f16b41be93f23f0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='td-theme-child-css' href='https://www.cinefilos.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.2c' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css' href='https://www.cinefilos.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-384e29070ac66dd575fe7bb1f603d16b.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-0d6ac3faf23bbfe7e9f28e7cf1e4fa5e.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-38dd728c5f064353dabcb0fdc3a50840.css' type='text/css' media='all' /></noscript></body></html>
