<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Dwayne Johnson definisce &quot;Fenomenale&quot; il Joker di Barry Keoghan - Cinefilos.it</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A400%2C300%2C700%7COpen%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A400%2C300%2C700%7COpen%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A400%2C300%2C700%7COpen%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.cinefilos.it/wp-content/cache/min/1/ac44efa7071faeae6ab6dcb8cd47d632.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cinefilos.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.cinefilos.it/wp-content/uploads/2018/10/favicon-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.cinefilos.it/wp-content/uploads/2018/10/apple-icon-144x144.png" />

<meta name="description" content="Sembra che Dwayne Johnson voglia vedere il Joker di Barry Keoghan fare il salto nel DCEU. Durante una nuova intervista, la star ..." />
<link rel="canonical" href="https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dwayne Johnson definisce &quot;Fenomenale&quot; il Joker di Barry Keoghan" />
<meta property="og:description" content="Sembra che Dwayne Johnson voglia vedere il Joker di Barry Keoghan fare il salto nel DCEU. Durante una nuova intervista, la star ..." />
<meta property="og:url" content="https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" />
<meta property="og:site_name" content="Cinefilos.it" />
<meta property="article:publisher" content="http://www.facebook.com/cinefilos.it" />
<meta property="article:published_time" content="2022-10-25T08:49:31+00:00" />
<meta property="og:image" content="https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cinefilosit" />
<meta name="twitter:site" content="@cinefilosit" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114","url":"https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114","name":"Dwayne Johnson definisce \"Fenomenale\" il Joker di Barry Keoghan - Cinefilos.it","isPartOf":{"@id":"https://www.cinefilos.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114#primaryimage"},"image":{"@id":"https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114#primaryimage"},"thumbnailUrl":"https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam.jpg","datePublished":"2022-10-25T08:49:31+00:00","dateModified":"2022-10-25T08:49:31+00:00","author":{"@id":"https://www.cinefilos.it/#/schema/person/e86a1987aac59304edcfc7684bc0c48d"},"description":"Sembra che Dwayne Johnson voglia vedere il Joker di Barry Keoghan fare il salto nel DCEU. Durante una nuova intervista, la star ...","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114#primaryimage","url":"https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam.jpg","contentUrl":"https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam.jpg","width":1280,"height":853,"caption":"Copyright: © 2021 Warner Bros. Entertainment Inc. All Rights Reserved. Photo Credit: Frank Masi"},{"@type":"WebSite","@id":"https://www.cinefilos.it/#website","url":"https://www.cinefilos.it/","name":"Cinefilos.it","description":"Da chi il cinema lo ama.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cinefilos.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cinefilos.it/#/schema/person/e86a1987aac59304edcfc7684bc0c48d","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.cinefilos.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a4f937117a49e6e35738e70ab3dc1339?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/a4f937117a49e6e35738e70ab3dc1339?s=96&r=g","caption":"Redazione"},"description":"La redazione di Cinefilos.it è formata da un gruppo variegato di appassionati di cinema. Tra studenti, critici, giornalisti e aspiranti scrittori, il nostro gruppo cresce ogni giorno, per offrire ai lettori novità, curiosità e informazione sul mondo della settima arte.","url":"https://www.cinefilos.it/author/redazione"}]}</script>

<link rel='dns-prefetch' href='//www.cinefilos.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed" href="https://www.cinefilos.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cinefilos.it &raquo; Feed dei commenti" href="https://www.cinefilos.it/comments/feed" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.cinefilos.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.cinefilos.it/wp-content/cache/min/1/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=1666334182' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.cinefilos.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinefilos.it/wp-json/wp/v2/posts/536114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinefilos.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinefilos.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.cinefilos.it/?p=536114' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2022%2Fdwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinefilos.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2022%2Fdwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"12b320cf24","wpRestUrl":"https:\/\/www.cinefilos.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cinefilos.it\/wp-admin\/","wpRestNonce":"12b320cf24","wpRestUrl":"https:\/\/www.cinefilos.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.cinefilos.it\/wp-admin\/","wpRestNonce":"12b320cf24","wpRestUrl":"https:\/\/www.cinefilos.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","postId":536114};
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<script type="rocketlazyloadscript" src="https://assets.evolutionadv.it/cinefilos_it/cinefilos_it.new.js"></script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5108476314996691" crossorigin="anonymous"></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-12888527-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12888527-3');
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="application/javascript" src="https://www.cinefilos.it/wp-content/cache/min/1/tag/3295/smart.js?ver=1666334182" async></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://www.cinefilos.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1666334182"></script>
<script type="rocketlazyloadscript">window.googletag = window.googletag || {cmd: []};</script>
<script type="rocketlazyloadscript" data-minify="1" defer src="https://www.cinefilos.it/wp-content/cache/min/1/h.js?ver=1666334182"></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://www.cinefilos.it/wp-content/cache/min/1/tags/cinefilos_it/h.js?ver=1666334182"></script>
<script type="rocketlazyloadscript" async src="https://cdn.vertismedia.co.uk/tags/cinefilos_it/pbh.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinefilos.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news/2022",
                    "name": "2022"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114",
                    "name": "Dwayne Johnson definisce &#8220;Fenomenale&#8221; il Joker di Barry Keoghan"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.td-all-devices {
    display: block;
    margin-left: auto;
    margin-right: auto; }
    
.td-all-devices {
    display: block; 
    margin-left: auto;
    margin-right: auto;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #de0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #de0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #de0000;
                }
                .tdm-btn-style1 {
					background-color: #de0000;
				}
				.tdm-btn-style2:before {
				    border-color: #de0000;
				}
				.tdm-btn-style2 {
				    color: #de0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #de0000;
                    -moz-box-shadow: 0 2px 16px #de0000;
                    box-shadow: 0 2px 16px #de0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #de0000;
                    -moz-box-shadow: 0 4px 26px #de0000;
                    box-shadow: 0 4px 26px #de0000;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder">/**spigolo**/
.td-header-menu-wrap:before {
  width: 80%!important;
  height: 100%!important;
  background: black!important;
  margin-left: 20%!important;
  top: 0px!important;
  left: 1px!important;
  clip-path: polygon(7% 0, 100% 0, 100% 100%, 0% 100%);
}
/**logostik**/
.td-header-wrap .td-affix .td-main-menu-logo a {
  margin-right: 62px;
}
/**titolobold**/
.entry-title {
  font-weight: bold;
}
/**tornasu margine privacy**/
.td-scroll-up {
  bottom: 40px;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-536114 single-format-standard td-standard-pack tdm-menu-active-style2 dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan global-block-template-4 td-city single_template_2 wpb-js-composer js-comp-ver-6.10.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#4e3c2b2a2f342721202b0e2d27202b282722213d60273a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-425032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-425032"><a href="https://www.cinefilos.it/film">Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-446300" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446300"><a href="https://www.cinefilos.it/film/2019">2019</a></li>
<li id="menu-item-446299" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446299"><a href="https://www.cinefilos.it/film/2020">2020</a></li>
<li id="menu-item-446301" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446301"><a href="https://www.cinefilos.it/film/2021">2021</a></li>
<li id="menu-item-446302" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-446302"><a href="https://www.cinefilos.it/film/2022">2022</a></li>
<li id="menu-item-506014" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-506014"><a href="https://www.cinefilos.it/film/2023">2023</a></li>
<li id="menu-item-521685" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-521685"><a href="https://www.cinefilos.it/2024">2024</a></li>
<li id="menu-item-521686" class="menu-item menu-item-type-taxonomy menu-item-object-db_category menu-item-521686"><a href="https://www.cinefilos.it/film/2025">2025</a></li>
<li id="menu-item-521689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521689"><a href="https://www.cinefilos.it/film/netflix">Film Netflix</a></li>
<li id="menu-item-521690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521690"><a href="https://www.cinefilos.it/film/amazon-prime-video">Film Prime Video</a></li>
</ul>
</li>
<li id="menu-item-47758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-47758"><a href="https://www.cinefilos.it/cinema-news">News</a></li>
<li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li id="menu-item-290135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290135"><a title="Marvel Cinematic Universe" href="https://www.cinefilos.it/marvel-universe">Marvel</a></li>
<li id="menu-item-289447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289447"><a href="https://www.cinefilos.it/trailer">Trailer</a></li>
<li id="menu-item-287846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287846"><a href="https://www.cinefilos.it/photogallery">Photogallery</a></li>
<li id="menu-item-47763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47763"><a href="https://www.cinefilos.it/tutto-film">Tutto Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li id="menu-item-47772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li id="menu-item-47768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li id="menu-item-387872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387872"><a href="https://www.cinefilos.it/tutto-film/video">Video</a></li>
<li id="menu-item-88403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88403"><a href="https://www.cinefilos.it/box-office">Box Office</a></li>
<li id="menu-item-47792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li id="menu-item-47771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li id="menu-item-87533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li id="menu-item-47783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47783"><a href="https://www.cinefilos.it/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li id="menu-item-424242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424242"><a href="https://www.cinefilos.it/rubriche/anni-70">Anni 70</a></li>
<li id="menu-item-75718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li id="menu-item-47789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li id="menu-item-47790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li id="menu-item-47791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li id="menu-item-47794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li id="menu-item-47795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li id="menu-item-47796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li id="menu-item-47784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li id="menu-item-47786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc">Un film DOC</a></li>
<li id="menu-item-47787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47773"><a href="https://www.cinefilos.it/festival">Festival<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47774"><a href="https://www.cinefilos.it/oscar">Academy Awards</a></li>
<li id="menu-item-47776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47776"><a href="https://www.cinefilos.it/festival/locarno">Locarno Festival</a></li>
<li id="menu-item-47777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47777"><a href="https://www.cinefilos.it/festival/festa-di-roma">Festa del Cinema di Roma</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47778"><a href="https://www.cinefilos.it/festival/berlino">Festival Internazionale del Cinema di Berlino</a></li>
<li id="menu-item-47779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47779"><a href="https://www.cinefilos.it/festival/festival-di-cannes">Festival di Cannes</a></li>
<li id="menu-item-47780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47780"><a href="https://www.cinefilos.it/festival/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li id="menu-item-174703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174703"><a href="https://www.cinefilos.it/festival/torino-film-festival">Torino Film Festival</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-506015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506015"><a href="https://www.cinefilos.it/serietv/">Serie TV</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cinefilos.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap tdm-header tdm-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-80041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80041"><a href="https://www.cinefilos.it/serietv/">Serietv</a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="https://www.gamesplus.it">Videogames</a></li>
<li id="menu-item-451628" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-451628"><a href="https://lifestar.it/">Lifestar.it</a></li>
<li id="menu-item-47752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione">Redazione</a></li>
<li id="menu-item-47756" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-226446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#d3a1b6b7b2a9babcbdb693b0babdb6b5babfbca0fdbaa7" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy e Cookie Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
 </div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class="tdm-menu-btns-socials">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cinefilos.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.cinefilos.it/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2099'%3E%3C/svg%3E" alt="" width="300" height="99" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" /><noscript><img src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" alt="" width="300" height="99"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.cinefilos.it/">
<img class="td-retina-data" data-retina="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2099'%3E%3C/svg%3E" alt="" width="300" height="99" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" /><noscript><img class="td-retina-data" data-retina="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" src="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png" alt="" width="300" height="99"/></noscript>
<span class="td-visual-hidden">Cinefilos.it</span>
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-425032"><a href="https://www.cinefilos.it/film">Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446300"><a href="https://www.cinefilos.it/film/2019">2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446299"><a href="https://www.cinefilos.it/film/2020">2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446301"><a href="https://www.cinefilos.it/film/2021">2021</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-446302"><a href="https://www.cinefilos.it/film/2022">2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-506014"><a href="https://www.cinefilos.it/film/2023">2023</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-521685"><a href="https://www.cinefilos.it/2024">2024</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-db_category td-menu-item td-normal-menu menu-item-521686"><a href="https://www.cinefilos.it/film/2025">2025</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521689"><a href="https://www.cinefilos.it/film/netflix">Film Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521690"><a href="https://www.cinefilos.it/film/amazon-prime-video">Film Prime Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-47758"><a href="https://www.cinefilos.it/cinema-news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47764"><a href="https://www.cinefilos.it/tutto-film/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290135"><a title="Marvel Cinematic Universe" href="https://www.cinefilos.it/marvel-universe">Marvel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-289447"><a href="https://www.cinefilos.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287846"><a href="https://www.cinefilos.it/photogallery">Photogallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47763"><a href="https://www.cinefilos.it/tutto-film">Tutto Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47766"><a href="https://www.cinefilos.it/tutto-film/uscite-al-cinema">Uscite al cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47772"><a href="https://www.cinefilos.it/tutto-film/interviste">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47768"><a href="https://www.cinefilos.it/tutto-film/approfondimenti">Approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387872"><a href="https://www.cinefilos.it/tutto-film/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88403"><a href="https://www.cinefilos.it/box-office">Box Office</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47792"><a href="https://www.cinefilos.it/tutto-film/colonne-sonore">Colonne Sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47771"><a href="https://www.cinefilos.it/tutto-film/home-video">Home Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87533"><a href="https://www.cinefilos.it/tutto-film/glamour">Glamour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47783"><a href="https://www.cinefilos.it/rubriche">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47788"><a href="https://www.cinefilos.it/rubriche/animazione">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-424242"><a href="https://www.cinefilos.it/rubriche/anni-70">Anni 70</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75718"><a href="https://www.cinefilos.it/rubriche/buon-compleanno">Buon Compleanno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47789"><a href="https://www.cinefilos.it/rubriche/cine-hi-tech">Cine hi tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47790"><a href="https://www.cinefilos.it/rubriche/cinefilos-bules">Cinefilos bulès</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47791"><a href="https://www.cinefilos.it/rubriche/cinema-e-storia">Cinema e Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47794"><a href="https://www.cinefilos.it/rubriche/film-romantici">Film Romantici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47795"><a href="https://www.cinefilos.it/rubriche/gli-invisibili">Gli Invisibili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47796"><a href="https://www.cinefilos.it/rubriche/horror-e-dintorni">Horror e dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47784"><a href="https://www.cinefilos.it/rubriche/sci-fi">Fantasy e Sci-fi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77183"><a href="https://www.cinefilos.it/rubriche/commedia-rubriche">Si ride in sala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47786"><a href="https://www.cinefilos.it/rubriche/un-film-doc">Un film DOC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47787"><a href="https://www.cinefilos.it/rubriche/visioni-in-corto">Visioni in Corto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47773"><a href="https://www.cinefilos.it/festival">Festival</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47774"><a href="https://www.cinefilos.it/oscar">Academy Awards</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47776"><a href="https://www.cinefilos.it/festival/locarno">Locarno Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47777"><a href="https://www.cinefilos.it/festival/festa-di-roma">Festa del Cinema di Roma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47778"><a href="https://www.cinefilos.it/festival/berlino">Festival Internazionale del Cinema di Berlino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47779"><a href="https://www.cinefilos.it/festival/festival-di-cannes">Festival di Cannes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47780"><a href="https://www.cinefilos.it/festival/mostra-del-cinema-di-venezia">Mostra del cinema di Venezia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174703"><a href="https://www.cinefilos.it/festival/torino-film-festival">Torino Film Festival</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-506015"><a href="https://www.cinefilos.it/serietv/">Serie TV</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_4">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
</div>
<div class="td-visible-phone">
<div id="ENGAGEYA_WIDGET_145752"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_145752',pubid:197254,webid:216283,wid:145752});
</script>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-536114" class="post-536114 post type-post status-publish format-standard has-post-thumbnail category-61522" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cinefilos.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.cinefilos.it/cinema-news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in 2022" class="entry-crumb" href="https://www.cinefilos.it/cinema-news/2022">2022</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dwayne Johnson definisce &#8220;Fenomenale&#8221; il Joker di Barry Keoghan</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.cinefilos.it/cinema-news">News</a></li><li class="entry-category"><a href="https://www.cinefilos.it/cinema-news/2022">2022</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Dwayne Johnson definisce &#8220;Fenomenale&#8221; il Joker di Barry Keoghan</h1>
<p class="td-post-sub-title">Sembra che Dwayne Johnson voglia vedere il Joker di Barry Keoghan fare il salto nel DCEU. Durante una nuova intervista, la star di Black Adam ha elogiato la versione dell'attore di The Batman ...</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cinefilos.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T10:49:31+02:00">25 Ott 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-536114">1</span></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2022%2Fdwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dwayne+Johnson+definisce+%E2%80%9CFenomenale%E2%80%9D+il+Joker+di+Barry+Keoghan&url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2022%2Fdwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&via=Cinefilos.it" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dwayne+Johnson+definisce+%E2%80%9CFenomenale%E2%80%9D+il+Joker+di+Barry+Keoghan %0A%0A https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&title=Dwayne+Johnson+definisce+%E2%80%9CFenomenale%E2%80%9D+il+Joker+di+Barry+Keoghan" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&text=Dwayne+Johnson+definisce+%E2%80%9CFenomenale%E2%80%9D+il+Joker+di+Barry+Keoghan" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam.jpg" data-caption=" Copyright: © 2021 Warner Bros. Entertainment Inc. All Rights Reserved.
Photo Credit: Frank Masi
"><img width="696" height="464" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-696x464.jpg 696w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-450x300.jpg 450w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-800x533.jpg 800w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-150x100.jpg 150w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-768x512.jpg 768w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-100x67.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-1068x712.jpg 1068w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-630x420.jpg 630w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam.jpg 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="DWAYNE JOHNSON sul set di Black Adam" title="DWAYNE JOHNSON sul set di Black Adam" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-696x464.jpg" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-696x464.jpg" srcset="https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-696x464.jpg 696w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-450x300.jpg 450w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-800x533.jpg 800w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-150x100.jpg 150w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-768x512.jpg 768w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-100x67.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-1068x712.jpg 1068w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam-630x420.jpg 630w, https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="DWAYNE JOHNSON sul set di Black Adam" title="DWAYNE JOHNSON sul set di Black Adam"/></noscript></a><figcaption class="wp-caption-text"> Copyright: © 2021 Warner Bros. Entertainment Inc. All Rights Reserved.
Photo Credit: Frank Masi
</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_3 td_block_template_4">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità - </span><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="1"></div>
</div>
<div class="td-visible-phone">
<div class="gptslot" data-adunitid="1"></div>
</div></div><p style="text-align: justify;"><span>Secondo quanto abbiamo appreso, <a href="https://www.cinefilos.it/personaggi/dwayne-johnson-344038"><strong>Dwayne Johnson</strong></a> è stato parte integrante del processo che ha poi riportato l&#8217;attore</span><span><a href="https://www.cinefilos.it/personaggi/henry-cavill-film-fidanzata-superman-fisico-instagram-james-bond-401987"><strong> Henry Cavill</strong></a> (<a href="https://www.cinefilos.it/cinema-news/2022/superman-lex-capo-della-warner-bros-toby-emmerich-avrebbe-dichiarato-henry-cavill-persona-non-grata-536076">definito dagli ex dirigenti WB &#8220;persona non grata&#8221;</a>) che ha fatto finalmente il suo tanto atteso ritorno come Superman in <strong><a href="https://www.cinefilos.it/film/2021/black-adam">Black Adam</a></strong></span><span>, e sembra che l&#8217;attore (che sembra essere decisamente influente) possa aver messo gli occhi su una sfida leggermente più complicata.</span></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_4">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<iframe loading="lazy" id="iframe_624" src="about:blank" width="300" height="250" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//a.impactradius-go.com/gen-ad-code/2633361/1425497/9358/"></iframe><noscript><iframe id="iframe_624" src="//a.impactradius-go.com/gen-ad-code/2633361/1425497/9358/" width="300" height="250" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"></iframe></noscript>
</div>
<div class="td-visible-phone">
<div id="ENGAGEYA_WIDGET_162518"></div>
<script type="rocketlazyloadscript" data-cfasync="false">
(function(E,n,S,t,o,r,y){E['EngStoryObject']=o;E[o]=E[o]||function(){ (E[o].q=E[o].q||[]).push(arguments)},E[o].l=1*new Date();r=n.createElement(S), y=n.getElementsByTagName(S)[0];r.async=1;r.src=t;y.parentNode.insertBefore(r,y)})(window,document,'script','//widget.engageya.com/story_loader.js','__engStoryWidget');
__engStoryWidget('createStoryWidget',{wwei:'ENGAGEYA_WIDGET_162518',pubid:197254,webid:216283,wid:162518});
</script>
</div></div>
<p style="text-align: justify;"><span>Infatti <a href="https://www.cinefilos.it/personaggi/dwayne-johnson-344038"><strong>Dwayne Johnson</strong></a> mentre parlava al sito irlandese Joe.ie della collaborazione con il leggendario <strong>Pierce Brosnan</strong> (Doctor Fate) nel film DC Comics, Johnson affermato di essere anche un grande fan di <a href="https://www.cinefilos.it/personaggi/barry-keoghan-dior-joker-dunkirk-film-513739"><strong>Barry Keoghan</strong></a> e, a quanto pare, suggerisce che gli piacerebbe vedere la star di </span><a href="https://www.cinefilos.it/tutto-film/recensioni/eternals-chloe-zhao-504265"><strong><em><span>Eternals</span></em></strong></a><span>  affronta The Joker in un futuro film di <strong><a href="https://www.cinefilos.it/film/2021/black-adam">Black Adam</a></strong></span><span>. </span><strong><span>&#8220;Per la cronaca: Barry Keoghan è un mio amico e ho pensato che il suo Joker fosse fenomenale. E conosco il lavoro che ha davvero fatto, quindi non vedo l&#8217;ora di vedere di più di quel ragazzo! Sia nella serie di Batman che &#8230; ehi, non si sa mai, in <a href="https://www.cinefilos.it/film/2021/black-adam" data-internallinksmanager029f6b8e52c="162" title="Black Adam">Black Adam</a>.&#8221;</span></strong></p>
<p style="text-align: justify;"><span>Ovviamente si tratta solo di esternazioni che andrebbero prese alla leggere in quanto  Johnson sta chiaramente solo contemplando la possibilità &#8211; tuttavia, è interessante che l&#8217;iterazione di Keoghan dell&#8217;iconico cattivo di Batman sia quella che gli piacerebbe di più vedere condividere lo schermo con l&#8217;Uomo in nero. </span><a href="https://www.cinefilos.it/tutto-film/recensioni/the-batman-reeves-pattinson-513075"><strong><em><span>The Batman </span></em></strong></a>di<span><strong> Matt Reeves</strong> non è ambientato nello stesso universo stabilito dal <strong>DCEU</strong>, ma, proprio come accaduto in </span><a href="https://www.cinefilos.it/tutto-film/recensioni/doctor-strange-nel-multiverso-della-follia-518534"><strong><em><span>Doctor Strange nel multiverso della follia</span></em></strong></a><span> che ha visto l&#8217;apparizione del Professor X di <a href="https://www.cinefilos.it/personaggi/patrick-stewart-star-trek-dune-ian-mckellen-422107"><strong>Patrick Stewart</strong></a>, l&#8217;introduzione di un <strong>DC Multiverse</strong> nel film </span><a href="https://www.cinefilos.it/the-flash-film"><strong><em><span>The Flash</span></em></strong></a><span> potrebbe teoricamente aprire la porta ad alcuni crossover su tutta la linea.</span></p>
<p style="text-align: justify;"><span>Keoghan ha fatto solo un breve cameo nei panni del <a href="https://www.cinefilos.it/tutto-film/approfondimenti/joker-trama-cast-frasi-streaming-505593"><em>Joker</em></a> nei momenti finali di <a href="https://www.cinefilos.it/tutto-film/recensioni/the-batman-reeves-pattinson-513075"><strong><em>The Batman</em></strong></a></span><span> (anche se in seguito è stata rilasciata una scena eliminata più lunga), e non siamo ancora sicuri se riprenderà il ruolo per il sequel pianificato del film di <strong>Matt Reeves</strong>. Dunque non resta che aspettare ulteriori sviluppo ma l&#8217;Universo DC sembra promettere grosse sorprese, soprattutto dopo le promesse fatte da <strong><a href="https://www.cinefilos.it/cinema-news/2022/henry-cavill-sono-tornato-come-superman-536043">Henry Cavill in persona!</a> Di seguito l&#8217;intervista: </strong></span></p>
<p><iframe loading="lazy" title="Dwayne Johnson on Black Adam, working out with Henry Cavill &amp; starring with Barry Keoghan&#039;s Joker" width="696" height="392" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/U5S9IWM21MM?feature=oembed"></iframe><noscript><iframe title="Dwayne Johnson on Black Adam, working out with Henry Cavill &amp; starring with Barry Keoghan&#039;s Joker" width="696" height="392" src="https://www.youtube.com/embed/U5S9IWM21MM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<h2 style="text-align: justify;"><strong>Black Adam, il film</strong></h2>
<p style="text-align: justify;">Il cast completo di <strong><a href="https://www.cinefilos.it/film/2021/black-adam">Black Adam</a></strong>, oltre a <a href="https://www.cinefilos.it/cinema-news/news2018b/black-adam-dwayne-johnson-cameo-film-dc-373896" target="_blank" rel="noopener noreferrer"><strong>Dwayne Johnson</strong></a> nei panni dell’anti-eroe del titolo, annovera anche <a href="https://www.cinefilos.it/cinema-news/2020/black-adam-attore-atom-smasher-453812"><strong>Noah Centineo</strong></a> (Atom Smasher), <a href="https://www.cinefilos.it/cinema-news/2020/black-adam-interprete-cyclone-2-475880"><strong>Quintessa Swindell</strong></a> (Cyclone), <a href="https://www.cinefilos.it/cinema-news/2021/black-adam-hodge-supereroi-colore-479648"><strong>Aldis Hodge</strong></a> (Hawkman) e <a href="https://www.cinefilos.it/personaggi/pierce-brosnan-007-moglie-altezza-446787"><strong>Pierce Brosnan</strong></a> (Doctor Fate). Insieme a loro ci saranno anche <strong>Sarah Shahi</strong>, che interpreterà Isis, e <strong>Marwan Kenzari</strong>, che sarà invece l’antagonista principale (anche se il personaggio non è stato ancora svelato).</p>
<p style="text-align: justify;"><strong><a href="https://www.cinefilos.it/film/2021/black-adam">Black Adam</a></strong>, che sarà diretto da <strong>Jaume Collet-Serra </strong>(già dietro <em><a href="https://www.cinefilos.it/film/2021/jungle-cruise">Jungle Cruise</a>,</em> sempre con Johnson), ha dovuto far fronte a non pochi problemi durante il suo travagliatissimo sviluppo. Inoltre, la pandemia di Coronavirus ha ulteriormente complicate le cose e costretto la produzione del film all’ennesimo rinvio. L’uscita del film nelle sale americane è fissata per il 29 luglio 2022. <b>Black Adam</b> uscirà al cinema in Italia giovedì 21 ottobre 2022.</p>
<p style="text-align: justify;">Il progetto originale della Warner Bros. su <em><a href="https://www.cinefilos.it/film/2019/shazam">Shazam!</a> </em>aveva previsto l’epico scontro tra il supereroe e la sua nemesi, <a title="Black Adam" href="https://www.cinefilos.it/film/2021/black-adam" data-internallinksmanager029f6b8e52c="162">Black Adam</a> appunto, una soluzione esclusa dalla sceneggiatura per dedicarsi con più attenzione al protagonista e alla sua <em>origin story.</em> A quanto pare, il film su <em><a href="https://www.cinefilos.it/film/2021/black-adam">Black Adam</a></em> dovrebbe ispirarsi ai lavori di Geoff Johns dei primi anni duemila.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_4">
<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità - </span><div class="td-all-devices">
</div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2022%2Fdwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dwayne+Johnson+definisce+%E2%80%9CFenomenale%E2%80%9D+il+Joker+di+Barry+Keoghan&url=https%3A%2F%2Fwww.cinefilos.it%2Fcinema-news%2F2022%2Fdwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&via=Cinefilos.it" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dwayne+Johnson+definisce+%E2%80%9CFenomenale%E2%80%9D+il+Joker+di+Barry+Keoghan %0A%0A https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&title=Dwayne+Johnson+definisce+%E2%80%9CFenomenale%E2%80%9D+il+Joker+di+Barry+Keoghan" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114&text=Dwayne+Johnson+definisce+%E2%80%9CFenomenale%E2%80%9D+il+Joker+di+Barry+Keoghan" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cinefilos.it/cinema-news/2022/joaquin-phoenix-e-rooney-mara-insieme-per-pawel-pawlikowski-536120">Joaquin Phoenix e Rooney Mara insieme per Pawel Pawlikowski</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cinefilos.it/cinema-news/2022/star-wars-il-film-di-damon-lindelof-potrebbe-presentare-personaggi-della-recente-trilogia-sequel-536140">Star Wars: il film di Damon Lindelof potrebbe presentare personaggi della recente trilogia sequel</a></div></div></div> <div class="author-box-wrap"><a href="https://www.cinefilos.it/author/redazione" aria-label="author-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a4f937117a49e6e35738e70ab3dc1339?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/a4f937117a49e6e35738e70ab3dc1339?s=96&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a4f937117a49e6e35738e70ab3dc1339?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4f937117a49e6e35738e70ab3dc1339?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cinefilos.it/author/redazione">Redazione</a></span></div><div class="td-author-description">La redazione di Cinefilos.it è formata da un gruppo variegato di appassionati di cinema. Tra studenti, critici, giornalisti e aspiranti scrittori, il nostro gruppo cresce ogni giorno, per offrire ai lettori novità, curiosità e informazione sul mondo della settima arte.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.cinefilos.it/author/redazione"></span><meta itemprop="datePublished" content="2022-10-25T10:49:31+02:00"><meta itemprop="dateModified" content="2022-10-25T10:49:31+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinefilos.it/wp-content/uploads/2018/10/Cinefilos-300x99.png"></span><meta itemprop="name" content="Cinefilos.it"></span><meta itemprop="headline " content="Dwayne Johnson definisce &quot;Fenomenale&quot; il Joker di Barry Keoghan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinefilos.it/wp-content/uploads/2022/10/DWAYNE-JOHNSON-sul-set-di-Black-Adam.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="tdi_5"><script type="rocketlazyloadscript">var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":536114,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "2050";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "684";
tdBlocksArray.push(block_tdi_5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTICOLI CORRELATI</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2022/star-wars-il-film-di-damon-lindelof-potrebbe-presentare-personaggi-della-recente-trilogia-sequel-536140" rel="bookmark" class="td-image-wrap " title="Star Wars: il film di Damon Lindelof potrebbe presentare personaggi della recente trilogia sequel"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.cinefilos.it/wp-content/uploads/2020/08/star-wars-trilogia-sequel-5-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2020/08/star-wars-trilogia-sequel-5-100x70.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2020/08/star-wars-trilogia-sequel-5-534x370.jpg 534w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="star wars trilogia sequel 5" title="Star Wars: il film di Damon Lindelof potrebbe presentare personaggi della recente trilogia sequel" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2020/08/star-wars-trilogia-sequel-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.cinefilos.it/wp-content/uploads/2020/08/star-wars-trilogia-sequel-5-218x150.jpg"  srcset="https://www.cinefilos.it/wp-content/uploads/2020/08/star-wars-trilogia-sequel-5-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2020/08/star-wars-trilogia-sequel-5-100x70.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2020/08/star-wars-trilogia-sequel-5-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="star wars trilogia sequel 5" title="Star Wars: il film di Damon Lindelof potrebbe presentare personaggi della recente trilogia sequel" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2022/star-wars-il-film-di-damon-lindelof-potrebbe-presentare-personaggi-della-recente-trilogia-sequel-536140" rel="bookmark" title="Star Wars: il film di Damon Lindelof potrebbe presentare personaggi della recente trilogia sequel">Star Wars: il film di Damon Lindelof potrebbe presentare personaggi della recente trilogia sequel</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2022/joaquin-phoenix-e-rooney-mara-insieme-per-pawel-pawlikowski-536120" rel="bookmark" class="td-image-wrap " title="Joaquin Phoenix e Rooney Mara insieme per Pawel Pawlikowski"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.cinefilos.it/wp-content/uploads/2020/02/rooney-mara-joaquin-phoenix-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2020/02/rooney-mara-joaquin-phoenix-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Joaquin Phoenix e Rooney Mara" title="Joaquin Phoenix e Rooney Mara insieme per Pawel Pawlikowski" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2020/02/rooney-mara-joaquin-phoenix-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.cinefilos.it/wp-content/uploads/2020/02/rooney-mara-joaquin-phoenix-218x150.jpg"  srcset="https://www.cinefilos.it/wp-content/uploads/2020/02/rooney-mara-joaquin-phoenix-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2020/02/rooney-mara-joaquin-phoenix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Joaquin Phoenix e Rooney Mara" title="Joaquin Phoenix e Rooney Mara insieme per Pawel Pawlikowski" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2022/joaquin-phoenix-e-rooney-mara-insieme-per-pawel-pawlikowski-536120" rel="bookmark" title="Joaquin Phoenix e Rooney Mara insieme per Pawel Pawlikowski">Joaquin Phoenix e Rooney Mara insieme per Pawel Pawlikowski</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinefilos.it/cinema-news/2022/spider-man-no-way-home-per-maisie-williams-e-stata-la-piu-grande-delusione-del-2021-536111" rel="bookmark" class="td-image-wrap " title="Spider-Man: No Way Home, per Maisie Williams è stata la più grande delusione del 2021"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.cinefilos.it/wp-content/uploads/2021/12/Spider-Man-1610275455-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2021/12/Spider-Man-1610275455-100x70.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2021/12/Spider-Man-1610275455-534x370.jpg 534w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Spider-Man: No Way Home" title="Spider-Man: No Way Home, per Maisie Williams è stata la più grande delusione del 2021" data-lazy-src="https://www.cinefilos.it/wp-content/uploads/2021/12/Spider-Man-1610275455-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.cinefilos.it/wp-content/uploads/2021/12/Spider-Man-1610275455-218x150.jpg"  srcset="https://www.cinefilos.it/wp-content/uploads/2021/12/Spider-Man-1610275455-218x150.jpg 218w, https://www.cinefilos.it/wp-content/uploads/2021/12/Spider-Man-1610275455-100x70.jpg 100w, https://www.cinefilos.it/wp-content/uploads/2021/12/Spider-Man-1610275455-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="Spider-Man: No Way Home" title="Spider-Man: No Way Home, per Maisie Williams è stata la più grande delusione del 2021" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinefilos.it/cinema-news/2022/spider-man-no-way-home-per-maisie-williams-e-stata-la-piu-grande-delusione-del-2021-536111" rel="bookmark" title="Spider-Man: No Way Home, per Maisie Williams è stata la più grande delusione del 2021">Spider-Man: No Way Home, per Maisie Williams è stata la più grande delusione del 2021</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8 td_block_template_4">
<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="4"></div>
</div></div><aside id="block-2" class="td_block_template_4 widget block-2 widget_block"><iframe loading="lazy" src="about:blank" frameborder="0" allowfullscreen="true" scrolling="no" height="178" width="320" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://player.twitch.tv/?channel=gamesplus_it&#038;parent=www.cinefilos.it"></iframe><noscript><iframe src="https://player.twitch.tv/?channel=gamesplus_it&parent=www.cinefilos.it" frameborder="0" allowfullscreen="true" scrolling="no" height="178" width="320"></iframe></noscript>
</aside>
<aside id="recent-posts-2" class="td_block_template_4 widget recent-posts-2 widget_recent_entries">
<h4 class="td-block-title"><span>TOP STORIES</span></h4>
<ul>
<li>
<a href="https://www.cinefilos.it/cinema-news/2022/star-wars-il-film-di-damon-lindelof-potrebbe-presentare-personaggi-della-recente-trilogia-sequel-536140">Star Wars: il film di Damon Lindelof potrebbe presentare personaggi della recente trilogia sequel</a>
</li>
<li>
<a href="https://www.cinefilos.it/cinema-news/2022/dwayne-johnson-definisce-fenomenale-il-joker-di-barry-keoghan-536114" aria-current="page">Dwayne Johnson definisce &#8220;Fenomenale&#8221; il Joker di Barry Keoghan</a>
</li>
<li>
<a href="https://www.cinefilos.it/cinema-news/2022/joaquin-phoenix-e-rooney-mara-insieme-per-pawel-pawlikowski-536120">Joaquin Phoenix e Rooney Mara insieme per Pawel Pawlikowski</a>
</li>
<li>
<a href="https://www.cinefilos.it/cinema-news/2022/spider-man-no-way-home-per-maisie-williams-e-stata-la-piu-grande-delusione-del-2021-536111">Spider-Man: No Way Home, per Maisie Williams è stata la più grande delusione del 2021</a>
</li>
<li>
<a href="https://www.cinefilos.it/cinema-news/2022/star-wars-ecco-chi-dirigera-il-film-scritto-da-damon-lindelof-536107">Star Wars: ecco chi dirigerà il film scritto da Damon Lindelof</a>
</li>
</ul>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_9 td_block_template_4">
<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="5"></div>
</div>
</div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_10 td_block_template_4">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">

<script type="rocketlazyloadscript" language="JavaScript" src="https://www.awin1.com/cawshow.php?v=31593&s=3173298&q=440460&r=1113112"></script>
<noscript>
    <iframe src="https://www.awin1.com/cawshow.php?v=31593&s=3173298&q=440460&r=1113112&iframe=1" width="300" height="250" frameborder="0" border="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>

</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_11 td_block_template_4">
<style>
/* custom css */
.tdi_11.td-a-rec{
					text-align: center;
				}.tdi_11 .td-element-style{
					z-index: -1;
				}.tdi_11.td-a-rec-img{
				    text-align: left;
				}.tdi_11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"></div>
<script type="rocketlazyloadscript">function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script>
<a href="#" onclick="openCmp(event);">Preferenze privacy</a></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright Immagini e Contenuti 2008-2021 Cinefilos.it e/o delle rispettive fonti citate negli articoli.<br />
E' esplicitamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della Redazione. <br /><strong>Tutti i diritti sono riservati.</strong><br />
Cinefilos.it e' Testata Giornalistica Reg. n. 293 del 19/10/2012 del Registro della Stampa Tribunale di Roma. In collaborazione con ASSOCIAZIONE CINEFILOS APS. Contatta la <a href="/cdn-cgi/l/email-protection#bfcddadbdec5d6d0d1daffdcd6d1dad9d6d3d0cc91d6cb">Redazione</a>.
<br />
Tutti i marchi, loghi, sigle, brand, le immagini e Trade Mark riportati nel sito e non esplicitamente appartenenti a Cinefilos.it sono di proprietà dei rispettivi proprietari. L’utilizzo delle immagini segue le norme del fair use, per qualsiasi problema vi preghiamo di contattarci e verranno rimosse. E’ vietata la riproduzione, anche parziale, di immagini, testi, pagine e di ogni componente presente nel sito.
<br />
Per le immagini utilizzate sul sito citiamo solitamente le fonti, nel caso i rispettivi proprietari ne desiderassero la rimozione invitiamo a contattarci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9cbdcddd8c3d0d6d7dcf9dad0d7dcdfd0d5d6ca97d0cd">[email&#160;protected]</a>
<br /><br /><br />
</div></aside>
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.facebook.com/cinefilos.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://instagram.com/cinefilos.it" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
<span class="td-social-name">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.linkedin.com/company/cinefilos-it" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
<span class="td-social-name">Linkedin</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#8dffe8e9ecf7e4e2e3e8cdeee4e3e8ebe4e1e2fea3e4f9" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
<span class="td-social-name">Mail</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="http://www.twitter.com/cinefilosit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
<span class="td-social-name">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEObEvvDOUkSLzhsG8OO5tA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
<span class="td-social-name">Youtube</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-top-container"><ul id="menu-menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80041"><a href="https://www.cinefilos.it/serietv/">Serietv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80043"><a href="https://www.gamesplus.it">Videogames</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-451628"><a href="https://lifestar.it/">Lifestar.it</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47752"><a href="https://www.cinefilos.it/redazione">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47756"><a href="https://www.cinefilos.it/pubblicita">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-226446"><a href="https://www.cinefilos.it/redazione/privacy-e-cookie-policy">Privacy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Cinefilos.it | All rights reserved </div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.cinefilos.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cinefilos.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cinefilos.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://www.cinefilos.it/wp-content/cache/min/1/t/4261-9990-01.js?ver=1666334182"></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://www.cinefilos.it/wp-content/cache/min/1/tags/cinefilos_it/f.js?ver=1666334182"></script>

<script type="rocketlazyloadscript">
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[536114]");
                });
            
</script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'113170127',post:'536114',tz:'2',srv:'www.cinefilos.it'} ]);
	_stq.push([ 'clickTrackerInit', '113170127', '536114' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cinefilos.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.cinefilos.it/wp-content/cache/min/1/ac44efa7071faeae6ab6dcb8cd47d632.css" media="all" data-minify="1" /></noscript></body>
</html>
